Δ. Πατέλης. Λήμματα

ΔΙΕΘΝΗΣ ΣΧΟΛΗ "ΛΟΓΙΚΗ ΤΗΣ ΙΣΤΟΡΙΑΣ"

ΔΗΜΗΤΡΗΣ Σ. ΠΑΤΕΛΗΣ
ΛΗΜΜΑΤΑ ΣΤΟ ΦΙΛΟΣΟΦΙΚΟ-ΚΟΙΝΩΝΙΟΛΟΓΙΚΟ ΛΕΞΙΚΟ
Τ. 1-5, ΑΘΗΝΑ 1994-1995, ΕΚΔ. ΚΑΠΟΠΟΥΛΟΣ

Αγνωστικισμός ή αγνωσιαρχία, Αγρότες (αγροτιά), Αιτιοκρατία (ντετερμινισμός), Αιτιότητα, Αληθινός σοσιαλισμός, Άλμα, Αλτουσέρ (ΑΙthusser) Λουί, Ανάβαση από το αφηρημένο στο συγκεκριμένο, Ανάγκες ή ανάγκη, Αναγωγισμός , Aναίρεση (ανασκευή), Ανθρωποκεντρισμός, Ανθρωπολογισμός, Ανθρωπομορφισμός, Άνθρωπος, Αντανάκλαση, Αντεπανάσταση, Αντίθεση πόλης (άστεως) και υπαίθρου, Αντίθεση χειρωνακτικής και πνευματικής εργασίας, Aντικειμενική πραγματικότητα, Αντικειμενικός ιδεαλισμός, Αντικειμενισμός, Αντικείμενο, Αντινομία, Αντίφαση διαλεκτική, Αξία (αξίες), Απόδειξη, Άρση, Αστική επανάσταση, Aτομικών διαφορών ψυχολογία, Άτομο, Αυθεντία, Aυθόρμητο, Αυταπάρνηση, Αυτοκίνηση και αυτοκινησία, Αυτοοργάνωση, Αυτοπροσδιορισμός, Βάγκνερ Ρίχαρντ, Βαζιούλιν Βίκτωρ Αλεξέγιεβιτς, Βάση και εποικοδόμημα, Γνώση, Γνωστική διαδικασία, Γραφειοκρατία, Δημιουργικότητα, Δημοκρατία, Διάκριση, Διαλεκτική κοινωνιολογία, Διαλεκτική λογική, Διάνοια και λόγος, Διανόηση-διανοούμενοι, Διαχρονικότητα και συγχρονικότητα, Δίκαιο, Δικαιοσύνη, Δικαίωμα, Δικτατορία, Δικτατορία του προλεταριάτου, Διοίκηση, Δογματισμός και αναθεωρητισμός, Δράση κοινωνική, Δραστηριότητα, Ελίτ θεωρίες, Ελιτίστικη τέχνη, Εμπειρικό και θεωρητικό, Ενατένιση, Eξελικτική επιστημολογία, Eξέλιξη αναδυόμενη, Eξέλιξη, Εξουσία, Εξωτερικό και εσωτερικό, Επανάσταση κοινωνική, Επαναστατική κατάσταση, «Επιστήμη της λογικής», Επιστημονική εικόνα του κόσμου, Επιστημονικός υλισμός, Eργασία, Ιδεολογικότητα, Ιδιογραφική μέθοδος, Ιδιοκτησία, Iεραρχία, Iκανότητες, Ιστορικό και λογικό, Κάουτσκι Κ., Κατεστημένο, Κατηγοριακή σκέψη, «Κεφάλαιο», Κίνημα (κοινωνικό), Κίνηση, Kοινωνία, Λένιν Β.Ι., Λογική της ιστορίας, Λογικισμός, Λογικός θετικισμός, Μαρξ (Marx) Καρλ Χένριχ, Μαρξισμός, Μέρος και όλο, Μέτρο, Νομοτέλεια, Νοοσφαίρα, Ουσία και φαινόμενο, Πεπερασμένο, Πέρασμα των ποσοτικών αλλαγών σε ποιοτικές, Περιεχόμενο και μορφή, Πλάνη, Πληροφόρηση, Ποιότητα και ποσότητα, Πόλεμος, Πράγμα, Πραγματικότητα, Πρακτική, Πρόβλεψη επιστημονική, Πρόγνωση, Προεκβολή, Σκοπιμότητα, Σκοπός, Στατιστικοί και δυναμικοί νόμοι, Σύγκριση, Συμφέρον κοινωνικό ή υλικό, Σύνθεση, Τάξεις κατεστημένες ή νομοκατεστημένες ή καταστάσεις, Τάξεις κοινωνικές - πάλη των τάξεων, Τεχνική, Τεχνοκρατία, Τεχνολογικός ντετερμινισμός, Τεχνοφοβία, Υλισμός, Υποκειμενικός παράγοντας στην ιστορία, Υποκείμενο, Φαινομενικότητα-επίφαση, Φετιχισμός, Φιλοσοφία κοινωνική, Φουκουγιάμα (Fukuyama) Φράνσις, Χέγκελ (Hegel) Γκέοργκ Βίλχελμ Φρίντριχ, Χειραγώγηση, Χυδαίος υλισμός.

Αγνωστικισμός ή αγνωσιαρχία

Φιλοσοφική αντίληψη η οποία αρνείται, ολοκληρωτικά ή εν μέρει, τη γνωσιμότητα του κόσμου και τη δυνατότητα συγκρότησης επιστημονικής φιλοσοφίας. Αρνείται τη δυνατότητα αντικειμενικής γνώσης του συνόλου του επιστητού το οποίο δεν αντανακλάται στην εμπειρία, και συνεπώς των αιτίων της αντικειμενικής πραγματικότητας, του θεού, της ουσίας των όντων και του συνόλου των "μεταφυσικών" ουσιών. Ο αγνωστικισμός πρωτοεμφανίστηκε ως σκεπτικισμός" κατά την αρχαιότητα. Ο Πυρρών ο Ηλείος", θεωρεί αδύνατη τη βέβαιη γνώση και προτρέπει τον εχέφρονα άνθρωπο να αποφεύγει τις κρίσεις και να επιδιώκει την αταραξία της ισορροπίας. Ο Χιούμ θεωρούσε ανέφικτη τη διέξοδο της γνώσης από τα πλαίσια των γεγονότων της υποκειμενικής εμπειρίας, άρα και τη δυνατότητα του ανθρώπου να κρίνει για τη σχέση εμπειρίας και πραγματικότητας. Ο Καντ, αν και παραδεχόταν την αντικειμενική ύπαρξη των πραγμάτων, με τη διχοτομία "πράγματος καθ' εαυτό" και "φαινομένου" που εισήγαγε θεωρούσε την ουσία των πραγμάτων απροσπέλαστη για τη γνώση.

Όλα τα μετέπειτα ρεύματα του αγνωστικισμού, υιοθετώντας ουσιαστικά τη βασική επιχειρηματολογία των Χιούμ και Καντ, παραιτούνται από την επίλυση όλων των παραδοσιακών κοσμοθεωρητικών ζητημάτων μετατρέποντας αυτή την παραίτηση τους σε κοσμοθεωρητική τοποθέτηση. Ο αγνωστικισμός απολυτοποιεί την έλλειψη πληρότητας και επάρκειας, τον περιορισμένο χαρακτήρα και τις δυσκολίες της γνωστικής διαδικασίας σε διάφορες βαθμίδες της γνώσης, τη διάσταση μεταξύ φαινομένου (φαινομενικότητας) και ουσίας.

Ο άγγλος φυσιοδίφης Τζούλιαν Χάξλευ* εισάγει τον όρο "αγνωστικισμός" (1869) για να ορίσει την κοσμοθεωρητική του στάση στις θρησκευτικές συζητήσεις της εποχής του. Πριν από αυτόν ο Σερ Γουίλιαμ Χάμιλτον, στο άρθρο του Η φιλοσοφία του απροσδιόριστου (1829), θεωρεί ανέφικτη τη γνώση του απόλυτου και αδικαιολόγητο το γεγονός ότι η επιστήμη αποκαλύπτει μια πραγματικότητα η ουσία της οποίας παραμένει άγνωστη. Ο θεμελιωτής του θετικισμού Α. Κοντ θεωρεί την αποκάλυψη της ουσίας των πραγμάτων μάταιη προσδοκία και ένδειξη της αδυναμίας του ανθρώπινου πνεύματος. Ο Χ. Σπένσερ, διακρίνοντας τα όρια του νου από τα όρια του πραγματικού σχετικά με την έσχατη φύση και την αρχή των πραγμάτων, δηλώνει: "Δεν γνωρίζω τίποτε, γι' αυτό και πρέπει να είμαι ευχαριστημένος. Δεν αρνούμαι τίποτε και δεν ισχυρίζομαι τίποτε". Ο θετικισμός και ο νεοθετικισμός οδηγούν τον αγνωστικισμό στα έσχατα όρια του, αποκαλύπτοντας ταυτόχρονα και την εσωτερική αντιφατικότητα του (βλ. μαχισμός, εμπειριοκριτικισμός, λογικός θετικισμός, αναλυτική φιλοσοφία). Κοινό γνώρισμα όλων αυτών των τάσεων είναι η άρνηση της ουσίας, της νομοτέλειας των πραγμάτων (και ιδιαίτερα της κοινωνικής νομοτέλειας) και συνεπώς η άρνηση της διαλεκτικής, της διάκρισης διάνοιας και λόγου, της ανάβασης από το αφηρημένο στο συγκεκριμένο κ.λπ. Ο βρετανός θετικιστής Άϊερ διατείνεται ότι ο θετικιστικός αγνωστικισμός "στερείται κάθε λογικού ερείσματος", δεδομένου ότι κάθε πρόταση περί της γνωσιμότητας ή μη των πραγμάτων στερείται κάθε νοήματος (ανόητη), συμπεριλαμβανομένης και της πρότασης: "υπάρχει μία καθαυτό πραγματικότητα που δεν γνωρίζουμε". Τον αγνωστικισμό υιοθετεί και ο υπαρξισμός* στον βαθμό που, βάσει της αντίθεσης ύπαρξης-ουσίας, προτάσσει τη βιωματική εμπειρία του ατόμου κ.λπ. και προτρέπει σε παραίτηση από τις αφαιρέσεις, τις γενικεύσεις και γενικά από την αναζήτηση ουσιωδών ιδιοτήτων. Στοιχεία αγνωστικισμού υπάρχουν σε πολλά ρεύματα επιστημονιστικού και αντιεπιστημονιστικού προσανατολισμού του 20ού αι.

Ο αγνωστικισμός θέτει στον ένα ή στον άλλο βαθμό φραγμούς στη γνώση και υπονομεύει την εμβέλεια και το βάθος των κοινωνικών στοχοθεσιών και δραστηριοτήτων. Γνωρίζει άνθηση ιδιαίτερα σε περιόδους κρίσης και συντείνει ο ίδιος στη διάδοση του ανορθολογισμού*, του μυστικισμού*, ακόμα και σκοταδιστικών ιδεών (βλ. και λ. αγνωσία, σχετικισμός. Σκεπτικοί, Θεωρία της γνώσης).

Βιβλιογρ.: Χιούμ Ντ. Ο άνθρωπος και η εμπειρία, εκδ. Αναγνωστίδη (χ.χ.).- Καντ, Κριτική του καθαρού λογού, εκδ. Παπαζήση.- του ίδιου. Προλεγόμενα σε κάθε μελλοντική μεταφυσική, Δωδώνη, Αθήνα-Γιάννινα. 1982Μαρξ Κ., Οι θέσεις για τον Φόυερμπαχ, στο Κ Μαρξ και Φ. Ενγκελς: "Γερμανική Ιδεολογία", τ. 1.

Αγρότες (αγροτιά)

Κοινωνικό στρώμα το οποίο διαμορφώνεται ιστορικά κατά την αποσύνθεση του πρωτόγονου κοινοτικού συστήματος και τη βαθμιαία ανάδειξη του ατομικού οικογενειακού νοικοκυριού σε κύρια μορφή συγκρότησης του αγροτικού πληθυσμού. Η ενίσχυση του ρόλου του ατομικού οικογενειακού νοικοκυριού οδηγεί βαθμιαία από τις συγγενικές κοινότητες στις εδαφικές (γειτονικές), στη διαμόρφωση της ατομικής ιδιοκτησίας, στην περιουσιακή και κοινωνική διαφοροποίηση της υπαίθρου. Η εν λόγω διαδικασία συνδέεται με τον κοινωνικό καταμερισμό της εργασίας, με τον διαχωρισμό γεωργίας και κτηνοτροφίας, φερέοικου (νομαδικού, ημινομαδικού) και εδραίου (μόνιμα εγκατεστημένου) τύπου χειροτεχνίας και αγροτικής οικονομίας, με την εμφάνιση και κλιμάκωση της "αντίθεσης μεταξύ πόλης και υπαίθρου"*.

Η αγροικία, το μικρό αγροτικό νοικοκυριό παρουσιάζει μια σημαντική διαχρονικότητα και σταθερότητα σε διαφορές ιστορικές εποχές, ως παραγωγική μονάδα βασικά ιδιοσυντηρούμενη και αυτάρκης, μέσω του συνδυασμού αγροτικής οικονομίας-οικοτεχνίας και της κατανομής εργασιακών λειτουργιών κατά ηλικία και φύλο. Η εργασία έχει εδώ ιδιάζοντα συγκεκριμένο χαρακτήρα, ενώ το προϊόν της, το καταναλωτικό αγαθό, προβάλλει ως αξία χρήσης. Η διεύρυνση και εμβάθυνση των εμπορευματικών και χρηματικών σχέσεων υπονομεύει βαθμιαία τον φυσικό χαρακτήρα και τον (γεωγραφικό, οικονομικό, κοινωνικό και πολιτισμικό) απομονωτισμό. Ωστόσο, παρ' όλες τις ιστορικές αλλαγές ο αγροτικός βίος παρουσιάζει ορισμένα προεξάρχοντα, σχετικά σταθερά γνωρίσματα (πατριαρχική δομή, παραδοσιακή νοοτροπία, στενότητα ενδιαφερόντων, απομόνωση κ.λπ.), τα οποία απορρέουν σε τελική ανάλυση από το γεγονός ότι στην αγροτική οικονομία αποφασιστικό ρόλο διαδραματίζουν κατ' εξοχήν δεδομένα από τη φύση μέσα παραγωγής: η γη και τα ζώα.

Κατά την κλασική αρχαιότητα, επί δουλοκτησίας, η διατηρούμενη κοινοτική (κρατική) ιδιοκτησία έθετε υπό έλεγχο την κοινωνική διαφοροποίηση και εξασφάλιζε την ελευθερία των (μη δούλων) αγροτών ή, ακριβέστερα, τον βαθμό ελευθερίας τους σύμφωνα με την κληρονομικά προκαθορισμένη σχέση τους προς την κοινότητα. Οι απασχολούμενοι και στις αγροτικές εργασίες δούλοι βρίσκονταν (ως "ομιλούντα εργαλεία") εκτός αυτής της ιεραρχίας των διαβαθμισμένων ως προς τα προνόμια τους δουλοκτητών.

Επί φεουδαρχίας χαρακτηριστική γίνεται πλέον η σχετική σύμπτωση κληρονομικά αξιωματικής ιεραρχίας και ταξικής διαίρεσης της κοινωνίας. Η αγροτιά σχεδόν στο σύνολο της ανήκει στην κατώτερη κοινωνική τάξη (στους δουλοπάροικους), ενώ το σημαντικότερο μέρος των γαιοκτημόνων επιμερίζεται σε κατηγορίες της επίσημης ιεραρχίας της αριστοκρατίας, των ευγενών (δούκες, βαρώνοι, αυλικοί, κλήρος κ.λπ.). Η φεουδαρχική έγγεια πρόσοδος ως ιστορική μορφή ιδιοποίησης μέρους της εργασίας των αμέσων παραγωγών, των αγροτών, πέρασε από τρεις διαδοχικές βαθμίδες: ως εργασία, σε είδος και σε χρήμα. Η τελευταία βαθμίδα χαρακτηρίζει τις φεουδαρχικές σχέσεις που διαβρώνονται πλέον από την ανάπτυξη των εμπορευματικών και χρηματικών σχέσεων. Η ταξική πάλη παίρνει συχνά τη μορφή απεγνωσμένων αγροτικών εξεγέρσεων (με θρησκευτικά, αιρετικά κ.λπ. ιδεολογήματα) και παρατεταμένων αγροτικών πολέμων.

Με την άνοδο της κεφαλαιοκρατίας επέρχεται έντονη διαστρωμάτωση στον αγροτικό πληθυσμό σε ανομοιογενείς κοινωνικές ομάδες υπαγόμενες προοπτικά στη βασική αντίθεση της κεφαλαιοκρατίας, στην αντίθεση μεταξύ κεφαλαίου και μισθωτής εργασίας. Ο χαρακτήρας, οι ρυθμοί και η μορφή της περίπλοκης διαδικασίας αποσύνθεσης του μικροαγροτικού νοικοκυριού και της διείσδυσης των εμπορευματικών και χρηματικών σχέσεων στην ύπαιθρο συνδέονται με τους συσχετισμούς δυνάμεων, με τις ιδιαιτερότητες (παραδόσεις κ.λπ.) και με τη (διεθνή και εθνική) συγκυρία που επικρατεί κατά τη μετάβαση στην κεφαλαιοκρατία. Η μετάβαση αυτή μπορεί να είναι ταχεία ("αμερικανικού" τύπου) ή παρατεταμένη, συμβιβαστική με φεουδαρχικές σχέσεις κ.λπ. ("πρωσικού" ή "ρωσικού" τύπου). Η βαθμιαία εκμηχάνιση της αγροτικής παραγωγής, τα ευρείας κλίμακας εγγειοβελτιωτικά έργα, η χρήση χημικών λιπασμάτων, επιλεγμένων σπόρων κ.λπ. τείνουν να καταστήσουν την αγροτική οικονομία κλάδο της βιομηχανίας.

Οι αγρότες χωρίζονται σε μισθωτούς εργάτες, μικρούς, μεσαίους και μεγάλους γαιοκτήμονες. Οι μικροί και μεσαίοι αγρότες συγκαταλέγονται στα παραδοσιακά κεφαλαιοκρατικά μεσαία στρώματα, με ιδιότυπα χαρακτηριστικά μικροαστικής αμφιταλαντευόμενης νοοτροπίας, στάσης ζωής, στοχοθεσιών και συμπεριφοράς. Ως εργαζόμενοι που υφίστανται εκμετάλλευση, ρέπουν προς την εργατική τάξη*· ως ατομικοί ιδιοκτήτες ρέπουν προς την αστική τάξη'. Ο ατομικισμός, οι έντονες συναισθηματικές φορτίσεις και οι ανορθολογικοί τρόποι αντιμετώπισης της πραγματικότητας, που συχνά τους χαρακτηρίζουν, προσδίδουν στις κινητοποιήσεις τους αυθορμητισμό και οι δια-μαρτυρίες τους παίρνουν τη μορφή συναισθηματικών εκρήξεων. Ο παραδοσιακός συντηρητισμός των μικροαστικών αγροτικών μαζών σε συνδυασμό με την προτίμηση τους για ισχυρή πατερναλιστική κρατική εξουσία και "νομιμότητα" συνέβαλαν κατά πολύ στην άνοδο και εδραίωση του βοναπαρτισμού και του φασισμού.

Στις ανεπτυγμένες κεφαλαιοκρατικές χώρες, η εντατική εκβιομηχάνιση της αγροτικής παραγωγής, σε συνδυασμό με τον ρολό του χρηματιστικού κεφαλαίου, προωθεί τη συγκέντρωση και συγκεντροποίησή της μειώνοντας δραστικά το ποσοστό των αγροτών στο σύνολο του οικονομικά ενεργού πληθυσμού.

Στις αναπτυσσόμενες χώρες, οι αγρότες αποτελούν το βασικό μέρος του πληθυσμού. Η ένταξη τους στο διεθνές κεφαλαιοκρατικό σύστημα μέσα από το δίπολο "εξάρτηση-υπανάπτυξη" προωθεί την ταξική διαφοροποίηση δια-τηρώντας και αναπαράγοντας προκεφαλαιοκρατικές σχέσεις. Το φαινόμενο επιτείνεται με τις μεθόδους της "αγροτικής νεοαποικιοκρατίας" (μονοκαλλιέργειες, οικολογική καταστροφή, διεθνές νομισματικό-πιστωτικό σύστημα κ.λπ.).

Στις χώρες που επιχείρησαν να δρομολογήσουν εναλλακτικό ως προς την κεφαλαιοκρατία τύπο ανάπτυξης (π.χ. στην τέως ΕΣΣΔ), κατά κανόνα οι αγρότες αποτελούσαν σημαντικό μέρος του πληθυσμού. Μετά από μια περίοδο ανάπτυξης των εμπορευματικών και χρηματικών σχέσεων στην ύπαιθρο (ΝΕΠ), προχώρησαν στην "κολεκτιβοποίηση" (ίδρυση κρατικών νοικοκυριών και παραγωγικών συνεταιρισμών), η οποία λειτούργησε και ως πηγή εσωτερικής συσσώρευσης για την εκβιομηχάνιση. Η αγροτική παραγωγή εντάχθηκε στον κρατικό σχεδιασμό, ο οποίος απέβλεπε στην εξάλειψη της αντίθεσης μεταξύ πόλης και υπαίθρου. Η ανατροπή του εν λόγω τύπου ανάπτυξης δεν μας επιτρέπει να συναγάγουμε άμεσα πορίσματα για τους στόχους και τα αποτελέσματα του στον αγροτικό τομέα.

Το γεγονός ότι η συντριπτική πλειονότητα του πληθυσμού του πλανήτη είναι αγρότες, υπαγορεύει την ανάγκη διεπιστημονικής συστηματικής διερεύνησης της θέσης, του ρόλου και των προοπτικών τους στην κοινωνία.

Βιβλιογρ.: M Bloch, Caracteres Originaux de l’ Histoire Rurale Francaise, τ. 1-2, Colin Paris, 1952-1956.- Κ. Μαρξ, Η 18η Μπρυμαΐρ του Λουδοβίκου Βοναπάρτη, Σ.Ε., Αθήνα.- Φ. "Ενγκελς . Ο πόλεμος των χωρικών στη Γερμανία.- F. Braudel, Les Structures du Quotidien: Civilisation materielle, economie et calitalisme, XVe - XVIIe siecles, tomes 1,2,3. Librairie Armand Colin, Paris, 1979.- Newby. H. et. al., Farming for Survival: the small Farmer in the Contemporary Rural Class Structure, in: “The Petite Bourgeoisie. Comparative Studies of the Uneasy Stratum”, London, 1981.- Π. Παπαδόπουλος. Η ταξική διαρβρωση της ελληνικής κοινωνίας, Σ.Ε.. Αθήνα, 19872.

Αιτιοκρατία (ντετερμινισμός)

Φιλοσοφική θεωρία η οποία παραδέχεται την ύπαρξη της αιτιότητας*, την καθολική αιτιώδη και νομοτελειακή συνάφεια όλων των φαινομένων. Το ευθέως αντίθετο της αιτιοκρατίας πρεσβεύει ο ιντετερμινισμός* (αναιτιοκρατία).

Οι απαρχές της αιτιοκρατίας απαντώνται στην αρχαία ατομιστική. Κατά τον Αριστοτέλη "Δημόκριτος δε το ου ένεκα αφείς λέγειν πάντα ανάγει εις την ανάγκην οις χρηται η φύσις" (Περί ζώων γενέσεως, 789β 2). θέσεις οι οποίες αναπτύχθηκαν από τους επικούρειους" και τον Λουκρήτιο". Η περαιτέρω εξέλιξη της αιτιοκρατίας συνδέεται με τη φυσιογνωσία και τη φιλοσοφία των νέων χρόνων (Φ. Μπέικον, Γαλιλαίος, Ντεκάρτ, Νεύτων, Λομονόσοφ, Λαπλάς, Σπινόζα, γάλλοι υλιστές του 18ου αι.). Ο μηχανιστικός και αφηρημένος χαρακτήρας των εν λόγω περί αιτιοκρατίας αντιλήψεων εκφράζεται με την απολυτοποίηση της μορφής της αιτιοκρατίας (η οποία περιγράφεται από τους αυστηρά δυναμικούς νόμους της μηχανικής) και συνεπώς με την ταύτιση της αιτιοκρατίας με την αναγκαιότητα" και την απόρριψη του αντικειμενικού χαρακτήρα της τυχαιότητας (ενδεχομενικότητας κ.λπ.). Κατά τον ντετερμινισμό του Λαπλάς έχει καθολική ισχύ η αναγωγή των σύνθετων φαινομένων σε απλά, των ποιοτικών διαφορών σε ποσοτικές, όλων των κινήσεων της ύλης στην απλή μηχανική μετατόπιση σωματίων, ενώ η γνώση των συντεταγμένων και της κινητικής κατάστασης όλων των σωματίων του σύμπαντος τη δεδομένη στιγμή καθορίζει μονοσήμαντα την κατάσταση του σε κάθε στιγμή του παρελθόντος ή του μέλλοντος (βλ. μηχανικισμός, αναγωγισμός). Αυτού του είδους η απόλυτη μηχανιστική αιτιοκρατία οδηγεί σε μυστικιστικού χαρακτήρα φαταλιστικές απόψεις. Παρά το γεγονός ότι η περαιτέρω ανάπτυξη της φυσικής αλλά και του συνόλου των επιστημών έχει ανατρέψει προ πολλού το λαπλασιανό κοσμοείδώλο, συχνά μέχρι σήμερα ως αιτιοκρατία εννοείται ο ντετερμινισμός του Λαπλάς.

Ιδιαίτερη σημασία αποκτά η αιτιοκρατία σχετικά με την κοινωνική πραγματικότητα, η οποία διέπεται από την πλέον περίπλοκη αιτιότητα, η παραδοχή και η θεωρητική διάγνωση της οποίας συνδέεται αμέσως με το πρόβλημα της ελευθερίας και του ρολού του υποκειμένου. Η διαλεκτικά εννοούμενη αιτιοκρατία εξετάζει ως οργανικό όλο την κάθε στιγμή στην κοινωνία, ως ιστορικά αναπτυσσόμενο φάσμα δυνατοτήτων. στο οποίο σημαντικό ρόλο διαδραματίζει το τυχαίο, η ενδεχομενικότητα, οι παλινωδίες κ.λπ., απορρίπτοντας τη μοιρολατρία και την τελεολογία·.

Ωστόσο η μηχανιστική αιτιοκρατία εμφανίζεται στην κοινωνική θεωρία ως οικονομικός ντετερμινισμός (οικονομιστική ερμηνεία του μαρξισμού), ως βιολογισμός (Σπένσερ κ.ά.), ως τεχνολογικός ντετερμινισμός (Τ.Veblen, Ογκμπορν κ.α.), αλλά και ως πολιτισμικός ντετερμινισμός σε διάφορες παραλλαγές (Μ. Βέμπερ, Α. Καρντινερ, Μ. Μιντ, Πάρσονς κ.α.). Σε περιόδους κρίσης (της επιστήμης και της κοινωνίας), η προσήλωση σε ιστορικά παρωχημένες μορφές αιτιοκρατίας κλονίζεται και σταδιακά παραχωρεί τη θέση της στον ιντετερμινισμό, στη βουλησιαρχία, στον ανορθολογισμό κ.λπ. Η ιστορική ανάπτυξη της κοινωνικής πρακτικής και της επιστημονικής νόησης εμβαθύνει και συγκεκριμενοποιεί τον φιλοσοφικό στοχασμό και ως αιτιοκρατία. (Βλέπε και: αιτιότητα, αίτιο και αποτέλεσμα, στατιστικοί και δυναμικοί νόμοι και τη βιβλιογραφία τους).

Αιτιότητα

Φιλοσοφική κατηγορία που επισημαίνει την αναγκαία γενετική και εσωτερική συνάφεια μεταξύ φαινομένων, από τα οποία το μεν οροθετεί το δε, το ένα τίθεται ως όρος του άλλου (βλ. αίτιο και αποτέλεσμα / αιτιατό). Η οντική αιτιότητα που διέπει την αντικειμενική πραγματικότητα συνιστά τη βάση της αιτιότητας ως φιλοσοφικής, γνωσεολογικής και επιστημολογικής αρχής (γνωσιμότητας, πρόγνωσης κ.λπ.), αλλά και του συνόλου της υλικής και πνευματικής δραστηριότητας του ανθρώπου. Είναι μορφή της αμοιβαίας συνάφειας, σχέσης και αλληλεξάρτησης των φαινομένων, η οποία, συναρτώντας το (προ)ηγούμενο με το επόμενο, το "είναι" με το "γίγνεσθαι", το "ενεργεία" με το "δυνάμει" κ.λπ., διαφέρει από τις υπόλοιπες διατακτικού χαρακτήρα συσχετίσεις πραγμάτων, σχέσεων και διαδικασιών. Η αμοιβαία εσωτερική συνάφεια αλλεπαλλήλων φαινομένων ονομάζεται αιτιακή ακολουθία (ή αλυσίδα) και χαρακτηρίζεται από μεταφορά (μετασχηματισμό) ύλης, ενέργειας, κίνησης, δομής και πληροφορίας. Στην αιτιώδη σχέση το ίδιο το αποτέλεσμα αντεπιδρά στο αίτιο του, γεγονός που χαρακτηρίζει τα αναδραστικά και αυτορρυθμιζόμενα συστήματα.

Ο μη γραμμικός χαρακτήρας της χρονικής αλληλουχίας της αιτιότητας εκδηλώνεται στα αναπτυσσόμενο συστήματα με τη δυνητική ύπαρξη του αιτιατού στο αίτιο (πριν αυτό καταστεί κυριολεκτικά αίτιο του εν λόγω αιτιατού) με τη δυναμική συνύπαρξη-μετασχηματισμό αιτίου-αιτιατού κατά το γίγνεσθαι του δεύτερου και με την εμφάνιση στο ώριμο αιτιατό των προϋποθέσεων του νέου αιτιατού (που θα καταστήσει αίτιο το νέο αιτιατό). Ο χαρακτήρας του κάθε γνωστικού αντικειμένου εκδηλώνεται εν πολλοίς στην ιδιοτυπία της αιτιότητας που το διέπει. Η επιστημονική έρευνα, σε διάφορες βαθμίδες της, αποκαλύπτει διαφορετικά επίπεδα εγνωσμένης αιτιότητας που διέπει το αντικείμενο, η ανεπάρκεια και τα όρια εφαρμοσιμότητας των οποίων διακριβώνονται μόνο με την επίτευξη της πλήρους και επαρκούς γνώσης του αντικειμένου με την ωρίμανση της επιστήμης. Η ιδιοτυπία της αιτιότητας και της νομοτέλειας που διέπει το κάθε αντικείμενο καθορίζουν, σε τελική ανάλυση, τη μέθοδο επιστημονικής ερευνάς του (τρόπο συγκρότησης, τεκμηρίωσης, απόδειξης της επιστήμης κ.λπ.) και τον τρόπο πρακτικής επενέργειας, μετασχηματισμού του εν λόγω αντικειμένου από τον άνθρωπο. Υπάρχει λοιπόν η φυσική αιτιότητα, η χημική αιτιότητα, η βιολογική αιτιότητα, η κοινωνική αιτιότητα κ.λπ., τα είδη και τα επίπεδα των οποίων αποκαλύπτονται ευρύτερα και βαθύτερα με την ανάπτυξη των επιστημών.

Η Φυσική, λόγου χάριν, από την κλασική μηχανιστική αντίληψη περί αιτιότητας (γραμμική αιτιότητα, τυπικές, ποσοτικές και μονοσήμαντα καθορισμένες συνάφειες και μεταβολές κατά τη λαπλασιανή αιτιοκρατία), πέρασε στην ενσωμάτωση στατιστικών θεωριών, απροσδιοριστίας και μη μονοσήμαντων σχέσεων, πιθανοκρατικών αντιλήψεων κ.λπ. (βλ. πιθανότητα).

Η πλέον περίπλοκη μορφή αιτιότητας διέπει την κοινωνική πραγματικότητα, η μη διαλεκτική προσέγγιση της οποίας (μέσω γραμμικά και μηχανιστικά εννοούμενων αιτιακών ακολουθιών είτε μέσω πληθώρας παραγόντων -βλ. παραγόντων θεωρία- που οδηγούν σε σχήματα «κακής απειρίας») ανάγει την πηγή της ανάπτυξης της κοινωνίας στην πλήρη απροσδιοριστία: όλες οι πλευρές της κοινωνίας θεωρούνται ισότιμοι παράγοντες της λειτουργίας και ανάπτυξης της, γεγονός που εκδηλώνει τον εγκλωβισμό της γνώσης στη χαώδη αντίληψη.

Κατά τον Πλάτωνα* "παν γαρ το γιγνόμενον υπ' αιτίου ανάγκη γίγνεσθαι· παντί γαρ αδύνατον χωρίς αίτιου γένεσιν σχειν" (Πλάτ. Τ/μ. 28Α). Ο Αριστοτέλης διέκρινε ποιητικά και τελικά αίτια ("αίτιον λέγεται όθεν η αρχή της μεταβολής η πρώτη ή της ηρεμήσεως, έτι το τέλος", Μετά τα φυσικά 1013α 24 κ.ε., 983α 26. 1027α 29). Κατά τον Καρτέσιο* τίποτε δεν γίνεται εκ του μηδενός. Ο υποκειμενικός ιδεαλισμός είτε απορρίπτει την αιτιότητα ανάγοντας την σε συνήθη για τον άνθρωπο αλληλουχία αισθημάτων (Χιούμ) είτε τη θεωρεί προεμπειρική (a priori) κατηγορία μέσω της οποίας το υποκείμενο τακτοποιεί τον χαώδη κόσμο των φαινομένων (Καντ). Ο αντικειμενικός ιδεαλισμός* παραδέχεται την ύπαρξη ανεξάρτητης από το υποκείμενο αιτιότητας ως εκδήλωσης του πνεύματος, της "απόλυτης ιδέας" (Χέγκελ) κ.λπ.

Κατά τον διαλεκτικό υλισμό η νόηση, μέσα από τη διαλεκτική της ανάπτυξη, αποκαλύπτει διαρκώς την αιτιότητα που διέπει την αντικειμενική πραγματικότητα και την κοινωνική μετασχηματιστική δραστηριότητα του ανθρώπου (πρακτική). Η κοινωνική αιτιότητα ανάγεται συχνά σε μηχανικές μορφές (Durkheim), είτε απορρίπτεται παντελώς ως ταυτόσημη με τη μεταφυσική (μοιρολατρία, τελεολογισμό) από θετικιστικές απόψεις.

Βιβλιογρ.: Θ. Βεικου. Θεωρία και μεθοδολογία της Ιστορίας, Θεμέλιο.. Αθ., 1987.- Ενγκελς Φ., Η διαλεκτική της φύσης, Σ.Ε.. Αθ. 1984.- Ε. Μπιτσάκη, Το είναι και το γίγνεσθαι, Δωδώνη. Αθ.. 1975'.- του ίδιου. Διαλεκτική και νεότερη Φυσική, Ζαχαρόπουλος. Αθ.. 1982.- του ίδιου. Η δυναμική του ελαχίστου Α-Β Ζαχαρόπουλος, Αθ., 1982-1987.- Λένιν Β.Ι..Υλισμος και εμπειριοκριτικισμος, Άπαντα. Σ.Ε., τομ. 18.- του ιδίου. Φιλοσοφικά τετράδια, Άπαντα, Σ.Ε., τ. 29.- Μ.Ε.Omelianovski, Dialektics in Modern Physics, Progress Publ. Moscow, 1979.

Αληθινός σοσιαλισμός

Γερμανικής προέλευσης μικροαστική αντίληψη περί σοσιαλισμού, που εμφανίσθηκε κατά τη δεκαετία του 1840 (Κ. Γκροϋν, Μ. Χες, Γ. Κρίγκε, Ο. Λούνιγκ, Γ. Πούτμαν). Η φιλοσοφία του "αληθινού σοσιαλισμού" αποτελεί έναν εκλεκτικιστικό συνδυασμό ιδεών γάλλων και άγγλων σοσιαλιστών ι ουτοπιστών, νεαρών χεγκελιανών και ηθικής του Φόυερμπαχ'. Οι εκπρόσωποι του θεωρούσαν τον σοσιαλισμό θεωρία υπεράνω τάξεων, η οποία αίρει την αλλοτρίωση1 μέσω της πραγμάτωσης κάποιας πανανθρώπινης ουσίας και του κατευνασμού των κοινωνικών αντιδράσεων. Διακήρυσσαν επίσης την αποχή από την πολιτική δράση. Κατά την επανάσταση του 1848 - 49 πολλοί από τους εκπρόσωπους του "αληθινού σοσιαλισμού" τάχθηκαν με τη μικροαστική δημοκρατία. Εξιδανικεύοντας προκεφαλαιοκρατικές μορφές θεωρούσαν εφικτή για τη Γερμανία τη μετάβαση στον σοσιαλισμό παρακάμπτοντας τη μεγάλη κεφαλαιοκρατική παραγωγή (πρβλ. ομοιότητα με ναροντνικισμό).

Βιβλιογρ.; Κ. Μαρξ, Φ. Ενγκελς, Η γερμανική ιδεολογία, εκδ. (Gutenberg, Αθήνα. 1979, τόμ. 1-2.- των ίδιων: Μανιφέστο του κομμουνιστικού κόμματος, Σ.Ε. Αθήνα, 1982.- Förder H., Marx und Engels am Vorabent der Revolution (1846 - 1848). Berlin. 1960.

Άλμα

Η διαδικασία διαλεκτικής μετατροπής των ποσοτικών αλλαγών σε ποιοτικές, αλλά και η μετάβαση από μιαν ορισμένη ποιότητα σε μιαν άλλη, όταν το αναπτυσσόμενο αντικείμενο φτάνει στα όρια του "μέτρου".

Κατά τον Χέγκελ το βαθμιαίο, το συνεχές της αλλαγής αφορά μόνο στην εξωτερική ποσοτική πλευρά της. Από ποιοτικής όμως πλευράς εκδηλώνεται η απόλυτη ασυνέχεια, η διακοπή της καθαρά ποσοτικής κίνησης προς τα εμπρός. Και εφόσον ή εμφανιζόμενη νέα ποιότητα ως προς την καθαρά ποσοτική συσχέτιση της συνιστά, σε σύγκριση με την εκλείπουσα, ένα απροσδιόριστο έτερο, μιαν αδιάφορη ποιότητα, ή μετάβαση συνιστά άλμα (Sprung)' και οι δύο ποιότητες είναι τεθειμένες ως εντελώς εξωτερικές μεταξύ τους (Επιστήμη της λογικής, μέρος 3ο, κεφ. 2ο, υποκεφάλαιο Β'). Κάθε γέννηση και κάθε θάνατος - διευκρινίζει ο Χέγκελ - δεν συνιστά κάτι το συνεχιζόμενο βαθμιαία, αλλά "διακοπή του βαθμιαίου και άλμα από την ποσοτική αλλαγή στην ποιοτική" (στο ίδιο). Κατά τον φιλόσοφο, η διάνοια (βλ. διάνοια και λόγος) αδυνατεί να συλλάβει το άλμα που έγκειται στην ποιοτική μετάβαση ενός αντικειμένου, ενός πράγματος στην ετερότητα του, στο αντίθετο του, γι' αυτό και βαυκαλίζεται με την παράσταση περί ταυτότητας και περί αλλαγής ως αδιάφορης εξωτερικής, ποσοτικής, δηλαδή εξελικτικής αλλαγής (βλ. εξελικτισμός). Το άλμα είναι στιγμή της αυτοανάπτυξής του όλου και όχι προϊόν εξωτερικής παρέμβασης.

Ο Μαρξ, σε αντιδιαστολή με τον Χέγκελ, εφόσον εξετάζει ιστορικά συγκεκριμένα αντικείμενα (π.χ. τις σχέσεις παραγωγής της κεφαλαιοκρατίας), δεν βλέπει στο άλμα στιγμή, αναβαθμό της νόησης στην πορεία προς την απόλυτη ιδέα, αλλά στιγμή της αυτοανάπτυξης του αντικειμενικά υπαρκτού όλου (βλ. επίσης: μετάβαση των ποσοτικών αλλαγών σε ποιοτικές, ανάπτυξη, διαλεκτική και τη βιβλιογραφία σε αυτά).

Αλτουσέρ (ΑΙthusser) Λουί (1918, Αλγερία -1990, Γαλλία)

Γάλλος φιλόσοφος, επικεφαλής σχολής ερμηνείας του μαρξισμού, εκπρόσωποι της οποίας βρίσκονται και στην Ιταλία, στην Ισπανία, στις ΗΠΑ. στην Ελλάδα (Ν. Πουλαντζάς κ.ά.) και ιδιαίτερα στη Λ. Αμερική (Μ. Ηarnecher κ.ά.).

Στο έργο του διακρίνονται δύο κύριες περίοδοι: 1) της δεκαετίας του 1960, όπου επικεντρώνει την προσοχή του στην επεξεργασία της φιλοσοφίας ως «θεωρίας των θεωρητικών πρακτικών» και 2) της δεκαετίας του 1970, οπότε εννοεί τη φιλοσοφία ως τεκμηρίωση της πολιτικής πάλης, ως «πολιτική εντός της θεωρίας», ως «σε τελική ανάλυση, πάλη των τάξεων εντός της θεωρίας». Η πρώτη περίοδος χαρακτηρίζεται από την πολεμική κατά της πραγματιστικής ερμηνείας του μαρξισμού (κατά της εργαλειακής και επιλεκτικής χρήσης του στην τρέχουσα πολιτική), κατά της κυρίαρχης στη μεταπολεμική Γαλλία υπαρξιστικής, περσοναλιστικής, φαινομενολογικής κ.λπ. ερμηνείας του μαρξισμού.

Έμφαση δίνει στα «ώριμα» (μετά το 1844) έργα του Μαρξ, στην αυτοτέλεια της επιστημονικής νόησης από την καθημερινή συνείδηση (της «θεωρίας» από την «ιδεολογία»), στον μεθοδολογικό ρόλο της φιλοσοφίας, στην προσέγγιση της γνωστικής διαδικασίας ως πνευματικής παραγωγής κ.λπ. Αυτοπροσδιορίζει τη στάση του ως "θεωρητικό αντιανθρωπισμό», όπου το συγκεκριμένο άτομο δεν συνιστά το αφετηριακό σημείο αλλά το τελικό αποτέλεσμα της ανάλυσης της κοινωνίας. Απολυτοποιεί την ασυνέχεια στην ανάπτυξη της σκέψης του Μαρξ, την οποία οριοθετεί με την έννοια της (προερχόμενης από τον Μπασελάρ) «επιστημολογικής τομής». Η «συμπτωματική ανάγνωση» (lecture symptomate) του Κεφαλαίου που προτείνει στοχεύει στην κάθαρση του μαρξισμού από τη διαλεκτική και συνολικά απο το «φενακισμένο περίβλημα» για την αποκάλυψη του «αληθινού» πυρήνα του. Στην «ιστορικιστική» διαλεκτική της ολότητας αντιπαραθέτει τη μελέτη της «δομής με δεσπόζουσα" και «επικαθορισμό» (surdetermination).

Κατά τη δεύτερη περίοδο (μετά την «αυτοκριτική» του) ο Αλτουσέρ αμβλύνει κάπως τις «θεωρητικίστικες» θέσεις του, χωρίς να τις εγκαταλείπει, και επιχειρεί να τις καταστήσει συμβατές με τον νέο ορισμό της φιλοσοφίας κατά τον οποίο η τελευταία ανάγεται στην πολιτική. Ο τρόπος με τον οποίο ο Αλτουσέρ έθεσε τα θεμελιώδη προβλήματα της μαρξιστικής θεωρίας εκ των πραγμάτων απορρίπτει τη συστηματική ανάλυση των νομοτελειών ανάπτυξης της επιστημονικής νόησης (βλ. ιστορικό και λογικό, ανάβαση από το αφηρημένο στο συγκεκριμένο, διάνοια και λόγος, διαλεκτική λογική κ.λπ.).

Στην ελληνική έχουν μεταφρασθεί τα έργο του: Για τον Μαρξ, Γράμματα, Αθήνα. 1978.· θέσεις, θεμέλιο (πολ. εκδόσεις}-- Στοίχεια αυτοκριτικής, Πολυτυπο, Αθήνα, 1983.- Απάντηση στον Τζ. Λιουις, θεμέλιο, Αθήνα, 1977.- Για την κρίση του μαρξισμού. Αγώνας. Αθήνα, 1980.- Τι πρέπει ν' αλλάξει στο Κ.Κ.. Αγώνας. Αθήνα,1980.- Συζήτηση για το κράτος. Αγώνας, Αθήνα, 1980.- Ο Λένιν και η φιλοσοφία, Ηριδανός, Αθήνα (χ.χ.).- Το μέλλον διαρκεί πολύ. Τα γεγονότα. Αυτοβιογραφίες. Πολίτης, Αθήνα. 1992.- Σειρά άρθρων στα περιοδικά: "Ο Πολίτης", "Αγώνας", "θέσεις", "Σχολιαστής", "Σύγχρονα θέματα" κ.α.

Ανάβαση από το αφηρημένο στο συγκεκριμένο

Βασική επιστημονική μέθοδος, τρόπος απεικόνισης της εσωτερικής νομοτέλειας, της ουσίας του αντικειμένου ως οργανικού όλου, σε συνδυασμό με την ενότητα λογικής και ιστορικής εξέτασης. Αποτελεί τον «μηχανισμό» διαλεκτικής διεύρυνσης, εμβάθυνσης και συστηματοποίησης της έρευνας, αλλά και έκθεσης των ανεπτυγμένων αποτελεσμάτων της τελευταίας.

Το Κεφάλαιο του Κ. Μαρξ είναι κλασικό υπόδειγμα διερεύνησης ενός αντικειμένου (των κεφαλαιοκρατικών σχέσεων παραγωγής) ως οργανικού όλου, όπου η ανάβαση από το αφηρημένο στο συγκεκριμένο παρουσιάζεται στην πλέον ανεπτυγμένη μορφή της. Εδώ αίρεται διαλεκτικά το κεκτημένο της προμαρξικής κλασικής οικονομικής σκέψης (το οποίο παρέμενε προσκολλημένο στην εξωιστορική αφαίρεση του μεμονωμένου ατόμου - Ροβινσώνα, φορέα της ιδιωτικής ιδιοκτησίας), αλλά και το κεκτημένο της μεγαλειώδους χεγκελιανής Επιστήμης της Λογικής (η οποία αντιλαμβανόταν το οργανικό όλο ως αρχέγονο, αποκλειστικά πνευματικό προϊόν, αποκομμένο από την υλική πραγματικότητα).

Στη διαδικασία της γνώσης η νόηση κινείται αρχικά από τη χαώδη αντίληψη περί του όντως υπάρχοντος όλου, δηλαδή από το συγκεκριμένο, όπως αυτό είναι δεδομένο στη ζωντανή εποπτεία, προς όλο και απλούστερους προσδιορισμούς, μέχρι τελικά να διακριθεί η "απλούστερη πλευρά" (σχέση) του όλου (π.χ. το εμπόρευμα στην κεφαλαιοκρατική κοινωνία). Πρόκειται για μιαν αντιφατική διαδικασία κατά την οποία υπερτερεί μεν η ανάλυση του αντικειμένου ως αμέσως δεδομένου, όμως στην ενότητα της με κάποιες συνθετικές εικασίες περί της ουσίας.

Η διάκριση της απλούστερης σχέσης (τυχόν παραπέρα διαμελισμός της οδηγεί πλέον έξω από τα πλαίσια του δεδομένου αντικειμένου, έξω από την ιδιαιτερότητα του) είναι "το αποτέλεσμα της κίνησης της νόησης από τη χαώδη αντίληψη περί του όλου, από το αισθητηριακό συγκεκριμένο προς το αφηρημένο", το οποίο γίνεται το αφετηριακό σημείο του επόμενου σταδίου της γνωστικής διαδικασίας, της ανάβασης από το αφηρημένο στο νοητά συγκεκριμένο. Στο στάδιο αυτό της γνώσης η νόηση δεν περιορίζεται πλέον στον εντοπισμό της συνάφειας ως απλής συνύπαρξης διαμελισμένων πλευρών του αντικειμένου (ως αλληλουχία ή ως εξωτερική συνάφεια των πλευρών), αλλά αντανακλά κατ' εξοχήν συνθετικά την εσωτερική συνάφεια, την εσωτερική ενότητα των πλευρών, έτσι ώστε η κάθε πλευρά να προβάλλει ουσιωδώς προσδιορισμένη ακριβώς λόγω της συνάφειας της με τις άλλες πλευρές του οργανικού όλου. Κατά την ανάβαση από το αφηρημένο στο συγκεκριμένο η διαφορά παρίσταται μέσω της ενότητας, ενώ η ενότητα συνίσταται στην εσωτερική συνάφεια του διαφορετικού, δηλαδή η σύνθεση πραγματοποιείται μέσω της ανάλυσης, ενώ η ανάλυση μέσω της σύνθεσης. Η όλη διαδικασία της βαθμιαίας άρσης της απροσδιοριστίας του γνωστικού αντικειμένου έχει ως αποτέλεσμα το "νοητά συγκεκριμένο", το οποίο αποτελεί ενότητα (κατά κύριο λόγο εσωτερική) διαφόρων πολλαπλών προσδιορισμών του αντικειμένου, το σύνολο των νόμων και νομοτελειών που διέπουν το οργανικό όλο.

Η απόσπαση της πρώτης κίνησης (από το αισθητηριακό συγκεκριμένο στο αφηρημένο, της ανάλυσης κ.λπ.) από το επόμενο στάδιο της γνώσης και η απολυτοποίησή της οδηγεί σε μιαν άτακτη, χαώδη συσσώρευση γνώσεων, στην άρνηση της ουσίας (των εσωτερικών και αόρατων στην επιφάνεια συναφειών), που χαρακτηρίζει τον εμπειρισμό* και τον θετικισμό* αλλά και τους αγοραίους οικονομολόγους. Η απόσπαση και απολυτοποίησή της ανάβασης από το αφηρημένο στο νοητά συγκεκριμένο (της σύνθεσης κ.λπ.) αποκόβει την πορεία της σκέψης από την αντιπαραβολή της με τα αισθητηριακά δεδομένα (με τη ζωντανή εποπτεία, με τα γεγονότα κ.λπ.) και οδηγεί σε μια χεγκελιανού τύπου ιδεαλιστική αντίληψη, που θεωρεί τη νόηση ως αποκλειστικά αυτογεννώμενη διαδικασία.

Για τη γόνιμη χρησιμοποίηση της εν λόγω μεθόδου είναι απαραίτητο: 1) να υφίσταται ως οργανικό όλο επαρκώς ώριμο και ανεπτυγμένο το γνωστικό αντικείμενο" 2) να έχει προηγηθεί η κίνηση της γνώσης από το αισθητηριακά συγκεκριμένο στο αφηρημένο (στην επιστήμη αλλά και στο άτομο - ερευνητή)· 3) και τα δύο στάδια της γνώσης να λαμβάνονται στην ενότητα τους, έτσι ώστε να διακρίνεται σε ποια βαθμίδα της γνώσης θα υπερτερεί η μεν είτε η δε πορεία.

Ο «μηχανισμός» της ανάβασης από το αφηρημένο στο συγκεκριμένο αποτελείται από τις εξής εννοιολογικές, κατηγοριακές ομάδες:

· της επιφάνειας (του "είναι"),

· της ουσίας,

· του φαινομένου και

· της πραγματικότητας.

Η μεθοδολογία της εν λόγω ανάβασης έχει συμβάλλει ήδη στη θεμελιώδη ανάπτυξη της θεωρίας της ιστορίας της ανθρωπότητας ως ολότητας, χαράζοντας την πορεία ανάπτυξης, διαλεκτικής «άρσης» του επιστημονικού κεκτημένου της κοινωνικής θεωρίας του μαρξισμού*. Η ευρετική σημασία της διαφαίνεται και σε σχέση με τα επικείμενα συνθετικά εγχειρήματα στο πεδίο των βιολογικών επιστημών αλλά, μακροπρόθεσμα, και σε όλο το φάσμα των κοινωνικών και φυσικών επιστημών.

Ανάγκες ή ανάγκη

Δυναμική πλευρά της αλληλεπίδρασης του ανθρώπου (οργανισμού, προσωπικότητας, κοινωνικής ομάδας, συνολικά της κοινωνίας) με τους αντικειμενικούς (φυσικούς και τεχνητούς, όρους ύπαρξης και ανάπτυξης του, ή οποία εκφράζει την εξάρτηση του ανθρώπου από το αντικειμενικό περιεχόμενο αυτών των όρων και τον απαραίτητο (αναγκαίο) χαρακτήρα τους.

Η ανάγκη βιώνεται ψυχολογικά ως δοκιμασία λόγω της έλλειψης (στέρησης) του αντικειμένου της, γεγονός που ωθεί το υποκείμενο σε ενεργό στάση και σε πρακτική μετασχηματιστική δραστηριότητα.

Η άμεση κατανάλωση ως ικανοποίηση των βιολογικών αναγκών του ανθρώπου συνιστά την απλούστερη σχέση της ανθρώπινης κοινωνίας. Στην πορεία της ανθρωποκοινωνιογένεσης αναπτύχθηκε η αλληλεπίδραση του ανθρώπου με το περιβάλλον του (αναπτύχθηκε η σχέση του ανθρώπου με τη φύση, τα μέσα επενέργειας στη φύση, τα υλικά, τα αντικείμενα, αλλά και ο ίδιος ο άνθρωπος), με αποτέλεσμα να αναπτύσσονται και οι ανάγκες.

Η ανάπτυξη των αναγκών του ανθρώπου δεν πραγματοποιείται εξελικτικά-γραμμικά, αλλά μέσω μιας "διαδικασίας διαμεσολάβησης ποιοτικής, ποσοτικής και ουσιώδους αναβάθμισης τους": από τις βιολογικές (διατροφή, ένδυση, υπόδηση, γενετήσια-αναπαραγωγική κ.λπ.) μέχρι την ανάγκη για εργασία (που σταδιακά υπερτερεί της ανάγκης για αποφυγή της εργασίας), για δημιουργία (επιστημονική, αισθητική κ.λπ.), αλλά και για ολόπλευρη ανάπτυξη της προσωπικότητας του κάθε ατόμου και της ανθρωπότητας στο σύνολο της. Μέσα από την ανάπτυξη του πολιτισμού οι ανθρώπινες ανάγκες βαθμιαία υπερβαίνουν τη ζωώδη (ενστικτώδη, αμέσως εξαρτημένη από το δεδομένο φυσικό περιβάλλον και τον μεταβολισμό κ.λπ.) μορφή τους και συγκροτούν ένα ιεραρχημένο όλο, το οποίο σε τελική ανάλυση εδράζεται στον "τρόπο παραγωγής"*. Οι βιολογικές ανάγκες διατηρούνται στον άνθρωπο σε ανηρμένη, μετασχηματισμένη μορφή (βλ. λ. άρση), διαμεσολαβημένες από την κοινωνική ανάπτυξη.

Η ανάπτυξη των αναγκών του ανθρώπου ξεκινά ιστορικά από ανάγκες που ή ικανοποίηση τους εξαρτάται αμέσως από την αυτενέργεια της φύσης (του περιβάλλοντος και του ανθρώπινου οργανισμού) και περνά βαθμιαία σε ανάγκες, η ικανοποίηση των οποίων πραγματοποιείται μέσω της εργαλειακής (αρπακτικής, ληστρικής κ.λπ.) εκμετάλλευσης της φύσης αλλά και του μεγαλύτερου μέρους της κοινωνίας. Στην περίπτωση που θα αποφευχθεί η αυτοκαταστροφή (με πόλεμο, οικολογική καταστροφή ή με χρόνιο εκφυλισμό), η ικανοποίηση των νέων αναγκών θα πραγματοποιείται από τη συνειδητά ενοποιημένη ανθρωπότητα μέσω της "αυτενέργειας", της εγνωσμένης, σχεδιοποιημένης και αρμονικά αναπτυσσόμενης αλληλεπίδρασης ανθρώπου-φύσης.

Οι συνειδητοποιημένες ανάγκες προβάλλουν ως συμφέροντα, τα οποία, όσο η κοινωνική ανάπτυξη πραγματοποιείται μέσω της διάκρισης, της αντίθεσης, της αντίφασης μεταξύ ατόμων, ομάδων, τάξεων κ.λπ. και κοινωνικού όλου, οδηγούν σε στάσεις ζωής, σκοποθεσίες και συμπεριφορές αλληλοσυγκρουόμενες, αλληλοσποκλειόμενες είτε και ανταγωνιστικές. Οι ανάγκες αποτελούν προϋπόθεση και προϊόν όχι μόνο της εργασίας για την παραγωγή υλικών αγαθών, υπηρεσιών κ.λπ., αλλά και της εργασίας γιο την παραγωγή (συστηματοποίηση, διάδοση κ.λπ.) γνώσεων. Η ικανοποίηση κάποιας ανάγκης του ανθρώπου συνιστά μια διαδικασία αφομοίωσης ορισμένης μορφής δραστηριότητας, αλλά και συμβολή στην παραπέρα ανάπτυξη αυτής της δραστηριότητας.

Η εξέταση των αναγκών ως αποκλειστικά ατομικών ιδιοτήτων φυσικής υφής χαρακτηρίζει σημαντικό μέρος της κλασικής αστικής σκέψης και του διαφωτισμού* (ροβινσωνάδα, ατομισμός κ.λπ.).

Η αντιδιαστολή της σφαίρας των αναγκών, των ιδιωτικών συμφερόντων, με τα γενικά εκφράζεται στην αντίθεση "κοινωνίας των ιδιωτών" και "πολιτείας" (Χέγκελ* κ.ά.).

Στη συνέχεια αποκαλύπτεται ο ρόλος της εργασίας και του συστήματος: παραγωγή – διανομή –ανταλλαγή - κατανάλωση στην ιστορική πορεία των αναγκών (Κ. Μαρξ*, Φ. Ενγκελς* κ.ά.).

Η ψυχανάλυση επιχειρεί την αποκάλυψη του ασυνείδητου μηχανισμού των αναγκών, των κινήτρων και της συμπεριφοράς ανάγοντας τον στη γενετήσια ορμή (Φρόυντ*, νεοφρουδισμός*).

Η περιγραφή της ανάγκης ως λειτουργικού χαρακτηριστικού της δράσης των φυσιολογικών μηχανισμών, ως διαμεσολαβητικού μηχανισμού της σχέσης οργανισμού - κινήτρου, ως μηχανισμού "ετοιμότητας" κ.λπ. απασχολεί τον συμπεριφορισμό*.

Ο νεοσυμπεριφορισμός επιχειρεί μια περιγραφή της συμπεριφοράς και των αναγκών με όρους αγοραπωλησίας (J.K. Homans, P.M. Blau).

Η πολιτισμική - ιστορική σχολή της ψυχολογίας εξετάζει τη συσχέτιση αναγκών – κινήτρων - δραστηριότητας στη διαδικασία κοινωνικοποίησης της προσωπικότητας (Λ. Βιγκότσκι*, Α. Λεόντιεφ*, κ.ά.).

Η κριτική σχολή επέκρινε τον καταναλωτισμό και τις επίπλαστες ανάγκες (Μαρκούζε*).

Ο Λακάν* συσχέτισε τις ανάγκες με τις έννοιες του αιτήματος και της επιθυμίας.

Οι ανάγκες εξετάζονται από τη βιολογία, την ηθολογία, την οικονομολογία, την κοινωνιολογία, την ψυχολογία και τη φιλοσοφία (βλ. και λ. κίνητρα, συμφέροντα κοινωνικά, συνείδηση και νόηση).

Βιβλιογρ.: Πιαζέ Ζαν, Προβλήματα γενετικής ψυχολογίας, Υποδομή, Αθ., 1979- Κ. Μαρξ-Φ. Ενγκελς, Η γερμανική ιδεολογία, τόμ. 1-2. Αθ. 1977.- Β. Α. Βαζιούλιν. Η διαλεκτική του ιστορικού προτσές και η μεθοδολογία της έρευνας του, Σ. Ε., Αθήνα 1988.- Α. Ηeller·, Η θεωρία των αναγκών στον Μαρξ, Εξάντας, Αθ., 1977.

Αναγωγισμός (reductionism, από το λατιν. reductio = επαναγωγή, αποκατάσταση, αναγωγή, υπαγωγή)

Μεθοδολογική αρχή η οποία απολυτοποιεί τον γόνιμο μέχρι ενός ορίου ρόλο της αναγωγής*, θεωρώντας εφικτή και αναγκαία την πλήρη αναγωγή ανώτερων (συνθετότερων, περιπλοκότερων κ.λπ.) φαινομένων σε κατώτερα (απλούστερα, θεμελιώδη κ.λπ.). Ωστόσο, παρά το γεγονός ότι οι ανώτερες μορφές συγκρότησης και ανάπτυξης της αντικειμενικής πραγματικότητας ανακύπτουν από κατώτερες και τις διατηρούν σε "ανηρμένη" (υποταγμένη, μετασχηματισμένη κ.λπ.) μορφή (βλ. άρση), είναι μη αναγώγιμες σε αυτές. Ο αναγωγισμός βασίζεται σε μια μηχανιστικού χαρακτήρα (βλ. μηχανικισμός) γραμμική ιεράρχηση των επιπέδων της πραγματικότητας, στην οποία οι ποιοτικές και ουσιώδεις διαφορές (βλ. ποιότητα, ουσία) υποβαθμίζονται είτε αγνοούνται παντελώς και ανάγονται σε ποσοτικές και μορφικές (δομικές κ.λπ.).

Ο αναγωγισμός εκδηλώνεται π.χ. στην εξέταση του ψυχισμού ως αποκλειστικού αποτελέσματος της φυσιολογίας, πληροφοριακών διαδικασιών κ.λπ., στη βιολογικοποίηση της κοινωνικής ζωής, στον οικονομισμό, στην τεχνική αιτιοκρατία κ.λπ. Διαδεδομένη μορφή αναγωγισμού είναι η θετικιστική τάση "απαλλαγής της φιλοσοφίας από τη μεταφυσική" μέσω της αναγωγής της γνώσης σε προτάσεις - κρίσεις περί των αισθημάτων, των πειραματικών δεδομένων, των μετρήσεων (φαινομεναλισμός, φυσικαλισμός) είτε σε λογική-γλωσσολογική ανάλυση της επιστημονικής γνώσης (νεοθετικισμός*). Στη φαινομενολογία* του Χούσσερλ* ο υπερβατολογικός αναγωγισμός αποσκοπεί στην κάθαρση της σκέψης από τα ανθρωπολογικά, ψυχολογικά, εμπειρικά και χωροχρονικά γνωρίσματα της γνώσης για την αποκάλυψη της καθαρής αποβλεπτικότητας (intentionalty) της ενόρασης των ουσιών.

Προϊόν γόνιμης και δημιουργικής αναγωγής είναι οι τυποποιήσεις, οι εξιδανικεύσεις, οι τεχνητές τυποποιημένες γλώσσες, η κυβερνητική*, η γενική θεωρία των συστημάτων (Bertalanfly), οι ηλεκτρονικοί υπολογιστές, η συνεργετική κ.λπ. παρά τις συχνά υπέρμετρες αξιώσεις των θεμελιωτών και οπαδών τους αναφορικά με την εμβέλεια και το πεδίο εφαρμοσιμότητάς τους.

Aναίρεση (ανασκευή)

Λογική πράξη της απόδειξης, της θεμελίωσης του ψεύδους ή του εσφαλμένου προβαλλόμενων ισχυρισμών (κρίσεων, απόψεων, προτάσεων, αποδείξεων ή θεωριών). Μπορεί να επιτευχθεί μέσω της επίκλησης γεγονότος μη συμβατού με την ορθότητα ορισμένης κρίσης (βλ. γεγονός, πείραμα). Η αναίρεση της απόδειξης επιτυγχάνεται μέσω:

1) της αναίρεσης του συμπεράσματος της απόδειξης αποδεικνύοντας το ψεύδος του ή το αληθές αντίθετης προς αυτό πρότασης·

2) της αναίρεσης των προκείμενων (των επιχειρημάτων) της απόδειξης·

3) της αναίρεσης του τρόπου, της μορφής της απόδειξης, καθιστώντας σαφές ότι το συμπέρασμα δεν συνάγεται λογικά από τις προκείμενες προτάσεις. Οι περιπτώσεις 2 και 3 ανασκευάζουν τη δεδομένη απόδειξη αφήνοντας ανοικτό το ζήτημα της δυνατότητας ορθής απόδειξης του εν λόγω συμπεράσματος (βλ. επίσης λ. απόδειξη).

Βιβλιογρ.: Lakatos I. Μεθοδολογία των προγραμμάτων επιστημονικής έρευνας. Σύγχρονα θέματα, Θεσ/κη, 1986.- Αριστοτέλη, Περί ερμηνείας. Αναλυτικά πρότερα. Αναλυτικά υστέρα. Περί σοφιστικών ελέγχων.· Ε. Παπανούτσου, Λογική, Δωδώνη.

Ανθρωποκεντρισμός

Φιλοσοφική και θεολογική αντίληψη, η οποία θεωρεί τον άνθρωπο ως κέντρο και ανώτερο σκοπό του σύμπαντος και της δημιουργίας στα πλαίσια της αρχής της τελεολογίας*. Εκφράστηκε στη διδασκαλία του Σωκράτη*, των σοφιστών*, των Πατέρων της Εκκλησίας*, των σχολαστικών*, αλλά και σε τάσεις των Νέων και Νεότερων Χρόνων (Βολφ*, υπαρξισμός*, Τεγιάρ ντε Σαρντέν*, φιλοσοφική ανθρωπολογία*). Ο Κ. Β. Hundeshagen αντιπαρέθετε τον χριστιανικό θεοκεντρισμό στον ανθρωποκεντρισμό του Ρουσώ*, ενώ ο νεοκαντιανός Βίντελμπαντ* θεωρούσε τη χριστιανική θρησκεία ανθρωποκεντρική. Η εξέλιξη της επιστήμης, με την υπέρβαση του γεωκεντρικού κοσμοειδώλου, τη θεώρηση του ανθρώπου ως προϊόντος της εξέλιξης κ.λπ. υπονόμευσε σοβαρά τον ανθρωποκεντρισμό.

Ανθρωπολογισμός

Φιλοσοφική τάση κατά την οποία θεμελιώδης και αφετηριακή κατηγορία του φιλοσοφικού στοχασμού είναι ο άνθρωπος, είτε ως ατομική οντότητα είτε ως εκπρόσωπος του ανθρώπινου γένους.

Συνδέεται κυρίως με την αδυναμία θεωρητικής εξέτασης της ανθρωποκοινωνιογένεσης αλλά και της διαλεκτικής του όλου πλέγματος κοινωνικών σχέσεων της ανεπτυγμένης ανθρωπότητας. Κατ' αυτό τον τρόπο, ο άνθρωπος ως φυσική -βιολογική οντότητα, δηλαδή οι προϋποθέσεις του κοινωνικού ανθρώπου εκλαμβάνονται ως ουσία του ανθρώπου. Η θέση αυτή αποδίδει στη φύση του εξωιστορικά θεωρούμενου ατόμου και διάφορες συγκεκριμένου ιστορικού χαρακτήρα κοινωνικές ιδιότητες (π.χ. την ροβινσονάδα της κλασικής αστικής οικονομικής σκέψης, τα «φυσικά δικαιώματα», αναπόσπαστο μέρος των οποίων θεωρούσαν την ιδιωτική ιδιοκτησία κ.λπ.).

Από τον 17ο μέχρι τις αρχές του 19ου αι. ο ανθρωπολογισμός τεκμηρίωνε τα επαναστατικά κινήματα της ανερχόμενης αστικής τάξης αντιτάσσοντας στο φεουδαρχικό καθεστώς την αυθεντική φύση του ανθρώπου, το φυσικό δίκαιο* κ.λπ. Σημαντικότεροι εκπρόσωποι αυτής της κατ' εξοχήν υλιστικής τάσης ήταν οι: Ελβετίας*, Φόυερμπαχ* και Τσερνισέφσκι*. Από τα μέσα του 19ου αι. εμφανίζονται υποκειμενικές ιδεαλιστικές τάσεις ανθρωπολογισμού, οι οποίες σε διάφορες παραλλαγές τους χαρακτηρίζουν και πολλά σύγχρονα φιλοσοφικά ρεύματα (Φ. Νίτσε*, 8. Ντίλταϊ*, Γκ. Ζίμμελ*, Μ. Σέλερ', Α. Γκέλεν* και υπαρξισμός*, πραγματισμός*, φιλοσοφία της ζωής*. φιλοσοφική ανθρωπολογία*, ανθρωποκοινωνιολογία, κοινωνικός δαρβινισμός*, κοινωνιοβιολογία*, φροϋδισμός* κ.λπ.).

Βιβλιογρ.: Τσερνισέφσκι Ν. Γκ., Η ανθρωπολογική αρχή στη φιλοσοφία, στο "Σοβρεμένικ", 1960, βλ. "Έργο", ρωσ. έκδ., Μόσχα, 1987, τόμ. 2, σελ. 146-229, (ελλ. εκδ. 7α φιλοσοφικά, Ηριδανός, Αθ., χ.χ.).-Μπιτσάκη Ε., Φιλοσοφία του ανθρώπου, Αθ. 19913.

Ανθρωπομορφισμός

Παράσταση με ανθρώπινη μορφή, απονομή ανθρώπινων (σωματικών, ψυχικών κ.λπ.) ιδιοτήτων σε φυσικά φαινόμενα συνδεόμενα με τη φανταστική, μυθολογική κ.λπ. υποστασιοποίησή αυτών των ιδιοτήτων (θεότητες, δαίμονες, πνεύματα κ.λπ.) ως προσωποποίηση θρησκευτικών και μυθολογικών απεικασμάτων. Στις πρώιμες δοξασίες συνδέεται με τον τοτεμισμό*, τη μαγεία*, τον ζωομορφισμό, τον φυτομορφισμό, τον ανιμισμό* και τη μετεμψύχωση*. Κλασική περίπτωση ρεαλιστικού ανθρωπομορφισμού αποτελούν οι ολύμπιοι θεοί της ελληνικής αρχαιότητας. Παρά την επίσημη αντιανθρωπομορφική θέση τους, μερικές παγκόσμιες θρησκείες υιοθετούν ανθρωπόμορφες γλυπτές ή εικονογραφικές παραστάσεις (όπως π.χ. ο Βουδισμός* και ο Χριστιανισμός*).

Στοιχεία ανθρωπομορφισμού υπάρχουν στον λαϊκό παραδοσιακό πολιτισμό, σε καλλιτεχνικά εκφραστικά μέσα, σε γλωσσικούς ιδιωματισμούς που απηχούν αρχέγονες ανθρωπομορφικές αντιλήψεις (π.χ. «βρέχει», «χαράζει»), αλλά και στην ορολογία που αφορά στη σύγχρονη επιστημονική και τεχνολογική δραστηριότητα (π.χ. μηχανοργάνωση, μνήμη ηλεκτρονικού υπολογιστή κ.λπ.).

Η φιλοσοφική κριτική κατά της αναπαράστασης θεοτήτων κατ’ εικόνα και ομοίωση του ανθρώπου εκφράζεται στην αρχαιότητα μαχητικά από τον ιδρυτή της Ελεατικής σχολής Ξενοφάνη* και κατά τον 19ο αι. από τους Λ. Φόυερμπαχ*, Κ. Μαρξ* κ.ά.

Άνθρωπος

1) Το ανθρώπινο άτομο από τη σκοπιά των φυσικών (και βιολογικών) και των κοινωνικών του ιδιοτήτων το άτομο ως κοινωνικό φαινόμενο, ως προϊόν και υποκείμενο της κοινωνικής δραστηριότητας. 2) συνώνυμο της λέξης ανθρωπότητα.

Στα ανατομικά και φυσιολογικά χαρακτηριστικά του έμφρονος ανθρώπου (HOMO SAPIENS) συγκαταλέγονται η όρθια στάση, η δίποδη βάδιση, ή δομή και η λειτουργία των άνω άκρων κ.ά. γνωρίσματα τα οποία διαμορφώθηκαν κατά την ανθρωποκοινωνιογένεση. Στην πορεία της τελευταίας αυξήθηκε ο όγκος του εγκεφάλου, πραγματοποιήθηκε μια ιδιότυπη νευρολογική εξέλιξη των ανθρωποειδών σε σύγκριση με τα άλλα πρωτεύοντα, αναπτύχθηκε η ικανότητα χρησιμοποίησης συμβόλων, χειρισμού και παραγωγής εργαλείων, ή γλώσσα και ή συμβολική - πολιτισμική συμπεριφορά. Η "φυλετική" ενδογενετική εξέλιξη του ανθρώπου (οι αλλαγές γονιδιακού αποθέματος που οδηγούν στη διαφοροποίηση νέων ειδών ή ταξινομικών βαθμίδων) σταμάτησε ουσιαστικά τα τελευταία 250.000 χρόνια (από τα τέλη της Μέσης Πλειστόκαινης).

Ως εκπρόσωπος της ώριμης, της ανεπτυγμένης κοινωνίας, ο άνθρωπος συνιστά ένα πολυεπίπεδο ιεραρχημένο και διατεταγμένο σύστημα, μιαν ολότητα στοιχείων, σχέσεων, ιδιοτήτων και διαδικασιών οργανικά συνδεόμενων μεταξύ τους. Η αλληλεπίδραση των ανθρώπων με το περιβάλλον για τη διατήρηση της ζωής τους, αλλά και μεταξύ τους για τη διαιώνιση του βιολογικού τους είδους συνιστά την απλούστερη σχέση της κοινωνίας. Η εργασιακή (παραγωγική) επενέργεια των ανθρώπων στο (φυσικό και τεχνητό) περιβάλλον τους και οι συνδεόμενες με αυτήν μεταξύ τους σχέσεις συνιστούν την ουσία της κοινωνίας, από την οποία (σε συνδυασμό με την απλούστερη σχέση) απορρέει όλο το φάσμα των μορφών κοινωνικής συνείδησης του ανθρώπου (γνώση, επιστήμη, ηθική, πολιτική, αισθητική, θρησκεία, φιλοσοφία κ.λπ.). Ο άνθρωπος ως εσωτερική ενότητα κοινωνικού και ατομικού (βιολογικού, ψυχοφυσιολογικού κ.λπ.), από τη σκοπιά της αφομοίωσης των ιστορικά διαμορφούμενων συγκεκριμένων ειδών δραστηριότητας και κοινωνικών σχέσεων συνιστά την "προσωπικότητα"*.

Η βαθμιαία εμφάνιση και ανάπτυξη της εργασιακής δραστηριότητας μετασχημάτισε ριζικά τις αναγκαίες και ικανές για την εμφάνιση του κοινωνικού ανθρώπου φυσικές προϋποθέσεις (περιβαλλοντικές συνθήκες, έμβια όντα, homo sapiens, αγελαίος τρόπος ζωής κ.λπ.). Όλη η ιστορία της εμφάνισης και διαμόρφωσης του ανθρώπου είναι μια αντιφατική διαδικασία βαθμιαίου μετασχηματισμού του κατ' εξοχήν φυσικού σε καθαυτό κοινωνικό, κατά την οποία το πρώτο αίρεται (βλ. άρση) από το δεύτερο ως υποταγμένη στιγμή του. Η κορύφωση της διαμόρφωσης της ανθρώπινης ιστορίας οδηγεί στην κυριαρχία του κοινωνικού, με μιαν άκρως εξωτερική και πραγματοποιημένη μορφή ληστρικής εκμετάλλευσης του φυσικού περιβάλλοντος και χειραγώγησης του ανθρώπου, η οποία εμπεριέχει την αρνητική πλευρά των δημιουργικών δυνάμεων του ανθρώπου ως καταστροφική και αυτοκαταστροφική δυνατότητα (οικολογική κρίση, πόλεμος μαζικής εξόντωσης). Η αυθεντικά ανθρώπινη ιστορία, η ώριμη αταξική κοινωνία θα χαρακτηρίζεται, κατά τον Μαρξ*, από την ολόπλευρη ανάπτυξη των δημιουργικών ικανοτήτων του κάθε ανθρώπου ως αυτοσκοπού.

Το κάθε ανθρώπινο άτομο, από τη γέννηση του μέσω της κοινωνικοποίησης του, αφομοιώνει σταδιακά το κοινωνικό και πολιτισμικό πλαίσιο και τα είδη της ανθρώπινης δραστηριότητας και επικοινωνίας, επαναλαμβάνοντας σε ανηρμένη μορφή την ανθρωποκοινωνιογένεση (η οντογένεση «επαναλαμβάνει» τη φυλογένεση). Οι περιπτώσεις παιδιών που «διαπαιδαγωγήθηκαν» σε ζωώδες περιβάλλον αποδεικνύουν ότι είναι ανέφικτη η διαμόρφωση του ανθρώπου έξω από την κοινωνία. Ακόμα και η δίποδη βάδιση είναι επίκτητη ικανότητα, ακόμα και καθαρά φυσιολογικές λειτουργίες του ανθρώπινου οργανισμού μετασχηματίζονται κοινωνικά υπό την επίδραση του υλικού και πνευματικού πολιτισμού (π.χ. η επιλεκτική λειτουργία των αισθήσεων).

Ο άνθρωπος εξετάζεται από διάφορες επιστήμες: από την κοινωνιολογία, την ανθρωπολογία, την εθνογραφία, την παιδαγωγική, την ανατομία, τη φυσιολογία, την ψυχολογία κ.ά. Η φιλοσοφία, ως η βαθύτερη μορφή κοινωνικής συνείδησης και ορθολογικής κοσμοαντίληψης, στον βαθμό που επιδιώκει να είναι επιστημονική, εξετάζει τον άνθρωπο, το κοινωνικό είναι, λαμβάνοντας υπόψη και τα σχετικά πορίσματα των επιστήμων, αλλά και των διεπιστημονικών προσεγγίσεων του ανθρώπινου φαινομένου. Η ιστορία του φιλοσοφικού στοχασμού περιστρέφεται κατά πολύ γύρω από τα βασικά προβλήματα της προέλευσης, της φύσης, της ουσίας και του προορισμού του ανθρώπου. Η αρχαία κινεζική, ινδική και ελληνική φιλοσοφία θεωρούσε τον άνθρωπο μέρος της υπερχρονικής τάξης του σύμπαντος, ως μικρόκοσμο (Δημόκριτος*) που απεικόνιζε και συμβόλιζε τον ανθρωπομορφικά εννοούμενο μακρόκοσμο. Κατά τη μετενσωμάτωση της ινδικής φιλοσοφίας, ρευστοποιούνται τα όρια μεταξύ έμβιων όντων, αλλά μόνο ο άνθρωπος επιδιώκει τη λύτρωση από την εμπειρική ύπαρξη και τον νόμο του κάρμα - σαμσάρα*.

Σε αντιδιαστολή με την πλατωνική αντίληψη του ανθρώπου ως φορέα πνεύματος (η αρχή του οποίου εννοείται ως υπερατομική και απρόσωπη), ο Πρωταγόρας* προβάλλει ως μέτρο, κριτήριο και κανόνα των πάντων τον άνθρωπο. Η αρχαία αντίληψη περί ανθρώπου συμπυκνώνεται στο έργο του Αριστοτέλη*, κατά τον οποίο ο άνθρωπος είναι φύσει «πολιτικόν ζώον», ένα ον προικισμένο με ψυχή και λογικό και ικανό για κοινωνική ζωή. Στον χριστιανισμό* τονίζεται ή εσωτερική διττότητα της φύσης του ανθρώπου (που αποτελείται από ψυχή και σώμα), η οποία είναι μεν «εικόνα και ομοίωση του θεού», ωστόσο ωθείται από το σώμα το «σαρκίον») σε αμαρτωλά παραπτώματα. Η μορφή του θεανθρώπου παρέχει τη δυνατότητα εσωτερικής επικοινωνίας κάθε ανθρώπου με τη «θεία χάρη», η οποία μέσω εσωτερικών ρυθμιστικών αρχών (βιωμάτων, συνείδησης) και υπό το πρίσμα μιας ιεραρχίας αρετών διασφαλίζει τη «σωτηρία». Η φιλοσοφία της Αναγέννησης αναδεικνύει την αυτονομία της ατομικότητας και το απεριόριστο των δημιουργικών δυνατοτήτων του ανθρώπου. Η ανθρωποκεντρική κοσμοθεώρηση της εποχής εδράζεται στην παραδοχή της τελειότητας της φύσης του ανθρώπου, στην αρμονία ψυχής και σώματος, στον κόσμο των αισθημάτων και των συναισθημάτων του ανθρώπου (Πίκο ντέλλα Μιραντόλα*. Νικόλαος Κουζάνος* κ.ά.). Ο ευρωπαϊκός ορθολογισμός* των νέων χρόνων, ξεκινώντας από τον Ντεκαρτ*, θεωρεί τη νόηση όχι μόνο ειδοποιό και ουσιώδες χαρακτηριστικό του ανθρώπου, αλλά και τη μοναδική αξιόπιστη μαρτυρία της ύπαρξης του (cogito ergo sym). Η καρτεσιανή παράδοση ενισχύει τον δυϊσμό ψυχής και σώματος, ταυτίζοντας την ψυχή με τη συνείδηση και ανάγοντας το σώμα σε φυσικά και μηχανικά φαινόμενα (βλ. ψυχοφυσικό πρόβλημα, αναγωγισμός). Η παράδοση αυτή ωθείται στα άκρα της από τον Λαμετρί* (Ο άνθρωπος μηχανή). Ο διαφωτισμός* τονίζει τη δυνατότητα και την αναγκαιότητα αυτοδιαμόρφωσης του ανθρώπου μέσω του πολιτισμού και της γλώσσας. Ο Β. Φραγκλίνος* ορίζει τον άνθρωπο ως «ζώο που κατασκευάζει εργαλεία».

Ο γερμανικός ιδεαλισμός (τέλη 18ου - αρχές 19ου αι.) επικεντρώνει την προσοχή του στην ενεργό αυτοσυνείδηση του ανθρώπου. Ο Ι. Καντ* θεωρεί βασικό πρόβλημα της φιλοσοφίας τον άνθρωπο, διακρίνοντας σε αυτόν τον κόσμο της φυσικής αναγκαιότητας και τον κόσμο της ηθικής ελευθερίας. Η φυσική φιλοσοφία του ρομαντισμού* (Χέρντερ*, Γκαίτε* κ.ά.) επιστρέφει κατά κάποιον τρόπο στον αναγεννησιακό ανθρωποκεντρισμό* προβάλλοντας τον άνθρωπο ως ζωντανή ολότητα, η σωματική «ανεπάρκεια» του οποίου έναντι άλλων ζώων αντιστρέφεται σε υπεροχή με την αυτοδιαμόρφωσή του και τον πολιτισμό. Η νομικο-πολιτική αυτοτέλεια του ατόμου που χαρακτηρίζει την άνοδο της κεφαλαιοκρατίας οδηγεί σε κοινωνικο-φιλοσοφικές θεωρήσεις ατομικιστικού χαρακτήρα, οι οποίες έβλεπαν την κοινωνία ως συνονθύλευμα εξωϊστορικά θεωρούμενων ατόμων, στη φύση των οποίων απέδιδαν και ιδιότητες του εξιδανικευμένου αστού (βλ. τη «ροβινσονάδα» της κλασικής αστικής οικονομολογίας, τον homo economicus, τα «φυσικά δικαιώματα», με αναπόσπαστο στοιχείο τους την ιδιωτική ιδιοκτησία κ.λπ.).

Βαθμιαία αναπτύσσεται η ιδέα του ιστορισμού του ανθρώπου. Ο Νοβάλις* θεωρεί την ιστορία «εφαρμοσμένη ανθρωπολογία». Ο Χέγκελ* βλέπει τον άνθρωπο ως υποκείμενο της πνευματικής δραστηριότητας, δημιουργό του πολιτισμού και φορέα της απόλυτης ιδέας, της καθολικής ιδεατής αρχής, του αυτοανελισσόμενου "απόλυτου πνεύματος"*. Ο Φόυερμπαχ* αναπροσανατολίζει τη φιλοσοφία ανθρωπολογικά, θέτοντας στο κέντρο της την αισθησιακή - σωματική οντότητα του ανθρώπου. Ο Κ. Μαρξ* ορίζει την ουσία του ανθρώπου ως διατεταγμένο σύνολο των κοινωνικών του σχέσεων και την κοινωνία ως διαδικασία και παράγωγο της αλληλεπίδρασης των ανθρώπων. Εξετάζει την ιστορία του ανθρώπου ως φυσικοϊστορική νομοτελειακή διαδικασία και θεωρεί όλη την προταξική και ταξική ανάπτυξη της κοινωνίας «προϊστορία» του ανθρώπου, από την οποία νομοτελειακά θα ανακύψει η «αυθεντικά ανθρώπινη» ιστορία, η αταξική κοινωνία. Ο στενός συνεργάτης του Ένγκελς* επιχειρεί να γενικεύσει θεωρητικά τα δεδομένα των ιστορικών επιστημών του 19ου αι. και αποκαλύπτει τον ρόλο της εργασίας στην ανθρωπογένεση. Ο Τσερνισέφσκι* αναπτύσσει την ανθρωπολογική αρχή της φιλοσοφίας ως θεμελίωση του επαναστατικού δημοκρατικού κινήματος. Ο Νίτσε* παρουσιάζει τον άνθρωπο ως παίγνιο ζωτικών, συναισθηματικών και βουλητικών δυνάμεων και ανορθολογικών έλξεων. Ο Κίρκεγκορ* προτάσσει τη βουλητική πράξη και την εκλογή του ανθρώπου ως αυτοκαθοριζόμενη πνευματική ουσία. Οι φιλοσοφικές απόψεις από τα τέλη του 19ου αι. επικεντρώνουν την προσοχή τους σε κάποιες ιδιαιτερότητες του ανθρώπινου φαινομένου: στη "διαίσθηση"* (Μπερξόν*), στην εργαλειακή δραστηριότητα (Ντιούι*), στα βιώματα του φόβου και του πεπερασμένου της ύπαρξης (Χάιντεγκερ*), στους μηχανισμούς του ασυνείδητου και της γενετήσιας ορμής (φρουδισμός*), στην προσωπικότητα και στην ύπαρξη (υπαρξισμός*, περσοναλισμός*), στις δομές των φαινομένων της «καθαρής» · συνείδησης (Χούσσερλ,* φαινομενολογία*) κ.λπ. (βλ. και λ. προσωπικότητα, κοινωνία, φιλοσοφική ανθρωπολογία, ανθρωπολογισμός και τη βιβλιογραφία τους).

Βιβλιογρ.: Β. , Σ. Δημήτριου. Η εξέλιξη του ανθρώπου, 2-3, εκδ. Καστανιώτη.- Μη. Γκ. Ανανιεφ, Περί των προβλημάτων της σύγχρονης ανθρωπογνωσίας, Μόσχα, 1977.- Κ. Μαρξ -Φ. Ενγκελς, Η Γερμανική Ιδεολογία, τόμ. 1-2, , Αθήνα. 1979.- θ. Βέικου. Αρχαίος Ελληνικός Διαφωτισμός. Αθήνα, 1983.- Γ. Αλατζόγλου - θέμελη. Πάντων χρημάτων μετρον άνθρωπος. Η πλατωνική και η αριστοτελική μαρτυρία, Αθήνα, 1976.-Α. Σαφ, Φιλοσοφία του ανθρώπου, θεμέλιο, Αθήνα, 1983.- Ε. Μπιτσάκη, Φιλοσοφία του ανθρώπου. Gutenberg, Αθήνα. 1991.- Α. Μπαγιώνα, Η ιστορικότητα της συνείδησης στη φιλοσοφία του γαλλικού διαφωτισμού. Ολκός, Αθήνα. 1974.

Αντανάκλαση

Καθολική ιδιότητα της αντικειμενικής πραγματικότητας, πλευρά της αλληλεπίδρασης που συνίσταται στη διαφορών βαθμίδων αναπαραγωγή γνωρισμάτων, δομικών χαρακτηριστικών, ιδιοτήτων και σχέσεων του αντανακλώμενου αντικειμένου ή διαδικασίας. Σε διαφορετικές βαθμίδες συγκρότησης, διάρθρωσης κ.λπ. της πραγματικότητας προσιδιάζουν διαφορετικά ως προς τα ποιοτικά και ουσιώδη χαρακτηριστικά τους είδη αντανάκλασης: στα σώματα της μη ζώσας φύσης (π.χ. ίχνη μηχανικής αλληλεπίδρασης)· στα φυτά και στους απλούστερους οργανισμούς (π.χ. "ερεθιστικότητα", ως μεταβολή της φυσιολογικής κατάστασης υπό την επίδραση εξωτερικών και εσωτερικών ερεθισμάτων)· σε ανώτερα είδη έμβιων όντων (π.χ. "αισθαντικότητα" ως ικανότητα σχηματισμού πρωταρχικών απεικασμάτων κ.λπ., που παρέχουν τη δυνατότητα χωροχρονικού προσανατολισμού, προσαρμογής, αλλά και προτρέχουσας επενέργειας στο περιβάλλον βάσει της οικολογικής ιδιοτυπίας του και των αναγκών του οργανισμού) κ.λπ.

Στη βαθμίδα του ανθρώπου παρατηρείται η ανώτερη και η πλέον περίπλοκη μορφή αντανάκλασης: ή "συνείδηση"* και η "αυτοσυνείδηση"*. Πρόκειται για ιδιότητες, η εμφάνιση, η διαμόρφωση και η ανάπτυξη των οποίων συνδέεται με την ιστορία του πολιτισμού, και ιδιαίτερα με την εργασιακή δραστηριότητα και την επικοινωνία. Η ανάγκη μετασχηματισμού της φύσης με την από κοινού δραστηριότητα, μέσω των εργαλείων (μέσων) εργασίας, καθορίζει τον "επιλεκτικό" και "σκόπιμο" χαρακτήρα της αντανάκλασης στον άνθρωπο, ο ψυχισμός του οποίου συνδυάζει την "αισθητηριακή νόηση" με τη "λογική σκέψη" (έννοιες, υποθέσεις, θεωρίες κ.λπ.) και με τη "δημιουργική φαντασία" και αντικειμενοποιείτε σε υλικά και ιδεατά αντικείμενα που έχουν παραχθεί από τον άνθρωπο (συμπεριλαμβανόμενων και των συστημάτων σημάτων όπως η γλώσσα). Η ύπαρξη ορισμένης διαμεσολαβημένης και ενεργά μετασχηματιζόμενης αντιστοιχίας μεταξύ της αντανάκλασης και των αντικειμενικών χαρακτηριστικών της πηγής της, μεταξύ της επεξεργασίας των νευρικών ερεθισμάτων στον εγκέφαλο και των ψυχικών μορφωμάτων του διασφαλίζει ορισμένη αποτελεσματικότητα στη δραστηριότητα του υποκείμενου.

Η επιστημονική έρευνα αποσκοπεί στη βέλτιστη δυνατή αντανάκλαση του αντικειμένου, στην αληθή αναπαράσταση των νόμων που το διέπουν με εγγύτερο ή απώτερο στόχο τον δημιουργικό μετασχηματισμό του. Η αισθητική αντανάκλαση μέσω αισθητηριακών απεικασμάτων - αισθητηριακών ισοδυνάμων της ουσίας (της αρτιότητας, της νομοτέλειας κ.λπ.) των αντικείμενων, συγκροτεί ένα πεδίο που απαρτίζεται από την αισθητική μορφή της συνείδησης (συνδεόμενη στενά και με τη γνωστική λειτουργία της νόησης), από την αισθητική σχέση προς την πραγματικότητα, από τα αισθητικά. βιώματα και την αισθητική δημιουργία (παρούσα σε κάθε δημιουργική δραστηριότητα).

Η ανάπτυξη της πληροφορικής και της κυβερνητικής* παρέχει τη δυνατότητα μοντελοποίησης - τυποποίησης και εμπειρικής - μετρικής προσέγγισης των διαφορών μορφών και επιπέδων της αντανάκλασης από τη σκοπιά της παραγωγής, επεξεργασίας και μετάδοσης πληροφοριών.

Η παράδοση του εμπειρισμού* εξετάζει την αντανάκλαση κατ' εξοχήν ως παθητική διαδικασία εμπλουτισμού της ψυχής μέσω της εμπειρίας και των παραστάσεων. Οι Στωικοί* και αργότερα οι αισθήσιοκράτες αποκαλούσαν την ψυχή του νεογνού tabula rasa (άγραφο πίνακα). Η γραμμική, μηχανιστική και μονόπλευρη θεώρηση της αντανάκλασης ανήγαγε το πρόβλημα στον απλό αντικατοπτρισμό. Η γερμανική κλασική φιλοσοφία έθεσε το ζήτημα του ανακλαστικού χαρακτήρα της συσχετικότητας των προσδιορισμών του αντικειμένου στο επίπεδο της ουσίας, ανάγοντας το τελικά στον αναστοχασμό και στην ανασκοπική λειτουργία της υποστασιοποιημένης νόησης (reflexion στον Χέγκελ*).

Ο διαλεκτικός υλισμός* ανέδειξε τη διαβάθμιση των τύπων της αντανάκλασης, στα πλαίσια της καθολικής αλληλεπίδρασης, ως πυρήνα της γνωσιολογίας (Β. Ι. Λένιν*). Διάφορες νεομαρξιστικές προσεγγίσεις προσάπτουν στη λενινιστική θεώρηση μηχανιστικά χαρακτηριστικά αντιπαραθέτοντας σ' αυτή την υποκειμενικά νοούμενη πράξη (βλ. σχολή της Πράξης). Η υπερεκτίμηση της εξάρτησης του περιεχόμενου της αντανάκλασης από τις νευροφυσιολογικές ιδιαιτερότητες των αισθητηρίων οργάνων χαρακτηρίζει τον φυσιολογικό ιδεαλισμό (Μuller J.). Για τη θεωρία των ιερόγλυφων τα απεικάσματα της αντανάκλασης είναι σύμβολα, σημεία των πραγμάτων συμβατικού χαρακτήρα (Ο. Helmholtz*).

Η αντανάκλαση αποτελεί το αντικείμενο διεπιστημονικών προσεγγίσεων (βλ. και: ψυχισμός, συνείδηση, αυτοσυνείδηση, θεωρία της γνώσης).

Βιβλιογρ.: .Παβλόφ Τ. θεωρία της αντανάκλασης. Δωδώνη..- Θ. Βακαλιος, Είναι και συνείδηση, γνώση και αλήθεια, Αθ.. 1986.- Ε. Ξενόπουλος, Η διαλεκτική της συνείδησης, Ιωλκος, Αθ., 1979.

Αντεπανάσταση

Ο αντίποδας της επανάστασης, η αντίδραση που αποσκοπεί στην κατάπνιξη ανερχόμενων επαναστατικών κινημάτων ή στην ανατροπή εδραιωμένων από την επανάσταση κοινωνικών και οικονομικών καθεστώτων και, γενικά, στη διατήρηση ή στην παλινόρθωση ιστορικά παρωχημένων καθεστώτων. Κάθε επαναστατική διαδικασία, ιδιαίτερα στα πρώιμα στάδια της, συνοδεύεται νομοτελειακά από την αντεπανάσταση ως ετερότητα της. Σε καθαρή μορφή εμφανίζεται από την εποχή που οι κοινωνικές επαναστάσεις αρχίζουν να διαδραματίζουν αποφασιστικό ρόλο στην ιστορία της κοινωνίας, δηλαδή από την εποχή των πρώιμων αστικών επαναστάσεων (π.χ. μετά τη Μεταρρύθμιση και τον πόλεμο των Χωρικών στη Γερμανία τον 16ο αι., στις Κάτω χώρες τον 16ο αι., στην Αγγλία τον 17ο αι. κ.λπ.). Στον βαθμό που διεθνοποιείται η κοινωνική, οικονομική και πολιτική ζωή παρακολουθώντας την εμβέλεια των επαναστατικών διαδικασιών διεθνοποιείται και η αντεπανάσταση (βλ. π.χ. την Ιερά Συμμαχία του 1815).

Ιδιαίτερη ένταση και έκταση χαρακτηρίζει την αντεπανάσταση που συνιστά τον αντίποδα της σοσιαλιστικής επανάστασης, σε βαθμό που η επικράτηση της και η δρομολόγηση κεφαλαιοκρατικής παλινόρθωσης να συμπαρασύρει το σύνολο σχεδόν των χωρών στις οποίες είχαν επικρατήσει σοσιαλιστικές επαναστάσεις.

Μετά την εδραίωση του νέου κοινωνικού και πολιτικού καθεστώτος, η αντεπανάσταση ενισχύεται αξιοποιώντας ερείσματα, σε διεθνές και εθνικό επίπεδο, από τις ηττημένες δυνάμεις, από τη δυσαρέσκεια που προκαλούν οι δυσκολίες της αντιφατικής πορείας του νέου καθεστώτος, από τη διάσταση μεταξύ κοινωνικών προσδοκιών και νέας πραγματικότητας, από κρισιακά φαινόμενα - επακόλουθα της προτρέχουσας δυναμικής της επανάστασης και της γραφειοκρατικοποίησης του νέου καθεστώτος, καθώς και από τις οικονομικές, στρατιωτικές, ιδεολογικές, πολιτικές και ψυχολογικές πιέσεις που ασκεί ο διεθνής περίγυρος (ιδιαίτερα σε συνθήκες κατά τις οποίες η αντίθεση επανάστασης-αντεπανάστασης μορφοποιείται σε αντίπαλα κοινωνικο-οικονομικά συστήματα) σε παγκόσμια κλίμακα.

Οι μορφές της αντεπανάστασης ποικίλλουν:

από την ένοπλη αντίσταση, τον εμφύλιο πόλεμο, τα πραξικοπήματα, τις συνωμοσίες, τη δολιοφθορά, την τρομοκρατία και την εξωτερική επέμβαση (εξαγωγή αντεπανάστασης) μέχρι τις πιο εκλεπτυσμένες μορφές ιδεολογικής και ψυχολογικής χειραγώγησης (ιδιαίτερα με τα σύγχρονα μέσα μαζικής επικοινωνίας). Ιδιότυπες αντεπαναστάσεις είναι ο βοναπαρτισμός* και ο φασισμός*.

Στον βαθμό που αποκτά κοινωνικά ερείσματα, η αντεπανάσταση αυτοπροβάλλεται και θεωρείται προσωρινά ως φορέας του νέου, ως επανάσταση.

Η περίπλοκη δυναμική του συσχετισμού επανάστασης-αντεπανάστασης στην ιστορία εκδηλώνει τον μη γραμμικό χαρακτήρα της κοινωνικής ανάπτυξης, η οποία χαρακτηρίζεται και από παλινωδίες, οπισθοδρομήσεις και τυχαιότητες. Μια περιορισμένη θεώρηση της εν λόγω δυναμικής ανάγει το πρόβλημα στην ύπαρξη κάποιου μοιραίου "θερμιδοριανού νόμου", κατά τον οποίο η αντεπαναστατική μετεξέλιξη και η παλινόρθωση της παλαιάς τάξης πραγμάτων είναι αναπόφευκτη για κάθε επανάσταση (Λ. Έντβαρντς, Ντ. Πίττι, Κ. Μπρίντον - ΗΠΑ). Η επικράτηση της αντεπανάστασης φτάνει να αυτοανακηρύσσεται ως τέλος της Ιστορίας (Φουκογιάμα-ΗΠΑ). Αλλά μόνο η προοπτική θεώρηση της ιστορίας μας επιτρέπει να εντάξουμε τις ήττες του πρώτου ρεύματος των επαναστάσεων - οι οποίες μάλιστα, εφ' όσον εκδηλώνονται αρχικά στην καθυστερημένη περιφέρεια, στους "ασθενείς κρίκους" του κυρίαρχου παγκοσμίου συστήματος, κληρονομούν, προκαλούν και αναπαράγουν ανεπίλυτα προβλήματα - στη νομοτέλεια που διέπει την ανάπτυξη της ανθρωπότητας ως ολότητας.

Οι δυνατότητες παλινόρθωσης του ιστορικά παρωχημένου καθεστώτος είναι αντιστρόφως ανάλογες του εύρους και του βάθους των αλλαγών που έχει επιφέρει η επανάσταση. Αλλά καμία αντεπανάσταση δεν μπορεί να καταστρέψει ολοσχερώς τις επαναστατικές κατακτήσεις που αντιμάχεται.

Αντίθεση πόλης (άστεως) και υπαίθρου

Πρόκειται για μια σχέση που χαρακτηρίζει διαφορετικές μορφές εποικισμού των ανθρώπων σε διάφορες βαθμίδες της ιστορικής ανάπτυξης της κοινωνίας. Σε ορισμένες βαθμίδες της ανάπτυξης της κοινωνίας η σχέση αυτή αποκτά αντιθετικό και ανταγωνιστικό χαρακτήρα που εκφράζεται στη διαφορά του επιπέδου ανάπτυξης των παραγωγικών δυνάμεων, της εκπαίδευσης, της επιστήμης, του πολιτισμού, του επίπεδου ζωής (βλ. βιοτικό επίπεδο) και του τρόπου ζωής.

Η αντίθεση μεταξύ άστεως και υπαίθρου ανακύπτει πρωταρχικά όταν η ανάπτυξη των παραγωγικών δυνάμεων και ο κοινωνικός καταμερισμός της εργασίας οδηγεί στον λειτουργικό και γεωγραφικό αποχωρισμό κατ’ αρχήν της χειροτεχνίας από την αγροτική οικονομία. Η χειροτεχνία ως δευτερογενής, τριτογενής κ.λπ. επεξεργασία προϊόντων της αγροτικής οικονομίας και της συλλεκτικής δραστηριότητας με τη βοήθεια χειροκίνητων εργαλείων εργασίας μαζί με μια σειρά διοικητικές, πολιτικές, θρησκευτικές, πολιτιστικές κ.λπ. δραστηριότητες εγκαθίσταται στην πόλη, ήδη από την εποχή της δουλοκτησίας*. Επί φεουδαρχίας, παρά το γεγονός ότι η πόλη εκμεταλλεύεται όλο και πιο πολύ οικονομικά την ύπαιθρο (με τις μονοπωλιακές τιμές, το εμπόριο, τις συντεχνίες, τη φορολογία, την τοκογλυφία κ.λπ.), ο οικονομικός κορμός της, η χειροτεχνία, διαδραματίζει υποταγμένο στις φεουδαρχικές αγροτικές σχέσεις ρόλο.

Επί κεφαλαιοκρατίας το άστυ μετατρέπεται σε σημείο συγκέντρωσης της βιομηχανίας, του εμπορίου, των υπηρεσιών, της παιδείας, των επιστήμων και του πολιτισμού. Η ύπαιθρος αρχικά, κατά την περίοδο της λεγόμενης πρωταρχικής συσσώρευσης, εντάσσεται βίαια και ληστρικά στην τροχιά της επικεντρωμένης στα αστικά κέντρα δραστηριότητας του κεφαλαίου. Βαθμιαία ο πλούτος και ο πολιτισμός συγκεντρώνεται στα αστικά κέντρα, ενώ η ύπαιθρος χαρακτηρίζεται από τεχνολογική, πολιτιστική και πνευματική καθυστέρηση. Οι κεφαλαιοκρατικές σχέσεις αναπτύσσονται στην ύπαιθρο υπό την αποφασιστική και κυρίαρχη επίδραση της πόλης, ο πληθυσμός της οποίας αναπτύσσεται ραγδαία (βλ. Αστυφιλία). Η συγκέντρωση και συγκεντροποίηση της αγροτικής παραγωγής σε συνδυασμό με την εκμηχάνιση της αγροτικής οικονομίας συρρικνώνουν περισσότερο τον πληθυσμό της υπαίθρου, ιδιαίτερα στις ανεπτυγμένες βιομηχανικά χώρες. Η αντίθεση πόλης-υπαίθρου εκδηλώνεται επί κεφαλαιοκρατίας με τις σχέσεις πολιτικής κυριαρχίας, με την οικονομική, τεχνολογική κ.λπ. εξάρτηση της υπαίθρου, αλλά και με τη διατηρούμενη τελμάτωση και καθυστέρηση της τελευταίας.

Στις χώρες όπου επιχειρήθηκε η δρομολόγηση εναλλακτικού ως προς την κεφαλαιοκρατία τύπου ανάπτυξης, η ύπαιθρος αξιοποιήθηκε επίσης ως πηγή συσσώρευσης για τη βιομηχανία με παράλληλη ραγδαία άνοδο της αστυφιλίας και ένταξη της αγροτικής οικονομίας στον κεντρικό σχεδιασμό με τη μορφή συλλογικών και κρατικών μονάδων.

Όσο υπερτερεί η μηχανοποιημένη παραγωγή η αγροτική οικονομία διαδραματίζει υποδεέστερο ρόλο και, στον βαθμό που αναπτύσσεται η μηχανοποιημένη παραγωγή, τείνει να υποβαθμίζεται σε κλάδο της βιομηχανίας. Όμως όσο κι αν τελειοποιείται και διευρύνεται η χρήση μηχανών, χημικών ουσιών κ.λπ. στην αγροτική οικονομία, βασικά χαρακτηριστικά μέσα παραγωγής της παραμένουν η γη και τα ζώα, δηλ. μέσα παραγωγής κατ' εξοχήν φυσικής (και όχι τεχνητής, κοινωνικής) προέλευσης. Αλλά όσο ισχύει αυτό θα παραμένει ανέφικτη η άρση* της αντίφασης, η κατάργηση των ουσιωδών διαφορών μεταξύ βιομηχανίας και αγροτικής οικονομίας, μεταξύ πόλης και υπαίθρου. Στους νέους χρόνους οι φυσιοκράτες (francois Quesnay, Anne Turgot) προσδίδουν άθελα τους μιαν αγροτική - φεουδαρχική επίφαση στον οικονομικό και φιλοσοφικό στοχασμό τους, ενώ διερευνούν τις κεφαλαιοκρστικες σχέσεις που εδραιώνονται στα αστικά κέντρα. Η ρομαντική φιλοσοφική και κοινωνική σκέψη εξιδανικεύει τη ζωή της υπαίθρου και τις πατριαρχικές δομές (π.χ. ο J. Ch. Leonard Simon-de de Sismondi). Ο ουτοπικός σοσιαλισμός* προέβαλε αρχικά την ιδέα της εξάλειψης της αντίθεσης πόλης-υπαιθρου. Ο Κ. Μαρξ* ανέδειξε τις ιστορικές βαθμίδες της εν λόγω αντίθεσης και τη σχέση της με τις εκάστοτε ταξικές αντιθέσεις, προεικάζοντας την εξάλειψη της στην αταξική κοινωνία του μέλλοντος. Ο G. Tönnies εξετάζει αυτή την αντίφαση μέσα από την αντίληψη του για το δίπολο "κοινότητα-κοινωνία", αντιπαραθέτοντας τις αστικές και τις αγροτικές μορφές κοινωνικής ζωής. Ο Μ. Βέμπερ* αναλύει την πόλη από την άποψη της ιστορικής ανάπτυξης της κοινωνίας, του οικονομικού καθεστώτος της, του πολιτισμού και των πολιτικών θεσμών της. Η σχολή του Σικάγου (R. Park κ.ά.) εισάγει την οικολογική ανάλυση της εν λόγω αντίθεσης, ιδιαίτερα αναφορικά με τα αστικά κέντρα ως πεδία χωρο-χρονικών διατάξεων και δυναμικών κοινωνικών ομάδων, φαινομένων κ.λπ. Η αντίληψη του ουρμπανισμού (L. Wirth, P. H. Chombart de Lauwe κ.ά.) αντιπαραβάλλει τον τρόπο ζωής της πόλης με αυτόν των λεγόμενων "πρωτόγονων κοινοτήτων". Ο R. Redfield επιχειρεί τη διατύπωση ενός ενιαίου ιδεότυπου των κοινωνιών που προϋπήρχαν των πόλεων είτε έμειναν ανεπηρέαστες από αυτές: τη "δημώδη κοινωνία".

Τα θεωρητικά και πρακτικά προβλήματα που συνδέονται με την αντίθεση πόλης - υπαίθρου αποκτούν ιδιαίτερη επικαιρότητα με τα οικολογικά, δημογραφικά και επισιτιστικά προβλήματα της ανθρωπότητας.

Βιβλίογρ.: Classic essays and the culture of cities, Ν. Υ., 1969.- του ίδιου, City, class and capital, Ν. Υ., 1982.- Ρ. Η. Chombart de Lauwe, Des homes et des villes, Payot, 1965.- Η. Lefebvre, Le Droit a la ville, Anthropos, Paris, 1968.- του ίδιου. Μαρξισμός και πόλη, Οδυσσέας, Αθήνα. 1983.- Redfield R., Peasant Society and Culture, Univ. of Chicago Press.- Φ. Tαινις, Κοινότητα και κοινωνία, Αθήνα (χ.χ.).- Δ. Πατέλης, Μια επανεξέταση του Οικονομικού Ρομαντισμού, Ουτοπία. Νο 7, 1993. Δ. Πατέλης

Αντίθεση χειρωνακτικής και πνευματικής εργασίας

Πρόκειται για τον χαρακτήρα που προσλαμβάνει σε ορισμένες βαθμίδες ανάπτυξης της κοινωνίας η σχέση μεταξύ δύο αρχικά ενιαίων πλευρών της ανθρώπινης δραστηριότητας. Ο άνθρωπος, σε αντιδιαστολή με τις ενστικτώδεις ενέργειες των ζώων, δομεί την πρακτική δραστηριότητα του συνειδητά, σύμφωνα με ορισμένο προκαταβολικά επεξεργασμένο σκοπό, στόχο, πρόγραμμα. Στις υποτυπώδεις μορφές εργασιακής δραστηριότητας της πρωτόγονης κοινωνίας όλες οι πλευρές της ανθρωπινής δραστηριότητας συγκροτούσαν μιαν άμεση, συγκρητική ενότητα.

Η βαθμιαία εμβάθυνση του καταμερισμού της εργασίας* και η περιπλοκή της πρακτικής δραστηριότητας οδήγησε σταδιακά στην αυτονόμηση της σκοποθεσίας (της παραγωγής γνώσεων αναφορικά με τα μέσα, το αντικείμενο και το αποτέλεσμα της εργασίας), αλλά και της προπαρασκευής (εκπαίδευσης, κατάρτισης κ.λπ.) του υποκειμένου* της εργασίας. Η απόσπαση, η διάκριση της πνευματικής, της διανοητικής εργασίας (σκοποθεσίας, διεύθυνσης, προπαρασκευής του υποκειμένου κ.λπ.) από τη χειρωνακτική, φυσική εργασία συνιστά τη βαθύτερη έκφραση του καταμερισμού της εργασίας. Η διάκριση αυτή συνδέεται οργανικά με την εμφάνιση και εδραίωση της ατομικής ιδιοκτησίας*, των κοινωνικών τάξεων* και του κράτους* και γίνεται αντίθεση συμφερόντων μεταξύ των κοινωνικών ομάδων (τάξεων, στρωμάτων) που ασχολούνται με τη σωματική εργασία και εκείνων που ασχολούνται με την πνευματική εργασία. Η τελευταία μετατρέπεται σε προνόμιο των κυρίαρχων τάξεων, ενώ η επαχθής, μονότονη, εξουθενωτική κ.λπ. φυσική εργασία διεκπεραιώνεται από τις κυριαρχούμενες μάζες που υφίστανται την εκμετάλλευση. Παρά τον ανταγωνιστικό χαρακτήρα που προσέλαβε ή αντίθεση χειρωνακτικής και πνευματικής εργασίας στις εκμεταλλευτικές βαθμίδες (σχηματισμούς) ανάπτυξης της κοινωνίας, η πνευματική εργασία συνιστά προνομιακό, πλην όμως όχι αποκλειστικό, μονοπωλιακό πεδίο δραστηριότητας της εκάστοτε άρχουσας τάξης. Η πνευματική δραστηριότητα (η παραγωγή, επεξεργασία και διάδοση γνώσεων, ιδεών, πληροφορίας κ.λπ.) συγκροτεί ένα αντιφατικό πεδίο, μέρος του οποίου (κυρίαρχη ιδεολογία, ιδεολογικοί μηχανισμοί κ.λπ.) χρησιμοποιείται ως μέσο χειραγώγησης των μαζών, ως μέσο επιβολής, εδραίωσης και αναπαραγωγής των κυρίαρχων οικονομικών και κοινωνικών σχέσεων.

Φορέας της πνευματικής δραστηριότητας γίνεται ένα διαταξιακό κοινωνικό στρώμα: η διανόηση*.

Η εν λόγω αντίθεση αποκτά διαφορετικό περιεχόμενο στις διάφορες ιστορικές βαθμίδες. Στη δουλοκτητική κοινωνία, όπου κάθε εργασία θεωρούνταν υποτιμητική αρμοδιότητα των δούλων, ανέθεταν στους τελευταίους ακόμα και μέρος των λειτουργιών της πνευματικής εργασίας (διοικητικές, κατασταλτικές, νοσηλευτικές, εκπαιδευτικές, καλλιτεχνικές κ.λπ.). Ο κατ' εξοχήν φορέας της χειρωνακτικής εργασίας, ο δούλος, αντιμετωπίζεται κατά την κλασική αρχαιότητα ως μέσο παραγωγής*, ως "ομιλούν εργαλείο" (Αριστοτέλης*), δηλ. κατ' εξοχήν ως φυσικό σώμα. Επί φεουδαρχίας ο φορέας της χειρωνακτικής εργασίας, ο δουλοπάροικος, εξακολουθεί σε σημαντικό βαθμό να συνιστά "φυσικό σώμα", έχοντας κατακτήσει μερική μόνο απόσπαση από τα μέσα παραγωγής, ενώ η πνευματική δραστηριότητα απασχολεί κατ' εξοχήν μερίδα των ευγενών και του κλήρου.

Με την άνοδο της κεφαλαιοκρατίας και στη βάση της ανάπτυξης της χειρωνακτικής εργασίας επιτείνεται το χάσμα μεταξύ φυσικής και διανοητικής εργασίας, καθώς επίσης και μεταξύ εμπειρικής και θεωρητικής γνώσης, ενώ πρωτεύοντα ρόλο (λόγω της παραγωγικής της σημασίας) αποκτά η εμπειρική γνώση. Με την ευρείας κλίμακας εκμηχανισμένη παραγωγή, η τελειοποίηση και η δημιουργία μηχανών απαιτούν και θεωρητική γνώση ( η εμπειρία μετατρέπεται σε θεωρητικά κατευθυνόμενο πείραμα*), οπότε η πνευματική εργασία αποκτά άμεσα παραγωγική σημασία ως κοινωνικό φαινόμενο και ο ρόλος των φορέων της (των διανοουμένων) αναβαθμίζεται και περιπλέκεται. Επί ανεπτυγμένης κεφαλαιοκρατικής (εκβιομηχανισμένης) κοινωνίας η αντίθεση, το χάσμα μεταξύ χειρωνακτικής και διανοητικής εργασίας οξύνεται στο έπακρο, εφόσον συνδέεται οργανικά με την αντίθεση μεταξύ "ζωντανής" και "νεκρής" εργασίας (μεταξύ ενεργού εργασίας και όρων παραγωγής, μηχανών κ.λπ. που αποτελούν αποκρυστάλλωμα εργασίας του παρελθόντος και "ενσάρκωση" της διανοητικής, της επιστημονικής, τεχνολογικής κ.λπ. δραστηριότητας), αλλά και με τη βιομηχανική τυποποίηση της χειραγωγικού χαρακτήρα "πνευματικής" δραστηριότητας (γραφειοκρατία*, ιδεολογικοί μηχανισμοί, Μέσα μαζικής επικοινωνίας, βιομηχανία θεάματος-ακροάματος κ.λπ.). Ταυτόχρονα όμως η μηχανική παραγωγή προετοιμάζει το έδαφος για την κατάργηση του χάσματος μεταξύ φυσικής και διανοητικής εργασίας, μεταξύ εμπειρικής και θεωρητικής γνώσης. Ωστόσο αναγκαίος και ικανός όρος της κατάργησης της εν λόγω αντίθεσης είναι η εισαγωγή σε ευρεία κλίμακα της αναπτυγμένης αυτοματοποίησης, οπότε η εργασία για την ανάπτυξη της αυτοματοποιημένης παραγωγής και η γενική διεύθυνση αυτής της παραγωγής αρχίζουν να υπερτερούν έναντι της απλής (μηχανικής, χειρωνακτικής κ.λπ.) χρησιμοποίησης μηχανών. Τότε αλλάζει βαθμιαία και ο χαρακτήρας της διατηρούμενης εργασίας, η οποία αποκτά όλο και πιο διαμεσολαβημένη σχέση με το τελικό προϊόν, διανοητικοποιείται, βελτιώνονται οι συνθήκες εργασίας, ενώ μειώνεται σταδιακά ο αναγκαίος εργάσιμος χρόνος.

Οι παραπάνω διαδικασίες εκτυλίσσονται αντιφατικά. Εδώ δεν πρόκειται για γραμμικές, εξελικτικές διαδικασίες «καθαρά» τεχνολογικού χαρακτήρα. Πρόκειται για διαδικασίες που συνδέονται με όλο το πλέγμα των ανθρώπινων δραστηριοτήτων και σχέσεων και προϋποθέτουν την ενεργό, τη συνειδητή παρέμβαση του κοινωνικού υποκειμένου. Πρόκειται για διαδικασίες οι οποίες μάλλον δεν ερμηνεύονται με πληρότητα και επάρκεια από τις διάφορες τεχνοκρατικές θεωρήσεις, αλλά και από τις μεθοδολογικά παρεμφερείς αντιτεχνοκρατικές τάσεις.

Η σύγχρονη διερεύνηση της εν λόγω αντίφασης και η πρόγνωση της έκβασης της θα πρέπει να ανατρέξει στη γόνιμη και κριτική θεώρηση του θεωρητικού έργου του Κ. Μαρξ*, ο οποίος πρώτος επεσήμανε ρητά την ύπαρξη αυτής της αντίφασης και έθεσε το φιλοσοφικό, κοινωνιολογικό και οικονομικό πλαίσιο για την εξέταση της. Κατά τον Μαρξ, η αντίφαση μεταξύ χειρωνακτικής και πνευματικής εργασίας αίρεται (βλ. άρση) στην ώριμη αταξική (κομμουνιστική) κοινωνία, όπου η χειρωνακτική και η διανοητική εργασία θα «ανακτήσουν» την ενότητα τους, όχι όμως με την αρχέγονη, πρωτόγονη μορφή τους, αλλά ως ενιαία, μέσα στην πολλαπλότητα της, «καθολική», δημιουργική δραστηριότητα των ολόπλευρα ανεπτυγμένων προσωπικοτήτων του μέλλοντος (βλ. επίσης τα λήμματα: εργασία, διανόηση, γραφειοκρατία. αλλοτρίωση, επιστήμη, εμπειρικό και θεωρητικό, τεχνοκρατία και τη βιβλιογραφία σ' αυτά).

Βιβλιογρ.: Κ. Μαρξ, Κριτική του προγράμματος της Γκοτα. Σύγχρονη Εποχή.- του ίδιου: Το Κεφαλαίο, τόμ. 1-3, Σύγχρονη Εποχή.- του ιδίου: Grundrisse.... τομ. Α. Β, Γ, εκδ. Στοχαστής, Αθήνα 1989-90.- Β.Α. Βαζιουλιν, Η διαλεκτική του ιστορικού προτσές και η μεθοδολογία της έρευνας του, Σ.Ε., Αθήνα, 1988.

Aντικειμενική πραγματικότητα

Το σύνολο του υλικού κόσμου με όλη την πολλαπλότητα των μορφών και εκφάνσεων του. Η αντικειμενική πραγματικότητα ως ανεξάρτητη από τη συνείδηση του υποκείμενου ταυτίζεται συχνά με τις έννοιες "ύλη"*, "υλικός κόσμος", "Είναι"*. Κρίνεται όμως σκόπιμο να διακρίνονται οι έννοιες «αντικειμενική πραγματικότητα» και «ύλη», ιδιαίτερα όταν γίνεται λόγος για τα φαινόμενα της κοινωνικής συνείδησης* και του εποικοδομήματος*. Τα εν λόγω φαινόμενα, γενετικά (ως προς την εμφάνιση, διαμόρφωση και ανάπτυξη τους), προβάλλουν από την άποψη του υλικού καθορισμού τους. Ωστόσο, εφ' όσον έχουν πλέον ανακύψει, προβάλλουν στην κάθε νέα γενεά ατόμων ως κάτι το δεδομένο, ως αντικειμενική πραγματικότητα, χωρίς όμως να μπορούν να αναχθούν στην κατηγορία των υλικών φαινομένων (των υλικών κοινωνικών σχέσεων κ.λπ.). Την ύπαρξη της αντικειμενικής πραγματικότητας παραδέχονται οι φιλοσοφίες του υλισμού*, του αντικειμενικού ιδεαλισμού* και του ρεαλισμού*.

Αντικειμενικός ιδεαλισμός

Παραλλαγή του ιδεαλισμού κατά την οποία το σύμπαν εδράζεται σε κάποια απρόσωπη και αντικειμενικά υφισταμένη πνευματική αρχή («θεός», «κόσμος των ιδεών», «παγκόσμιος λόγος» κ.λπ.) .

Αντικειμενισμός

Κοσμοθεωρητική στάση, η οποία διακηρύσσει την ανάγκη τήρησης ουδετερότητας απέναντι στα κοινωνικά και πολιτικά φαινόμενα, θεωρεί τη φιλοσοφία ανίκανη να προωθήσει την ερευνά μέχρι τη συναγωγή κριτικών εκτιμήσεων και αξιολογικών κρίσεων (βλ. Αξία) και συνεπώς την προτρέπει να αποφεύγει παρόμοιες τάσεις, να περιορίζεται στα πλαίσια του καθαρού στοχασμού, αφήνοντας τα κύρια κοινωνικά και κοσμοθεωρητικά προβλήματα στη δικαιοδοσία της υποκειμενιστικής ιδεολογίας. Ανακηρύσσει την επιστήμη" αξιολογικά «ουδέτερο» μέσο εργαλειακού χαρακτήρα (βλ. Επιστημονισμός), θεωρεί ανεδαφική τη θεώρηση της ιστορίας ως νομοτελειακής διαδικασίας, η οποία εκτυλίσσεται μέσω της ανθρώπινης δραστηριότητας. Κατά τον μαρξισμό* η αντικειμενικότητα της κοινωνικής επιστήμης εδράζεται στην υιοθέτηση της οπτικής των αντικειμενικά προοδευτικών κοινωνικών τάξεων (βλ. επίσης θετικισμός, τεχνοκρατία).

Αντικείμενο

Φιλοσοφική έννοια η οποία, μαζί με τη συσχετική της έννοια «υποκείμενο»*, υποδηλώνει τις δύο αντίθετες πλευρές κάθε ανθρώπινης δραστηριότητας. Είναι το μέρος της «αντικειμενικής πραγματικότητας"* με το οποίο αλληλεπιδρά το υποκείμενο στρέφοντας προς αυτό την ενεργό δραστηριότητα του ως πρακτική* ή ως γνώση*. "Δυνάμει αντικείμενο" του ανθρώπου ως κοινωνικού υποκειμένου είναι το σύνολο της υλικής και ιδεατής πραγματικότητας, όλα τα φυσικά, κοινωνικά και συνειδησιακά φαινόμενα, δηλαδή καθετί το επιστητό. "Ενεργεία αντικείμενο" είναι το μέρος εκείνο του επιστητού που εντάσσεται στην τροχιά της εμπράγματης μετασχηματίζουσας δραστηριότητας, αλλά και της πνευματικής οικειοποίησης του ανθρώπου, το βάθος και η εμβέλεια των οποίων είναι συνάρτηση του ιστορικού επιπέδου ανάπτυξης του υλικού και πνευματικού πολιτισμού*.

"Αντικείμενο της εργασίας" είναι το υλικό στο οποίο επενεργεί το υποκείμενο της εργασίας με τη βοήθεια μέσων για την παραγωγή ορισμένου προϊόντος. Αρχικά ο άνθρωπος χρησιμοποιούσε ως αντικείμενο υλικό δεδομένο οπό τη φύση. Στη συνέχεια επεξεργάζεται το υλικό προσδίδοντας του ορισμένες ιδιότητες (εκτός από τις φυσικές ιδιότητες που διατηρεί), για να φθάσει τελικά στη χρήση τεχνητών υλικών με προκαθορισμένες ιδιότητες. Δηλαδή ο άνθρωπος δεν προσαρμόζεται απλώς στο αντικείμενο ως φυσικό υλικό, αλλά το μετασχηματίζει σύμφωνα με τις ανάγκες του και σύμφωνα με τις ανάγκες της παραγωγής.

Το αντικείμενο της γνώσης (μελέτης, έρευνας*) ή γνωστικό αντικείμενο, αρχικά υποπίπτει στις αισθήσεις από τις οποίες ξεκινά η «γνωστική διαδικασία*», η οποία παρέχει στο υποκείμενο εμπειρική και θεωρητική γνώση των ιδιοτήτων, των πλευρών και των νομοτελειών* που το διέπουν. Στον βαθμό που η γνωστική διαδικασία ανεξαρτητοποιείται, αυτονομείται σχετικά και αποκτά διαμεσολαβημένη σχέση με την πρακτική, ανεξαρτητοποιείται σχετικά και το αντικείμενο της γνώσης. Ένα και το αυτό γνωστικό αντικείμενο μπορεί να εμφανίζεται ως αντικείμενο μελέτης πολλών επιστημονικών κλάδων. Κατά τον Μεσαίωνα το αντικείμενο γνωσιολογοποιείται και αποκαλείται subjectum, δηλ. υποκείμενο, αντικείμενο δε θεωρείται η εντύπωση, η παράσταση που προκαλεί αυτό στον άνθρωπο.

Κατά τη μηχανιστική υλιστική παράδοση, το υποκείμενο ως κατ' εξοχήν παθητικό υφίσταται την επίδραση του αντικειμένου. Κατά την ιδεαλιστική παράδοση, αντίθετα, το αντικείμενο είναι προϊόν είτε κάποιου υπερατομικού υποκειμένου (του θεού, της «απόλυτης ιδέας» κ.λπ., βλ. αντικειμενικός ιδεαλισμός) είτε της ψυχικής δραστηριότητας, (των αισθητηρίων οργάνων, των καταστάσεων κ.λπ.) του ατόμου (βλ. υποκειμενικός ιδεαλισμός). Ο Χέγκελ* αναδεικνύει πλευρές του ιστορικού και κοινωνικού χαρακτήρα του αντικειμένου και της σχέσης του με το υποκείμενο, την οποία ανάγει τελικά στην πνευματική δραστηριότητα. Ο Μαρξ* τεκμηριώνει τον ιστορικό και κοινωνικό χαρακτήρα του αντικειμένου μέσω της ανάπτυξης της κοινωνικής πρακτικής δραστηριότητας. Η νεοκαντιανή φιλοσοφία (βλ. νεοκαντιανισμός) τροποποίησε τον καντιανό απριορισμό δίνοντας έμφαση αρχικά στον ψυχοφυσιολογικό μηχανισμό πρόσληψης του αντικειμένου και, αργότερα, ανάγοντας το επιστητό εν γένει σε «διαπλοκή λογικών σχέσεων» (Η.Cohen*). Ο αυστριακός φιλόσοφος Ρ. Αμεζέντερ εισάγει την αντιπαράθεση του αντικειμένου της μελέτης (Gegenstand) στο αντικείμενο (objekt) το 1904, ενώ ο Αλέξιους φον Μάινονγκ, συνδέοντας αυτή τη διάκριση με τη θεωρία της αποβλεπτικότητας (intentionalitat) του Φραντς Μπρεντάνο*, διατύπωσε μια θεωρία των αντικείμενων (Gegenstandstheorie), που ερμήνευε το αντικείμενο της μελέτης ως πράξη κατά την οποία βιώνεται το αντικείμενο ως δεδομένο. Η φαινομενολογία* του Χούσσερλ* επικέντρωσε την προσοχή όχι στο αντικείμενο αλλά στην προθετικότητα, αποβλεπτικότητα της συνείδησης.

Βιβλιογρ.: Ιμβριώτης Γ., Δοκίμια μαρξιστικής φιλοσοφίας. Σ. Εποχή, 1978.- Μουρελος Γ., θεμελιώδεις έννοιες της σύγχρονης φιλοσοφίας και επιστημολογίας. Εγνατία. 1976.- Παβλοφ Τ.. θεωρία της αντανάκλασης, Δωδώνη. 1974.- L. Geymonat, Επιστήμη και ρεαλισμός. Ζαχαρόπουλος, Αθήνα. 1987.- Ε. Μπιτσάκη, θεωρία και πράξη, 19832.

Αντινομία

Η εμφάνιση στην πορεία της σκέψης δύο ευθέως αντιθέτων βεβαιώσεων εξ ίσου τεκμηριωμένων. Η έννοια της αντινομίας εμφανίσθηκε στη φιλοσοφία των Ελεατών", των Σοφιστών* και των Σκεπτικών". Κατά τον Ζήνωνα τον Ελεάτη*, «τα αυτά όμοια τε και ανόμοια, και εν και πολλά, μένοντα τε αυ και φερόμενα». Ο Πρωταγόρας* επεσήμανε τη συνύπαρξη δύο αντικείμενων προς αλλήλους λόγων σε κάθε πράγμα, ενώ η επισήμανση της ισοσθένειας των λόγων τεκμηρίωνε τον αγνωστικισμό* των Σκεπτικών. Μέσω του σχολαστικισμού* και της φιλοσοφίας της Αναγέννησης η έννοια κληροδοτείται στην κλασική γερμανική φιλοσοφία. Κατά τον Ι. Καντ*, η νόηση κατά τη μετάβαση από τη διάνοια στον λόγο (βλ. διάνοια και λόγος) από τη φύση της προσκρούει σε τέσσερις κοσμολογικές αντινομίες:

1) ο κόσμος έχει αρχή στον χρόνο και τον χώρο - ο κόσμος είναι απέραντος ως προς τον χρόνο] και τον χώρο·

2) καθετί στον κόσμο συνίσταται από το απλό - δεν υπάρχει τίποτα απλό, όλα είναι σύνθετα·

3) υπάρχουν στον κόσμο αιτίες που ενεργούν ελευθέρα (εκτός των φυσικών νόμων) - δεν υπάρχει ελευθερία, τα πάντα υπάγονται στη φυσική αναγκαιότητα·

4) μεταξύ των αιτίων του κόσμου υπάρχει κάποιο απολύτως αναγκαίο ον - δεν υπάρχει τίποτε το απολύτως αναγκαίο μεταξύ των αιτίων του κόσμου.

Οι αντινομίες οφείλονται, κατά τον Καντ, στη σύγχυση φαινομένων και νοουμένων, φαινομενολογικού και υπερβατικού κόσμου. Ο Χέγκελ* έδωσε περαιτέρω ώθηση στον εν λόγω φιλοσοφικό στοχασμό επισημαίνοντας την αναγκαιότητα της αντιφατικότητας για την ανάπτυξη, την οποία όμως ανάγει αποκλειστικά στην κίνηση της νόησης.

Ο Μαρξ* στο «Κεφάλαιο» αίρει την απόσπαση της νοητικής αντιφατικότητας από αυτήν του ερευνώμενου αντικειμένου με τη λογική κατηγοριακή αναπαράσταση της κλιμάκωσης της αντιφατικότητας ενός συγκεκριμένου υπαρκτού αντικειμένου ως οργανικού όλου (βλ. ανάβαση από το αφηρημένο στο συγκεκριμένο). Στην πορεία της γνώσης η νόηση προσκρούει και σε κάποιες ιδιότυπες αντινομίες - αντιφάσεις, που αφορούν σε βαθμίδες της αναπτυσσόμενης γνώσης, απολυτοποιήσεις, αντιπαραβολές ανεπαρκώς επεξεργασμένων αφαιρέσεων μεταξύ τους και με την εμπειρική πραγματικότητα, προεκβολές περιορισμένης εμβέλειας γνώσεων κ.λπ.

Βιβλιογρ.: Καντ Ι.. Κριτική του Καθαρού Λόγου, εκδ. Παπαζήση.- Καντ Ι., Προλεγόμενα σε κάθε μελλοντική μεταφυσική, Δωδώνη, Αθήνα-Γιάννινα. 1982.- Χέγκελ Γκ.. Η επιστήμη της λογικής, Δωδώνη, Αθήνα-Γιάννινα, 1991.- Γ. Ιμβριώτη, Η φιλοσοφία του Καντ. Διογένης, Αθήνα.1974.

Αντίφαση διαλεκτική

Κατηγορία που εκφράζει την εσωτερική πηγή κάθε ανάπτυξης* και κάθε κίνησης*. Η αναγνώριση της εσωτερικής αντίφασης, της ουσιώδους αντίφασης, της ενότητας εσωτερικής και εξωτερικής αντίθεσης διαφοροποιεί τη διαλεκτική* από τη μεταφυσική*. Η πρώτη, σε αντιδιαστολή με τη δεύτερη, παραδέχεται την ύπαρξη ουσιωδών εσωτερικών και αναγκαίων αντιφάσεων. Οι αντιφάσεις που εξετάζει η διαλεκτική πρέπει να διακρίνονται από τις «λογικές» αντιφάσεις, οι οποίες εκφράζουν σύγχυση και ασυνέπεια της σκέψης. Η αντίφαση που εξετάζει η διαλεκτική είναι ο πυρήνας της νομοτέλειας και η πηγή της ανάπτυξης του οργανικού όλου, καθώς αναπτύσσεται και η ίδια, διανύοντας τις βαθμίδες της ταυτότητας*, της διάκρισης*, της αντίθεσης* και της αντίφασης* (είτε της καθαυτής αντίφασης).

· Η ταύτιση συνιστά εμβρυώδη αντίφαση δεδομένου ότι το παλαιό, ουσιωδώς ταυτόσημο του εαυτού του, εμπεριέχει προϋποθέσεις του νέου, δηλ. στιγμές που το διαφοροποιούν από τον ίδιο τον εαυτό του, ως υποταγμένες όμως στην ταυτότητα.

· Η διάκριση επίσης είναι μια μη αναπτυγμένη πλήρως αντίφαση, διότι, παρά το γεγονός ότι συνιστά σε πρώτο πλάνο τη συνύπαρξη του νέου και του παλαιού, το νέο σχηματίσθηκε και εξακολουθεί να αναπτύσσεται από το παλαιό, σε συνδυασμό με το παλαιό.

· Παραπέρα ανάπτυξη της αντίφασης συνιστά η αντίθεση, κατά την οποία, αν και προβάλλει στο προσκήνιο η άρνηση του παλαιού από το νέο, το νέο επίσης σχηματίζεται εδώ από το παλαιό, συνδέεται εσωτερικά με αυτό: το νέο πραγματοποιείται ως άρνηση του παλαιού.

· Στην ανώτατη βαθμίδα της αντίφασης (καθαυτή αντίφαση) το νέο ολοκληρώνει την άρνηση, τον μετασχηματισμό του παλαιού, συμπεριλαμβάνοντας το παλαιό σε "ανηρμένη", μετασχηματισμένη μορφή ως στιγμή του εαυτού του, οπότε και διαμορφώνεται η συνάφεια, η εσωτερική ενότητα των διαφόρων πλευρών, πραγμάτων κ.λπ. Στην καθαυτή αντίφαση το κύριο δεν είναι η αμοιβαία άρνηση των πλευρών, αλλά το γεγονός ότι στην εν λόγω διαδικασία αυτές γεννούν η μία την άλλη ως διακεκριμένες μεταξύ τους, πραγματοποιώντας μιαν αμοιβαία μετάβαση και ταυτιζόμενες.

Όταν ένα αντικείμενο φτάνει στην ανώτατη βαθμίδα της ανάπτυξης της αντίφασης του, ωριμάζουν οι προϋποθέσεις εξαφάνισης του, διότι η καθαυτή αντίφαση σημαίνει ότι το ίδιο το αντικείμενο με την εσωτερική του κίνηση αρνείται τον εαυτό του "εν εαυτώ". Εδώ ακριβώς έγκειται ο κριτικός και επαναστατικός χαρακτήρας της διαλεκτικής (Κ. Μαρξ*).

Η αντίφαση που εξετάζει η διαλεκτική* παρατηρείται στη φύση, στην κοινωνία, στη νόηση και στη συνείδηση. Στην κοινωνία που βασίζεται στην ιδιοτική ιδιοκτησία και στην εκμετάλλευση, οι αντιφάσεις αποκτούν ανταγωνιστικό χαρακτήρα και εκφράζονται με την πάλη των τάξεων, με τη διαπάλη αντιθέτων κοινωνικών ομάδων και με το ανέφικτο της διευθέτησης των εν λόγω αντιφάσεων στα πλαίσια του δεδομένου κοινωνικού συστήματος. Χαρακτηριστικές, είναι οι αντιφάσεις π.χ. μεταξύ εργασίας και κεφαλαίου, μεταξύ ιμπεριαλιστικών δυνάμεων, μεταξύ πολυεθνικών εταιρειών και εθνικών - κρατικών πολιτικών μορφών, μεταξύ ανεπτυγμένων και αναπτυσσόμενων χωρών κ.λπ.

Αξία (αξίες)

Έννοια της φιλοσοφίας και των κοινωνικών επιστημών με τη βοήθεια της οποίας επισημαίνεται η κοινωνική και ιστορική σημασία, το νόημα διαφόρων πολιτισμικών πραγμάτων, σχέσεων και δραστηριοτήτων. Αρκετά διαδεδομένη είναι η άποψη ότι οι αξίες, οι αξιολογικές κρίσεις κ.λπ. αφορούν κυρίως στο πεδίο του πνευματικού πολιτισμού, της πνευματικής παραγωγής, της συνείδησης* και ιδιαίτερα στην ηθική*, την αισθητική* και τη θρησκεία*. Η ίδια η ορολογία ("αξία", "αξιολόγηση", "εκτίμηση" κ.λπ.) ανέκυψε από τον κόσμο των αξιακών σχέσεων και της "τιμής" ως μορφής έκφρασης της αξίας, από τον κόσμο στον οποίο άμεσα προβάλλει στο προσκήνιο η ποσοτική πλευρά των ανταλλακτικών αξιών (πρβλ. την ανάλυση των Α. Σμιθ, Ντ. Ρικάρντο, Κ. Μαρξ* κ.ά.).

Η συγκριτική αντιπαραβολή (αξιολόγηση) ανθρώπων, συμπεριφορών, προτύπων κ.λπ. αποτελεί μεν σημαντική πλευρά του ενσυνείδητου βίου, ωστόσο γίνεται κύριο γνώρισμα της συνείδησης στην κοινωνία στην οποία κυριαρχεί η ανταλλαγή προϊόντων της εργασίας*, της παραγωγής, όπου συνεπώς προέχει η σύγκριση, η εξίσωση διαφόρων πραγμάτων μεταξύ τους. Στην κοινωνία αυτή της κυριαρχίας των εμπορευματικών και χρηματικών σχέσεων, το ουσιωδέστερο εμπόρευμα είναι η εργατική δύναμη (ικανότητα προς εργασία), η οποία επίσης έχει αξία προσδιοριζόμενη από την εξίσωση της εργατικής δύναμης διαφόρων ανθρώπων. Γι' αυτό και προβάλλει εδώ στο προσκήνιο, και στην κοινωνική συνείδηση, η ιδέα π.χ. της ισότητας ως ιδέα της ομοιότητας απομονωμένων ατόμων.

Σε μια κοινωνία όπου δεσπόζει η ενότητα υλικών συμφερόντων, το κύριο δεν είναι η ομοιότητα διαφόρων αμοιβαία απομονωμένων ατόμων, αλλά η ενότητα, η συνάφεια των ανθρώπων μέσω της αμοιβαίας διάκρισης τους. Εδώ οι άνθρωποι ως προσωπικότητες δεν συνδέονται μεταξύ τους κατά κύριο λόγο επειδή είναι ως προς κάποιο γνώρισμα όμοιοι με τους άλλους, αλλά διότι ο καθένας είναι ενδιαφέρων για τους άλλους λόγω της ιδιομορφίας του ως προσωπικότητας. Συνεπώς η επιλογή π.χ. μιας ηθικής πράξης δεν πραγματοποιείται εδώ κατά κύριο λόγο με τη σύγκριση διαφόρων αξιών, σύμφωνα με ορισμένη "κλίμακα αξιών" (δηλαδή σύμφωνα με κάτι το έξωθεν και άνωθεν επιβεβλημένο στο άτομο), αλλά ως κάτι που συμβάλλει στην ανάπτυξη της προσωπικότητας και συνεπώς στην ανάπτυξη των άλλων ανθρώπων ως ιδιότυπων προσωπικοτήτων. Η επιλογή της ηθικής πράξης πραγματοποιείται εδώ ως εσωτερική αναγκαιότητα κοινωφελούς δράσης για τους άλλους, μέσω της οποίας κυρίως επιτυγχάνεται και η ανάπτυξη του εν λόγω υποκείμενου.

Η ύπαρξη υπερατομικής και υπερυποκειμενικής ισχύος κανονιστικών ιδεατών σχέσεων που διασφαλίζουν τη διϋποκειμενική συναίνεση κατά την επιλογή στάσεων ζωής, σκοποθεσιών και συμπεριφορών υποδηλώνει ακριβώς την αντίφαση* μεταξύ εσωτερικών και εξωτερικών κινήτρων, επιδιώξεων, κριτηρίων, προτύπων κ.λπ. της προσωπικότητας, η οποία συνιστά κατά κάποιο τρόπο την "εσωτερίκευση" και "εξατομίκευση" της αντιφατικότητας που χαρακτηρίζει τη συγκεκριμένη βαθμίδα ιστορικής ανάπτυξης της κοινωνίας. Ως αξίες προβάλλουν λοιπόν σημαντικές πτυχές της κοινωνικής συνείδησης και του εποικοδομήματος (βλ. βάση και εποικοδόμημα), διάφορα ιδεώδη, θεσμοί, σύμβολα, συνδηλωτικά στοιχεία κ.λπ. στις κοινωνίες με διαφορετικά και αντίθετα ιδιωτικά, ομαδικά και συλλογικά συμφέροντα, είτε όταν αυτά (τα ιδεώδη κ.λπ.) υπερυψώνονται στο υπερφυσικό, υπερκοινωνικό και άρα υπεριστορικό πεδίο της καθαρής δεοντολογίας*, είτε όταν σύρονται στο αγοραίο πεδίο της αγοραπωλησίας ως εμπορεύσιμα και διατιμώμενα αγαθά. Και τότε η αναγκαιότητα μελλοντικής αλλαγής της εν λόγω κοινωνίας, αρχικά τουλάχιστον, υποχρεώνεται να αρθρώνει τον λόγο της ως αντίπαλο σύστημα, κλίμακα αξιών, το οποίο αντιπαρατίθεται στο συντηρητικό σύστημα αξιών που συγκροτεί η κυρίαρχη ιδεολογία* και η θεσμικότητά της (βλ. επίσης: ηθική, αξιολογικοί προσανατολισμοί, αξιολογία και τη βιβλιογραφία σε αυτά).

Βιβλιογρ.: Ευ. Παπανούτσου, Ηθική, Αθήνα, 1949.- θ. Βορέα. Ηθική, Ακαδημεικα. τομ. 4, ΟΕΔΒ, 1957,κ. α.

Απόδειξη

Είναι η επιβεβαίωση του αληθούς (της ισχύος) ή του αναληθούς (της μη ισχύος), η τεκμηρίωση της ορθότητας μιας πρότασης (κρίσης, απόφανσης) μέσω πραγματικών ή λογικών επιχειρημάτων. Απόδειξη, με την ευρεία έννοια του ορού, θεωρείται η επιβεβαίωση, η επαλήθευση μιας πρότασης (θέσης, συμπεράσματος, θεωρίας) στη βάση όχι μόνο λογικών διαλογισμών άλλα και εμπειρικών δεδομένων που προέρχονται από την παρατήρηση και το πείραμα* ή η αναίρεση (ανασκευή) ή διάψευση αυτής της πρότασης κατά τον ίδιο τρόπο.

Με τη στενή έννοια απόδειξη είναι η λογική διαδικασία. κατά την οποία η αλήθεια μιας πρότασης είναι λογικό επακόλουθο, δηλαδή προκύπτει από μια πεπερασμένη ακολουθία-αλυσίδα λογικών συλλογισμών, ορθών συναγωγών, που οδηγούν από ορθές προκείμενες (αξιώματα. ορισμούς, προτάσεις, εγνωσμένης ήδη αληθείας) σε υποδεικνυόμενα συμπεράσματα. Η απόδειξη αυτή εφαρμόζεται στα "τυπικά αξιωματικά συστήματα* της λογικής, των μαθηματικών και των τυποποιημένων και μαθηματικοποιημένων μερών της θεωρητικής φυσικής. Στο μεταίχμιο του 19ου και 20ού οι. ο Χίλμπερτ* εισηγείται ένα πρόγραμμα τυποποίησης της απόδειξης των παραγωγικών θεωριών, με σαφή ορισμό των αρχικών αξιωματικών προτάσεων της κάθε θεωρίας και την εξίσου σαφή υπόδειξη των λογικών μεσών, των κανόνων συναγωγής συμπερασμάτων (αποδείξεων) της εν λόγω θεωρίας. Κατ' αυτό τον τρόπο η συνεπής τυποποίηση της έννοιας της απόδειξης ανάγει το πρόβλημα στη σπουδή της δομής των τύπων (μορφών) των αποδείξεων στα αξιωματικά συστήματα, χωρίς περιεκτικές αναφορές (χωρίς αναφορές στη σημασία των τύπων) παρέχοντας δυνατότητες μεταβίβασης ορισμένων τυπικών νοητικών λειτουργιών στους ηλεκτρονικούς υπολογιστές (τεχνητή νοημοσύνη). Ωστόσο δεν ανάγονται όλες οι στοιχειώδεις πλευρές της έννοιας της απόδειξης σε τύπους και απαιτούν ειδική θεωρητική επεξεργασία (βλ. λ. μεταθεωρία). Επιπλέον, όπως απέδειξε ο Κ. Γκέντελ*. ακόμα και οι απλούστερες μαθηματικές θεωρίες (π.χ. θεωρία των αριθμών) δεν επιδέχονται πλήρη και ταυτόχρονα μη αντιφατική τυποποίηση, έχοντας πάντοτε ένα "μη τυποποιούμενο υπόλοιπο". Τέλος, καμιά, τυποποίηση δεν μπορεί να αντιπαρέλθει πλήρως το θεμελιώδες ζήτημα της ερμηνείας*, δηλαδή της συσχέτισης με την εκτός αυτής πραγματικότητα που περιγραφεί και οφείλει να εξηγεί. Η πλήρης τυποποίηση (ως ανέφικτη τάση) νοητικών συστημάτων και η αντιπαραβολή τους με τα δεδομένα της εμπειρίας (περιγραφή) χαρακτηρίζει τη βαθμίδα της γνώσης κατά την οποία επικρατεί η διάνοια (βλ. λ. διάνοια και λόγος) και η τυπική λογική*. Στη βαθμίδα του λόγου η απόδειξη αποκτά διαλεκτικά χαρακτήρα και επιτυγχάνεται με την ολότητα ενός διατεταγμένου και ιεραρχημένου συστήματος αλληλένδετων προσδιορισμών.

Άρση (γερμανικά Αufheben)

Φιλοσοφική κατηγορία την οποία εισήγαγε ο Χέγκελ* και υποδηλώνει τον μετασχηματισμό κατά τον οποίο η μορφή και οι αρχές ενός συστήματος-ολότητας* παραμερίζονται, απορρίπτονται, αναιρούνται, αλλάζοντας το περιεχόμενο τους, αλλά διατηρώντας και εδραιώνοντας ταυτόχρονα τον ρόλο τους ως βιώσιμων στοιχείων, υποταγμένων στιγμών της νέας ολότητας-ανώτερης βαθμίδας της ανάπτυξης*. Σημαίνει ταυτόχρονα καταστροφή, αναίρεση, διακοπή, αλλά και διατήρηση, συγκράτηση. Η κάθε ανώτερη κατηγορία (σύνθεση) αίρεται υπεράνω της θέσης και της αντίθεσης καταργώντας και διατηρώντας τες σε μετασχηματισμένη μορφή, πραγματοποιώντας έτσι την "άρνηση της άρνησης"*. Κατά τον Χέγκελ η άρση χαρακτηρίζει κατ" εξοχήν την κίνηση της αυτοαναπτυσσόμενης απόλυτης ιδέας. Ο Μαρξ* μέσα από τη θεωρητική ανάλυση ενός οικονομικού σχηματισμού (της κεφαλαιοκρατίας) αναδεικνύει τον αντικειμενικό και υλικό χαρακτήρα της ανάπτυξης-άρσης του από τη νομοτελειακά ανώτερη του βαθμίδα ως αυτοάρνηση της ολότητας του. Η νομοτέλεια αυτή διέπει ιδιότυπα και τη διαδοχή των θεωρητικών συστημάτων στην ιστορία της επιστήμης (βλ. και λ. διαλεκτική, αντίφαση, ανάβαση από το αφηρημένο στο συγκεκριμένο, άρνησης της άρνησης νόμος).

Βιβλιογρ.: Χέγκελ Γκ. Β. Φ., Η φαινομενολογία του πνεύματος, Δωδώνη, Αθήνα-Γιάννινα, 1993.- του ίδιου: Η επιστήμη της λογικής, Δωδώνη, Αθήνα-Γιάννινα, 1991.- Κ. Μαρξ, Το κεφάλαιο, τ. 1-3, Σ.Ε., Αθήνα, 1978.

Αστική επανάσταση

Τύπος κοινωνικής επανάστασης* που κύριος στόχος της είναι η εξάλειψη του φεουδαρχικού καθεστώτος, του καθεστώτος της δουλοπαροικίας είτε των υπολειμμάτων του, η εγκαθίδρυση και εδραίωση της εξουσίας της αστικής τάξης* και η δημιουργία των όρων για την απρόσκοπτη λειτουργία και ανάπτυξη του κεφαλαιοκρατικού καθεστώτος. Αστική επανάσταση με την ευρεία έννοια αποκαλείται ολόκληρη η περίοδος μετάβασης από τη φεουδαρχία στο αστικό καθεστώς. Με τη στενότερη έννοια αστική επανάσταση θεωρείται ορισμένη κοινωνικο-πολιτική επανάσταση, περιορισμένης χρονικής διάρκειας, η οποία διευθετεί άμεσα και κυρίως τα ζητήματα του νομικού και πολιτικού εποικοδομήματος*.

Η αστική επανάσταση οφείλεται στη διαπλοκή αντιθέσεων που χαρακτηρίζει τη δεδομένη ιστορική εποχή: μεταξύ των νέων ανερχόμενων κεφαλαιοκρατικών παραγωγικών δυνάμεων και των παρωχημένων φεουδαρχικών σχέσεων παραγωγής (δουλοπαροικίας, συντεχνιακών δεσμών) είτε των καταλοίπων τους, μεταξύ της αναπτυσσόμενης κεφαλαιοκρατικής οικονομικής βάσης και του φεουδαρχικού εποικοδομήματος (θεσμών, δικαίου, θρησκευτικής ιδεολογίας κ.λπ.). Η κάθε συγκεκριμένη αστική επανάσταση έχει την ιδιομορφία της, η οποία συνδέεται με τη (διεθνή και εθνική) ιστορική συγκυρία, με τον χαρακτήρα των διαπλεκόμενων αντιθέσεων, με τους στόχους και την ιδεολογία της, με τον τρόπο προώθησης αυτών των στόχων, με τον χαρακτήρα του συλλογικού υποκειμένου της και με τη χρονικότητά της (χρονολογία διεξαγωγής, ρυθμοί προώθησης κ.λπ.).

Οι πρώιμες αστικές επαναστάσεις -η Μεταρρύθμιση και ο Πόλεμος των χωρικών (1524-25) στη Γερμανία, η επανάσταση στις Κάτω Χώρες (16ος αι.) και η Αγγλική επανάσταση (17ος αι.)-, παρά τη θρησκευτική μορφή τους, αποτέλεσαν το προανάκρουσμα της αστικής κυριαρχίας στην Ευρώπη. Στην Αμερική η αστική επανάσταση πήρε τη μορφή του πολέμου των αποικιών για την ανεξαρτησία τους, που οδήγησε στην ίδρυση των ΗΠΑ (18ος αι.). Η μεγάλη Γαλλική επανάσταση (1789-94), με τον ριζοσπαστισμό και τη διεθνή ακτινοβολία της, άσκησε σημαντική επίδραση στον χαρακτήρα της ιστορικής διαδικασίας. Το βάθος και η εμβέλεια των κοινωνικο-πολιτικών μετασχηματισμών που επιφέρει η αστική επανάσταση είναι συνάρτηση της μαζικότητας του κινήματος της και του συσχετισμού δυνάμεων στα πλαίσια του επαναστατικού αντιφεουδαρχικού στρατοπέδου, την ηγεμονία του οποίου είχε η (κατά την διάρκεια των πρώτων αστικών επαναστάσεων επαναστατική) αστική τάξη. Στις περιπτώσεις περιορισμένης, φθίνουσας και χειραγωγούμενης από την αστική τάξη συμμετοχής των μαζών, έχουμε επανάσταση «κορυφών» συμβιβαστικού χαρακτήρα (π.χ. επανάσταση Νεότουρκων το 1908, Ιαπωνία 1867-68, κατάργηση της δουλοπαροικίας στη Ρωσία το 1864 κ.ά.). Σε. αντιδιαστολή με αυτή την εκδοχή, οι αστικές δημοκρατικές επαναστάσεις διακρίνονται για την ευρείας κλίμακας συμμετοχή λαϊκών μαζών που προβάλλουν τις δικές του διεκδικήσεις και προσδίδουν στην επανάσταση ριζοσπαστικό και δημοκρατικό χαρακτήρα (Γαλλία 1789-94, Ρωσία 1905-07 και Φεβρουάριος 1917). Η αυτοτελής επαναστατική παρουσία του λαού και ιδιαίτερα της εργατική* τάξης στις αστικές επαναστάσεις από τον 19( αι. και κυρίως κατά τον 20ο αι. επιφέρει ποιοτικές και ουσιώδεις αλλαγές στην πορεία της επαναστατικής διαπάλης, διανοίγοντας δυνατότητες για τη μετεξέλιξη της αστικής επανάστάσης σε σοσιαλιστική (βλ. σοσιαλιστική επανάσταση).

Οι αστικές επαναστάσεις διακρίνονται κατά τη μορφή τους, ως προς τους στόχους που προτάσσουν. Αυτοί οι στόχοι είναι: 1) θρησκευτικοί (π.χ. Μεταρρύθμιση)· 2) εθνική ανεξαρτησία (π.χ. Κάτω Χώρες, ΗΠΑ, Ελλάδα του 1821)' 3) διευθέτηση του αγροτικού ζητήματος (π.χ. Γαλλία, Ρωσία 1905-07)· 4) ενοποίηση του έθνους σε κρατικό μόρφωμα (π.χ. Γερμανία, Risorgimento στην Ιταλία του 19ου αι.)· 5) απελευθέρωση από τον ιμπεριαλιστικό αποικιακό ή νεοαποικιακό ζυγό (Ασία, Αφρική, Λατινική Αμερική του 20ού αι.).

Τις αστικές επαναστάσεις, ιδιαίτερα τις πρώιμες, κατά κανόνα διαδέχονται αντιδραστικές αντεπαναστατικές διαδικασίες παλινόρθωσης (π.χ. "θερμιδώρ", βλ. αντεπανάσταση), οι οποίες ωστόσο ποτέ δεν μπορούν να ανατρέψουν εντελώς τις κατακτήσεις της επανάστασης. Η διαπάλη αστικής επανάστασης και αντεπανάστασης οδηγεί συχνά σε διατήρηση φεουδαρχικού τύπου θεσμικών κ.λπ. καταλοίπων (π.χ. Μοναρχίες, μη διάκριση κράτους και εκκλησίας κ.ά.). Μετά την επικράτηση του παγκόσμιου κεφαλαιοκρατικού συστήματος, η αστική τάξη δεν χάνει απλώς και τα τελευταία στοιχεία προοδευτικότητας της, αλλά μετατρέπεται σε αντιδραστική και αντεπαναστατική, μεθοδεύοντας την κατάπνιξη οποιουδήποτε εναλλακτικού ως προς την κυριαρχία της κινήματος ή τύπου ανάπτυξης.

Βιβλιογρ.:.- Α. Μάνφρεντ, Ρούσο - Μαρά - Ροβεσπιέρος, μορφές της Γαλλικής Επανάστασης, Σ.Ε-, Αθήνα.- Κ. Μαρξ, Η 18η Μπρυμαίρ του Λ. Βοναπάρτη, θεμέλιο, Αθήνα.-του ίδιου: ταξικοί αγώνες στη Γαλλία, θεμέλιο, Αθήνα.-Φ. Ένγκελς, 0 πόλεμος των χωρικών στη Γερμανία, Σ.Ε., Αθήνα, 1993.- Η Επανάσταση του 1821. Επιστημονικό Συμπόσιο, Σ.Ε., Αθήνα, 1981.

Aτομικών διαφορών ψυχολογία

Τομέας της ψυχολογικής έρευνας που έχει ως αντικείμενο τις ψυχολογικές διαφορές μεταξύ ατόμων και μεταξύ ομάδων, καθώς και τα αίτια και τις συνέπειες αυτών των διαφορών. Ανέκυψε υπό την επίδραση των πειραματικών και ψυχογενετικών μεθόδων, της παιδαγωγικής, της ψυχιατρικής και του επαγγελματικού προσανατολισμού. Ο Φ. Γκάλτον* επεξεργάσθηκε σειρά μεθόδων στατιστικής ανάλυσης, ενώ ο γερμανός ψυχολόγος Β. Στερν είναι ο εισηγητής του όρου (1900). Η αρχική ανάπτυξη της ψυχολογίας ατομικών διαφορών συνδέεται με το έργο των Α. Μπινέ (Γαλλία), Α. Φ. Λαζούρσκι (Ρωσία), Τζ. Κέτελ (ΗΠΑ) κ.ά. Ιδιαίτερη ώθηση έδωσε στον τομέα η χρησιμοποίηση ενός διευρυνόμενου φάσματος τεστς και κλιμάκων (ατομικών, ομαδικών, προβολικών, νοημοσύνης, κοινωνιομετρικών, ικανοτήτων κ.λπ.) και τυπολογιών, που παρέχουν τη δυνατότητα ποσοτικών - μετρικών προσεγγίσεων και ταξινομήσεων των ψυχολογικών ιδιοτήτων των ατόμων. Διακρίνονται οι εξής κατευθύνσεις: 1) η θεωρία των δύο παραγόντων του Ch. E. Spearman, κατά την οποία κάθε είδος δραστηριότητας προϋποθέτει την παρουσία ενός παράγοντα γενικού χαρακτήρα και ενός παράγοντα ιδιαίτερου, απαραίτητου για την εν λόγω δραστηριότητα· 2) η πολυπαραγοντική θεωρία, (L. L. Thyrstone, J. P. Guilford κ.ά.), η οποία απορρίπτει τον γενικό παράγοντα και υιοθετεί την ύπαρξη ευρέος φάσματος πρωτευουσών νοητικών ικανοτήτων (ταχύτητα αντίληψης, συνειρμική μνήμη κ.λπ.)· 3) η διαφορική ψυχοφυσιολογία, η οποία με αφετηρία το έργο του Ι. Π. Παβλόφ* συγκροτεί σύστημα αντιλήψεων βάσει των ιδιοτήτων του νευρικού συστήματος, οι οποίες εκδηλώνονται στα τυπικά - δυναμικά χαρακτηριστικά της συμπεριφοράς και ιδιαίτερα της ιδιοσυγκρασίας (Μπ. Μ. Τεπλόφ, Β. Ντ. Νεμπιλίτσιν κ.ά.). Έντονες είναι οι μεθοδολογικές συζητήσεις σχετικά με την εγκυρότητα, την πληρότητα και την επάρκεια των ποσοτικών και τυπολογικών προσεγγίσεων, τη στιγμή που αναπτύσσονται διαρκώς νέες πειραματικές και μαθηματικές μέθοδοι.

Βιβλιoγρ.: Anastasi A., Differential psychology, Ν. Υ., 1969.- Pieron H., La psychologie differentielle, Paris, 1962.- Τεπλόφ Μπ. Μ., Προβλήματα ατομικών διαφορών, Μόσχα, 1962.- του ίδιου, Ψυχολογία ατομικών διαφορών, "Κείμενα", Μόσχα, 1982.- του ίδιου, Προβλήματα γενετικής ψυχοφυσιολογίας, Μόσχα, 1978.- Guilford J. P., The nature of human intelligence, εκδ. Mc. Graw - Hill, 1967.- Ι. Ν. Παρασκευόπουλου, Ψυχολογία ατομικών διαφορών, Αθήνα, 1982.

Άτομο (από το αρχαίο ελληνικό «άτομο», το άτμητο, το μη τεμαχιζόμενο)

1. Στον αρχαίο ελληνικό στοχασμό, τα άτμητα διακεκριμένα μεταξύ τους σωμάτια της ύλης. Κατά τους Λεύκιππο* και Δημόκριτο* τα διαρκώς κινούμενα άτομα διαφέρουν μεταξύ τους ως προς το μέγεθος, το σχήμα και τη θέση τους στον χώρο. Την έννοια υιοθέτησε και ο Επίκουρος*. Κατά τους νέους χρόνους εντάχθηκε στην ορολογία της φυσικής επιστήμης. Στη λογική άτομο ονομάζεται κάθε αντικείμενο που έχει ιδιότητες και σχετίζεται με άλλα αντικείμενα.

2. (Individ). Το ξεχωριστό, το μεμονωμένο μέλος κάποιας κοινωνικής ομάδας. Στην κοινωνιολογία η έννοια άτομο χρησιμοποιείται ως ενδεικτικό στοιχείο ενός δείγματος, η περιγραφή του οποίου ανάγεται στην ένταξη του σε ορισμένο σύνολο. Στην ψυχολογία είναι ο άνθρωπος, εκπρόσωπος του ανθρώπινου γένους που διαθέτει ψυχοφυσιολογικές ιδιαιτερότητες. Στην κοινωνιομετρία διακρίνεται από το άτομο αυτό καθαυτό και εξετάζεται ως πλέγμα εσωτερικών σχέσεων, αμοιβαίων έλξεων και απώσεων από άτομα και ομάδες, που εστιάζονται στο κάθε υποκείμενο (J. Moreno). Προσωπικότητα* είναι το ανθρώπινο άτομο από τη σκοπιά των κοινωνικών του ιδιοτήτων. Το άτομο αποτελεί το αφετηριακό σημείο και το κεντρικό θέμα των ατομοκρατικών, ατομιστικών θεωρήσεων.

Αυθεντία (γερμ. Autoritat, από το λατ. autoritas = εξουσία, επιρροή)

Το αναμφισβήτητο κύρος, η σημασία και η επιρροή ενός προσώπου, ενός συστήματος απόψεων, μιας κοινωνικής ομάδας, οργάνωσης, θεσμού κ.λπ. που απορρέουν: 1) από το αξίωμα, τη θέση, το status κ.λπ. ή 2) από την παραδοχή του αποφασιστικού ρόλου του εν λόγω προσώπου, συστήματος κ.λπ. στα πλαίσια συλλογικής συγκρότησης και δραστηριότητας. Στην πρώτη περίπτωση πρόκειται για μορφή άσκησης θεσπισμένης εξουσίας*, η οποία διασφαλίζει τον έλεγχο των πράξεων και τον συγκερασμό των συμφερόντων (συναίνεση) χωρίς την άμεση επίκληση επιβράβευσης ή καταστολής, Στη δεύτερη περίπτωση πρόκειται για κατ' εξοχήν άτυπη καταξίωση του ηγετικού ρόλου ενός υποκειμένου, το οποίο προβάλλει ως ηθικό πρότυπο, διαθέτοντας υψηλό βαθμό αναφορικότητας (λειτουργώντας ως σημείο αναφοράς για σύγκριση και καθοδήγηση συμπεριφοράς). Σε συνάρτηση με το πεδίο αναφοράς διακρίνονται αυθεντίες πολιτικές, ηθικές, νομικές, επιστημονικές κ.λπ. Είναι προϊόν της διεύρυνσης και εμβάθυνσης της οργανωτικής - διοικητικής (βλ. διοίκηση, διεύθυνση) λειτουργίας. Σε διάφορες ιστορικές βαθμίδες ανάπτυξης της κοινωνίας αποκτά διαφορετικό χαρακτήρα σε συνάρτηση με τις ιδεολογικές αντιλήψεις, τις πηγές και τα κριτήρια νομιμότητας της εξουσίας.

Κατά τον Χομπς*, η «κυριαρχική αυθεντία» είναι ο μόνος τρόπος απαλλαγής από την αναρχία, από τον «πόλεμο όλων εναντίον όλων». Η αναρχική παράδοση (βλ. λ. Μπακούνιν) απορρίπτει μηδενιστικά την ύπαρξη κάθε αυθεντίας, ταυτίζοντας την τελευταία με το κράτος και την εξουσία. Οι Κ. Μαρξ* και Φ. 'Ενγκελς* αναφέρθηκαν στον ιστορικό χαρακτήρα και την αναγκαιότητα της αυθεντίας σε συνδυασμό με το πρόβλημα της εξουσίας και της διεύθυνσης, απορρίπτοντας τόσο τις απόλυτα αντιεξουσιαστικές τάσεις όσο και τη λατρευτικού χαρακτήρα προσήλωση στην αυθεντία ως αντικοινωνικές. Ο Νίτσε* εισήγαγε μια κυνικά αντιφιλελεύθερη προάσπιση της αυθεντίας ως αναγκαίου εργαλείου της ανορθολογικής «θέλησης για εξουσία», που αποτέλεσε μια από τις θεωρητικές πηγές της ιδεολογίας του φασισμού*. Ο Μ. Βέμπερ* διέκρινε την αυθεντία που βασίζεται στην παράδοση, συμπεριλαμβανομένων και άλλων κριτηρίων (γνώσεις, ηλικία, θέση, βούληση κ.λπ.), στην ορθολογικά τεκμηριωμένη νομιμότητα* ή στο χάρισμα του πολιτικού ηγέτη με εξαιρετική επιρροή. Κατ' αυτό τον τρόπο ταξινομεί τους τρόπους νομιμοποίησης της αυθεντίας σε: παραδοσιακούς, ορθολογικούς και χαρισματικούς. Η αντίληψη περί ταξικής ηγεμονίας και πολιτικής αυθεντίας αναλύεται από τους Β. Ι. Λένιν* και Α. Γκράμσι*. Ο τελευταίος εντάσσει την εν λόγω προβληματική στην αντίληψη περί οργανικής διανόησης.

Η αυθεντία εξετάζεται από την πολιτική φιλοσοφία, την κοινωνιολογία, την κοινωνική ψυχολογία, την κοινωνιομετρία, την πολιτειολογία κ.λπ.

Βιβλιογρ.: L. Kurt, Πολιτική κοινωνιολογία. Παρατηρητής, θεσ/κη, 1990 (βιβλιογραφία: σελ. 221-242).

Aυθόρμητο (λατ. spontaneum, το αυθαίρετο, το αυτόβουλο, το αυτόματο)

Χαρακτηρισμός διαδικασιών οι οποίες δεν ανακύπτουν από εξωτερικές επιδράσεις, αλλά από εσωτερικά αίτια, ως αυτενέργεια. Στη φιλοσοφική σκέψη συνδεόταν συχνά με την αυτοκίνηση της φύσης (Επίκουρος*, Σπινόζα*). Κατά τον Λάιμπνιτς*, το απόλυτα αυθόρμητο της κάθε μονάδας σχηματίζει ως σύνολο μονάδων τον κόσμο της προκαθορισμένης αρμονίας. Η διαλεκτική φιλοσοφία το ερμηνεύει ως αυτοκίνηση του πνεύματος (Χέγκελ*) είτε ως αυτοανάπτυξη εσωτερικά αντιφατικών αντικειμενικών φαινομένων (Μαρξ*, Λένιν*). Βλ. επίσης συνειδητό και αυθόρμητο.

Αυταπάρνηση

Θετική ηθική ιδιότητα κατά την οποία ο άνθρωπος απαρνείται τον εαυτό του υπέρ άλλων, τα συμφέροντα του υπέρ των συμφερόντων των άλλων, θεωρείται ως ακραία μορφή ανιδιοτέλειας και αλτρουισμού, η οποία ως στάση ζωής είναι η ετοιμότητα για ενέργειες αυτοθυσίας. Είναι η οικειοθελής ιεράρχηση σκοποθεσιών κατά την οποία ο άνθρωπος παραιτείται από τα συμφέροντα του και μερικές φορές θυσιάζει και την ίδια του την ζωή χάριν των συμφερόντων άλλων ανθρώπων, χάριν της επίτευξης κοινών σκοπών, χάριν της υλοποίησης υψηλών ιδεωδών. Η ιδιότητα αυτή εκδηλώνεται σε εξαιρετικές, ακραίες περιστάσεις κατά τις οποίες ο άνθρωπος υποχρεώνεται να υπερβεί τα συνηθισμένα όρια των υποχρεώσεων του, όπως αυτά διαμορφώνονται στην καθημερινή του ζωή. Στις εν λόγω περιστάσεις, οι οποίες βιώνονται ως ηθικά προβλήματα και συγκρούσεις καθηκόντων (κλιμάκων ιεράρχησης αξιών), τίθεται σε δοκιμασία η ισχύς της κοσμοθεώρησης, η βούληση και ο αυτοέλεγχος που χαρακτηρίζουν τον άνθρωπο στη συνολική πορεία της ζωής του. Η αυταπάρνηση παρατηρείται σε ευρεία κλίμακα σε συνθήκες απελευθερωτικών ή αμυντικών πολέμων, επαναστατικών κινημάτων, μεγάλων κοινωνικών μετασχηματισμών, εξεγέρσεων κ.λπ.

Όσο η κοινωνία σπαράσσεται από αντίθετα και αντιφατικά υλικά συμφέροντα, ο αγώνας για την ανάπτυξη της ανθρωπότητας, για τους κοινωνικούς στόχους ως κύριους στόχους της προσωπικής ζωής απαιτεί αυταπάρνηση, αυτοθυσία και ορισμένο βαθμό ασκητισμού. Αυτό αφορά στον τύπο εκείνο της προσωπικότητας για τον οποίο ύψιστη, δεσπόζουσα και εσωτερική ανάγκη είναι η δραστηριότητα για χάρη της ανθρωπότητας υπό την ιδιότητα του συνειδητά κοινωνικού όντος, που ελεύθερα (δηλ. βάσει της εγνωσμένης αναγκαιότητας) συμβάλλει στον μετασχηματισμό της πραγματικότητας. Η στάση αυτή ως ριζοσπαστικά ανθρωπιστική και επαναστατική διαφέρει ριζικά από τον ηττοπαθή και μοιρολατρικό ασκητισμό. Η εξάλειψη των κοινωνικών -ταξικών ανταγωνισμών θα άρει την αναγκαιότητα της εν ενεργεία αυταπάρνησης, διατηρώντας ωστόσο δυνάμει την ετοιμότητα της, ολόπλευρα αναπτυγμένης αυθεντικής προσωπικότητας για την εκδήλωση αυταπάρνησης και αυτοθυσίας.

Αυτοκίνηση και αυτοκινησία

Φιλοσοφική έννοια η οποία επισημαίνει την αφ' εαυτού κίνηση* του αντικειμένου, δηλαδή αλλαγές, μεταβολές ορισμένου συστήματος προερχόμενες από το ίδιο το εν λόγω σύστημα και καθοριζόμενες από την εσωτερική αναγκαιότητα*, νομοτέλεια* και αντιφατικότητα του (βλ. αντίφαση), οι οποίες και διαμεσολαβούν κατά την επενέργεια σε αυτό εξωτερικών παραγόντων, συνθηκών κ.λπ. Η αυτοκίνηση προϋποθέτει την ύπαρξη συστήματος ορισμένου βαθμού συγκρότησης, δομής, λειτουργίας και αυτοοργάνωσης*, ανώτερου από τα πράγματα τα οποία απλώς αλληλεπιδρούν μηχανικά και εξωτερικά με το περιβάλλον τους. Ανώτερη μορφή αυτοκίνησης είναι η ανάπτυξη*.

Στην ιστορία της φιλοσοφίας η αυτοκίνηση ερμηνεύεται είτε ως αποτέλεσμα υλικών φυσικών δυνάμεων και ιδιοτήτων (υλισμός*) είτε ως αποτέλεσμα ιδεατών αρχών και υποστάσεων, οι οποίες κινούν τη θεωρούμενη ως κατ' εξοχήν παθητική ύλη (ιδεαλισμός*).

Κατά το νευτώνειο μηχανιστικά αιτιοκρατούμενο (βλ. αιτιοκρατία) κοσμοείδωλο, η κίνηση*, θεωρούμενη ως μετατόπιση σωμάτων στον χώρο και ποσοτική μεταβολή, είναι μόνο εξωτερικού χαρακτήρα (βλ. μεταφυσική, αναγωγισμός). Η έννοια της αυτοκίνησης εμπλουτιζόταν βαθμιαία στην ιστορία του φιλοσοφικού και επιστημολογικού στοχασμού μέσα από διάφορους σταθμούς: από τον «Λόγο» της αρχαιότητας ως την ιδέα της αιτίας αφ' εαυτής (causa sui) του Σπινόζα*, την εξελικτική θεωρία του σύμπαντος (Καντ*), την αυτοκίνηση - αυτοανάπτυξη της απόλυτης ιδέας (Χέγκελ*), τη διαλεκτική - υλιστική αντίληψη της αυτοκίνησης της φύσης και της κοινωνίας (Μαρξ*, Ένγκελς*) και πιο πέρα ως τις σύγχρονες διεπιστημονικές προσεγγίσεις της (βλ. κυβερνητική, επιστημονικοτεχνική επανάσταση).

Βιβλιογρ.: Α. Einstein –L. Infelt, Η εξέλιξη των ιδεών στη φυσική, εκδ. Δωδώνη, Αθήνα, 1978.- Ε. Μπιτσάκη, Διαλεκτική και νεότερη φυσική, Ι. Ζαχαρόπουλος, Αθήνα, 1981.- J. D. Bernal, Η επιστήμη στην ιστορία, τόμοι 4, εκδ. Ι. Ζαχαρόπουλος.

Αυτοοργάνωση

Διαδικασία η οποία χαρακτηρίζει τα συστήματα με υψηλό επίπεδο πολυπλοκότητας και συνίσταται στην ικανότητα των εν λόγω συστημάτων, υπό μεταβαλλόμενες εξωτερικές και εσωτερικές συνθήκες, να δημιουργούν, να αναπαράγουν, να διατηρούν και (είτε) να τελειοποιούν την οργάνωση τους. Διάφοροι τύποι της εν λόγω διαδικασίας παρατηρούνται σε αντικείμενα και φαινόμενα της πλέον διαφορετικής υφής, π.χ. στο κύτταρο, στους σύνθετους πληθυσμούς, στις βιογεωκοινότητες, στα οικοσυστήματα, στην ανθρώπινη κοινωνία κ.ά. Η δημιουργία δεσμών, ο μετασχηματισμός και η αναδιάρθρωση δεσμών μεταξύ των μερών (στοιχείων) του συστήματος, ο προσανατολισμός και η σχετική ανεξαρτησία, αυτονομία από το περιβάλλον, είναι γνωρίσματα των διαδικασιών αυτοοργάνωσης, οι οποίες αποτελούν πλευρά της αυτοανάπτυξης (βλ. ανάπτυξη).

Ορισμένος τύπος αυτοοργάνωσης είναι τα ομοιοστατικά συστήματα που χαρακτηρίζονται από καταστάσεις δυναμικής κινητικής ισορροπίας - ανισορροπίας, η οποία διατηρείται μέσω περίπλοκων προσαρμοστικών αντιφάσεων, μέσω της ανανέωσης βασικών δομών, λειτουργιών και ιδιοτήτων και μέσω της διαρκούς λειτουργικής αυτορύθμισης όλων των μερών.

Στη βιολογία η αυτοοργάνωση εννοείται ως γνώρισμα των αυτοαναπτυσσόμενων και αυτορρυθμιζόμενων όλων, τα οποία υφίστανται και διοικούνται ως σχετικά σταθερό ενιαίο όλο με την αλληλεπίδραση, διανομή και αναδιανομή των διαθέσιμων (εξωτερικής και εσωτερικής προέλευσης) υλών, ενέργειας και πληροφορίας, ώστε να διασφαλίζουν την επικράτηση των εσωτερικών συναφειών έναντι των εξωτερικών.

Στην ανθρώπινη κοινωνία* παρατηρούνται διάφορες βαθμίδες ιστορικών τύπων αυτοοργάνωσης, από τη φυσική (οργανική, αγελαία κ.λπ.) αυτοοργάνωση σε διάφορες μορφές σταδιακού μετασχηματισμού της φυσικής αυτοοργάνωσης σε κοινωνική - πολιτισμική. Η αυτοοργάνωση αποτελεί αντικείμενο διεπιστημονικής προσέγγισης που παρέχει πληθώρα υλικού για τον επιστημολογικό και φιλοσοφικό στοχασμό. (Βλ. επίσης: σύστημα, δομή, κυβερνητική).

Βιβλιογρ.: Guillamaud J., Κυβερνητική και διαλεκτικός υλισμός, θεμέλιο, Αθήνα, 1978.- , Oparin Α., Η προέλευση της ζωής, Μάθηση, Αθήνα, 1956.- Βαζιούλιν Β. Α., Η διαλεκτική του ιστορικού προτσές..., Σ. Ε. Αθήνα, 1988.κ. α.

Αυτοπροσδιορισμός

Ο αυτοκαθορισμός ως χαρακτηριστικό της αυτοαναπτυσσόμενης διαδικασίας σε αντιδιαστολή με τον ετεροπροσδιορισμό. Συνδέεται με το είδος και τον χαρακτήρα της αιτιότητας*, της νομοτέλειας* που διέπει την εν λόγω διαδικασία, αλλά και με το επίπεδο της ανάπτυξης της. Στις κατώτερες βαθμίδες της ανάπτυξης του, κάθε αναπτυσσόμενο όλο είναι μάλλον ετεροπροσδιοριζόμενο παρά αυτοπροσδιοριζόμενο. Μορφή ετεροπροσδιορισμού και εκδήλωση ανωριμότητας συνιστά και ο κατ΄ εξοχήν αρνητικός ως προς κάτι (ως προς την ετερότητα του εν λόγω όλου κ.λπ), ο κατ' εξοχήν αποφατικός προσδιορισμός. Ο αυτοπροσδιορισμός χαρακτηρίζει τον κατ' εξοχήν θετικό και ενεργητικό χαρακτήρα, την ωριμότητα της εν λόγω διαδικασίας (κοινωνίας, ατόμου, υποκειμένου κ.λπ.). (Βλ. και λ. αυτογνωσία).

Βάγκνερ Ρίχαρντ (1813-1883)

Γερμανός συνθέτης - δραματουργός και θεωρητικός της φιλοσοφίας της τέχνης και της αισθητικής. Έλαβε μέρος στην εξέγερση του Μαίου της Δρέσδης το 1849. Μετά την ήττα της επανάστασης κατέφυγε στην Ελβετία, όπου και συνέγραψε τα βασικά θεωρητικά έργα: Τέχνη και επανάσταση (1849), Το καλλιτεχνικό έργο του μέλλοντος (1850), Όπερα και δράμα (1852), όπου και εκδηλώνονται επιδράσεις της ηθικής ανθρωπολογίας του Φόυερμπαχ* και του αναρχισμού του Μπακούνιν*. Αναπτύσσει τη ρομαντική παράδοση, τονίζοντας την ανάγκη εμβάθυνσης στην παραδοσιακή λαϊκή τέχνη, επιδιώκει τη σύνθεση των τεχνών (π.χ. μέσω της οργανικής συγχώνευσης μουσικής, λόγου και θεατρικής πράξης στην όπερα). Το έντονο αντικεφαλαιοκρατικό και αντικληρικό του πάθος εκφράζεται με διάφορους τρόπους. Αρνείται τον πλούτο και προβάλλει την ιδέα της χειραφέτησης, της απελευθέρωσης και της αντικατάστασης του χριστιανισμού από μια νέα θρησκεία της ανθρώπινης αγάπης.

Από τα μέσα της δεκαετίας του 1850 στρέφεται στην απαισιόδοξη φιλοσοφία του Σοπενάουερ* και αργότερα του Νίτσε* και του Γκομπινό* και απαρνείται την επανάσταση. Μετά την επιστροφή του στη Γερμανία (1861) υιοθετεί μεγαλογερμανικές και μυστικιστικές θρησκευτικές απόψεις (Κράτος και θρησκεία, 1864). Στο έργο του θρησκεία και τέχνη (1880) αναφέρεται στον εκφυλισμό του κόσμου, καταδικάζει τον υλισμό και προβάλλει ως σωτηρία τον ιδεαλισμό του Σοπενάουερ και την αληθινή θρησκευτική πίστη. Σταδιακά εκδηλώνονται στο έργο του αντιδραστικά ρομαντικά στοιχεία, τα οποία όμως (παρά την μετέπειτα ιδεολογική χρησιμοποίηση τους από τη γερμανική σωβινιστική προπαγάνδα) δεν μπορούν να επισκιάσουν την καλλιτεχνική και θεωρητική συμβολή του.

Έργα του: Gesammelte Schriften und Dichtungen, Bd 1-10, Lpz., 1871-1883· 6 Autl, Bd 1-16, Lpz., 1912-1914.

Βιβλιογρ.: Moos P., Richard Wagner als Estethiker, Berlin, 1906.

Βαζιούλιν Βίκτωρ Αλεξέγιεβιτς (γεν. στη Μόσχα το 1933)

Καθηγητής της Φιλοσοφικής Σχολής του Πανεπιστήμιου Λομονόσοφ της Μόσχας. Ένας από τους σημαντικότερους σοβιετικούς στοχαστές. Οι έρευνες του επικεντρώνονται στην ανακάλυψη της λογικής που διέπει το Κεφάλαιο" του Κ. Μαρξ*, μέσω του· αυστηρού διεξοδικού και συστηματικού στοχασμού πάνω στο πολιτικοοικονομικό υλικό, σε συνδυασμό με μιαν αυθεντική επανεπεξεργασία της αντικειμενικής λογικής του Χέγκελ* και με τις προϋποθέσεις εφαρμοσιμότητάς της. Η μεθοδολογία αυτή του παρέχει τη δυνατότητα θεωρητικής αποτίμησης του κεκτημένου των βασικών ερευνητικών πεδίων της μαρξιστικής επιστήμης ως ενιαίας, πλην όμως εσωτερικά διαφοροποιημένης, φυσικοϊστορικής διαδικασίας. Η θεωρητική και μεθοδολογική εξέταση της λογικής της ιστορίας τον οδηγεί στη συγκρότηση μιας αυθεντικής αντίληψης για τη κοινωνία ως ολότητα, ως φυσικοϊστορική διαδικασία αλληλεπίδρασης φυσικού και κοινωνικού και βαθμιαίου μετασχηματισμού του πρώτου από το δεύτερο. Οι δύο βασικές επισημάνσεις του ("λογική του Κεφαλαίου" και "λογική της Ιστορίας") δρομολογούν τη διαλεκτική ανάπτυξη, την «άρση»* του επιστημονικού κεκτημένου του μαρξισμού διανοίγοντας ένα φάσμα νέων ερευνητικών πεδίων. Έργα του: Η λογική του "Κεφαλαίου» του Κ. Μαρξ, Μόσχα, 1968.- Το γίγνεσθαι της μεθόδου επιστημονικής έρευνας του Κ. Μαρξ: λογική σκοπιά, Μόσχα, 1975.- Η διαλεκτική της ιστορικής διαδικασίας και η μεθοδολογία της ερευνάς της.- Η λογική της ιστορίας, Μόσχα, 1988 κ.ά.

Βάση και εποικοδόμημα

Θεμελιώδεις κατηγορίες της υλιστικής αντίληψης της ιστορίας (βλ. ιστορικός υλισμός), στις οποίες αντανακλάται η δομή ενός οικονομικού κοινωνικού σχηματισμού και η νομοτελειακή διαλεκτική συνάρτηση και αλληλεπίδραση μεταξύ των παραγωγικών, οικονομικών σχέσεων και του συνόλου των υπόλοιπων σχέσεων.

Ο εισηγητής του εν λόγω ζεύγους κατηγοριών Κ. Μαρξ* όρισε ως εξής τη μεταξύ τους σχέση: «Στην κοινωνική παραγωγή της ύπαρξης τους, οι άνθρωποι συνάπτουν καθορισμένες, αναγκαίες και ανεξάρτητες από τη θέληση τους σχέσεις· οι σχέσεις αυτές παραγωγής αντιστοιχούν σε ένα δεδομένο βαθμό ανάπτυξης των υλικών παραγωγικών δυνάμεων. Το σύνολο των σχέσεων αυτών σχηματίζει την οικονομική δομή της κοινωνίας, την πραγματική βάση πάνω στην οποία αντιστοιχούν ορισμένες μορφές της κοινωνικής συνείδησης» (από τον Πρόλογο στην Κριτική της πολιτικής οικονομίας, 1859). Κατά τον Β. Ι. Λένιν*, οι εν λόγω κατηγορίες αντανακλούν τη διάκριση μεταξύ «υλικών» και «ιδεολογικών» κοινωνικών σχέσεων, οι πρώτες από τις οποίες διαμορφώνονται ανεξάρτητα από τη θέληση και τη συνείδηση του ανθρώπου.

Το περιεχόμενο αυτών των κατηγοριών εκφραζόταν κατ' εξοχήν ιδεαλιστικά με τις έννοιες της κλασικής αστικής πολιτικής και κοινωνικής φιλοσοφίας: «κοινωνία των ιδιωτών», «κράτος».

Οι άνθρωποι ως υποκείμενα* αποτελούν τα ενεργά «συστατικά στοιχεία» των υλικών κοινωνικών σχέσεων. Δεν επιδίδονται απλώς στην υλοποίηση των δυνατοτήτων αλλαγής των υλικών κοινωνικών σχέσεων, οι οποίες υπάρχουν ανεξάρτητα από αυτούς, αλλά η ίδια η δραστηριότητα τους, η ίδια η αυτοπραγμάτωση τους αποτελεί ταυτόχρονα μια διαδικασία αλλαγής των υλικών κοινωνικών σχέσεων. Αποτελεί δηλαδή η δραστηριότητα τους μια χρησιμοποίηση των διαθέσιμων αντικειμενικών δυνατοτήτων αλλαγής, η οποία δημιουργεί συνάμα δυνατότητες αλλαγής των υλικών κοινωνικών σχέσεων. Κατ' αυτό τον τρόπο, εποικοδόμημα είναι η δραστηριότητα των ανθρώπων η οποία κατευθύνεται από την κοινωνική συνείδηση* και συμπεριλαμβάνει (εκτός της κοινωνικής συνείδησης και) τη συνένωση, την οργάνωση των ανθρώπων ως υποκειμένων, καθώς και τα υλικά μέσα πραγματοποίησης αυτής της δραστηριότητας (πολιτική - νομική θεσμικότητα, μέσα παρεμβατισμού, καταστολής κ.λπ.). Το εποικοδόμημα αυτό υψώνεται πάνω από τις κοινωνικές παραγωγικές σχέσεις, που ως οικονομική βάση κυρίως καθορίζουν, προσδιορίζουν το εποικοδόμημα, το οποίο, ωστόσο, με κανέναν τρόπο δεν μπορεί να αναχθεί στην οικονομική βάση. Το εποικοδόμημα ως προς τις πράξεις και τα μέσα που χρησιμοποιούν οι άνθρωποι είναι υλικό. Όμως, σε αντιδιαστολή με τις υλικές παραγωγικές σχέσεις, οι σχέσεις του εποικοδομήματος, ως όλου, διαμορφώνονται διαμέσου της κοινωνικής συνείδησης και κατευθύνονται από αυτήν κατά τη λειτουργία τους.

Η εξέταση του εποικοδομήματος συνολικά μας επιτρέπει να εξετάσουμε την ενότητα κοινωνικής συνείδησης και κοινωνικού Είναι* μέσα στη διαφορά τους. Το εποικοδόμημα από την άποψη της ιδιαιτερότητας του σε σύγκριση με την κοινωνική συνείδηση χρησιμεύει για την αντίστροφη υλική επενέργεια της κοινωνικής συνείδησης στο κοινωνικό Είναι.

Η διάκριση μεταξύ βάσης και εποικοδομήματος εκδηλώνεται σε καθαρή μορφή επί κεφαλαιοκρατίας, όπου όλες οι πλευρές του κοινωνικού όλου προβάλλουν από την άποψη της διαφοράς, της αντίθεσης* τους. Το εν λόγω γεγονός αντανακλάται έντονα και στον χαρακτήρα των σχετικών μαρξικών ορισμών, οι οποίοι φέρουν την ανεξίτηλη σφραγίδα της κεφαλαιοκρατικής βαθμίδας της ανάπτυξης της κοινωνίας. Με αυτό συνδέονται και οι δυσκολίες που προκύπτουν από τη μηχανική αναζήτηση του περιεχόμενου των εν λόγω κατηγοριών σε όλες τις προκεφαλαιοκρατικές βαθμίδες της κοινωνικής ανάπτυξης. Στις μετέπειτα επεξεργασίες - ερμηνείες της μαρξικής θεωρίας παρατηρήθηκαν τάσεις μηχανιστικής αναγωγής του εποικοδομήματος στη βάση (βλ. αναγωγισμός, μηχανιστική αντίληψη, οικονομικός υλισμός, τεχνοκρατία), αλλά και βουλησιαρχικής, υποκειμενιστικής (βλ. βουλησιαρχία, υποκειμενισμός) υπερεκτίμησης του ρόλου του εποικοδομήματος. Ιδιοτυπία παρουσιάζει η ερμηνεία του Λ. Αλτουσέρ* με τις επιρροές που έχει δεχθεί από τον δομισμό*.

Βιβλιογρ.: Κ. Μαρξ, Κριτική της Εγελιανής φιλοσοφίας του Κράτους και του Δικαίου, Παπαζησης, Αθήνα, 1978.του ιδίου: Κριτική της Πολιτικής Οικονομίας, θεμέλιο, Αθήνα, 1978.- Κ. Μαρξ και Φ. Ενγκελς, Η Γερμανική ιδεολογία, τόμ. 1-2, Gutenberg, Αθήνα. 1979,- Μ. Harneker, Βασικές έννοιες του ιστορικού υλισμού. Παπαζησης, Αθήνα,1976.

Γνώση

Η πνευματική δραστηριότητα της αφομοίωσης της πραγματικότητας, η γνωστική διαδικασία θεωρούμενη από την άποψη του αποτελέσματος της. Το σύνολο των πληροφοριών, μηνυμάτων κλπ. που αποκομίζει ο άνθρωπος κατά την ενεργό αλληλεπίδραση του με το περιβάλλον και οι τρόποι μέσω των οποίων μπορεί να γνωρίζει την πραγματικότητα. Πρόκειται για ένα γενετικά και λειτουργικά κοινωνικό φαινόμενο που συνοδεύει οποιαδήποτε ανθρώπινη δραστηριότητα και επικοινωνία, όχι μόνο ως απλή αναπαράσταση της πραγματικότητας αλλά ως ενεργός αντανάκλαση, ως προσανατολισμός και σκοποθεσία, ως πρόγνωση. Τα παραπάνω καθιστούν σαφές ότι η γνώση είναι παράγωγο, συστατικό στοιχείο και όρος της πρακτικής η οποία συνιστά σε τελευταία ανάλυση και το κριτήριο της πληρότητας, της επάρκειας, της αξιοπιστίας, της εγκυρότητας και της αλήθειας της γνώσης. Κάθε γνώση αντανακλά ορισμένο εύρος και βάθος αφομοίωσης του επιστητού από τον άνθρωπο, στη διαλεκτική σχέση μεταξύ σχετικής και απόλυτης αλήθειας. Η γνώση είναι προτρέχουσα συνειδητή, ιδεατή σύλληψη της πραγματικότητας και κυρίως του αποτελέσματος του μετασχηματισμού του αντικειμένου της εργασίας στην εργασιακή διαδικασία, είναι δηλ. η πλευρά της συνείδησης που αναπτύσσεται κατ' εξοχήν στα πλαίσια της αλληλεπίδρασης του ανθρώπου με τη φύση, η οποία σε εσωτερική ενότητα με την καθ' εαυτή συνείδηση (ως ιδεατή προτρέχουσα σύλληψη των κοινωνικών σχέσεων και ως αυτοσυνείδηση) συγκροτεί το πεδίο της κοινωνικής συνείδησης. Η γνώση αφορά κατ' εξοχήν κάτι το υφιστάμενο ως ανεξάρτητο από το υποκείμενο, ως αντικείμενο, συνιστά δηλ. κατά κύριο λόγο μια σχέση υποκειμένου προς αντικείμενο, σε αντιδιαστολή με την καθ' εαυτή συνείδηση, στην οποία ενυπάρχει μεν η γνώση ως υποταγμένη στιγμή, ενώ υπερτερεί η αμοιβαία σχέση υποκειμένων.

Η πολυεπίπεδη, περίπλοκη και διαμεσολαβημένη σχέση της γνώσης με την πραγματικότητα αναπτύσσεται κατά την ιστορία του ανθρώπινου πολιτισμού αλλά και κατά την πορεία της ανάπτυξης της κάθε ατομικής προσωπικότητας. Η γνώση αποκρυσταλλώνεται στα προϊόντα της ανθρώπινης δραστηριότητας (βλ. εξαντικειμένωση) και με τη μορφή σημείων της φυσικής και της τεχνητής γλώσσας ως αντικειμενοποιημένη κοινωνική δύναμη του ανθρώπου. Το γεγονός αυτό, το οποίο διασφαλίζει τη διαδοχικότητα, τη συνέχεια (μέσα στην ασυνέχεια) του πολιτισμού ως θεμελιώδης όρος της κοινωνικοποίησης των εκάστοτε νέων γενεών, εξωιστορικά θεωρούμενο και απολυτοποιούμενο, συνιστά τη βάση αντικειμενικών ιδεαλιστικών αντιλήψεων περί του πρωτεύοντος και αυθύπαρκτου χαρακτήρα των ιδεατών μορφωμάτων και του πνεύματος.

Ο προμαρξικός υλισμός αντέτασσε στην ιδεαλιστική μυστικοποίηση της γνώσης, μιαν αντίληψη της γνώσης ως αποτελέσματος της ατομικής εμπειρίας. Η παράδοση του αγνωστικισμού (Χιουμ και εν μέρει Καντ) αμφισβητεί, περιορίζει είτε αρνείται τελείως την γνωσιμότητα του κόσμου, με ακραία την σολιψιστική, υποκειμενική ιδεαλιστική στάση (Μπέρκλεϋ, Στίρνερ). Η μυστικοποίηση της γνώσης προβάλλει συχνά ως άμεση, ενορατική κλπ. γνώση (π.χ. Μπερξόν, φαινομενολογία, θρησκευτικές δοξασίες).

Στοιχειώδεις για την πραγμάτωση των ενστικτωδών παρορμήσεων γνώσεις υπάρχουν και στα ζώα, ωστόσο η γνώση στην κυριολεκτική της σημασία αναφέρεται μόνο στον κοινωνικό άνθρωπο. Η γνώση του ανθρώπου ως προς τα επίπεδα αντανάκλασης της πραγματικότητας, ως προς τα μέσα προσπορισμού της, ως προς τα επίπεδα συστηματικής οργάνωσής της και ως προς το αντικείμενο και τις μεθόδους της έρευνας, διακρίνεται σε: άμεση βιωματική (αίσθηση, κατ’ αίσθησιν αντίληψη, παράσταση), έμμεση νοητική, εμπειρική (παρατήρηση, περιγραφή) και θεωρητική (γενίκευση, ανάλυση, σύνθεση, επαγωγή, απαγωγή, δόμηση υποθέσεων, θεωριών κλπ),φυσιογνωστική και ανθρωπιστική, περιεκτική και τυπική, θεωρητική και εφαρμοσμένη - τεχνική κλπ.

Η προεπιστημονική γνώση βασιζόμενη στον «ορθό λόγο» και στον «κοινό νου», προσανατολίζει τον άνθρωπο στην καθημερινή συμπεριφορά του και παρά το γεγονός ότι εμπλουτίζεται με επιστημονικά στοιχεία, αποτελεί προνομιακό πεδίο ανάπτυξης, αναπαραγωγής και παγίωσης προκαταλήψεων και πρακτικών αυταπατών, οι οποίες ανακύπτουν από την αντικειμενική φαινομενικότητα των περίπλοκων διαδικασιών.

Η επιστημονική γνώση ως ανώτερη μορφή γνώσης αποκαλύπτει τις αναγκαίες, νομοτελειακές και ουσιώδεις συνάφειες των αντικειμένων, βάσει των οποίων επιτελεί τις βασικές λειτουργίες της: περιγραφή, ερμηνεία (εξήγηση) και πρόγνωση.

Γνωστική διαδικασία (το "γιγνώσκειν")

Η διαδικασία προσπορισμού γνώσεων για την αντικειμενική πραγματικότητα. Η πολύπλοκη, πολύμορφη και ιστορικά αναπτυσσόμενη δημιουργική διαδικασία παραγωγής γνώσεων από τον άνθρωπο, ανώτερη και πλέον συστηματοποιημένη έκφραση της οποίας είναι η επιστήμη*. Αφετηρία, πηγή, έσχατο και αποφασιστικό κριτήριο της ορθότητας της γνωστικής διαδικασίας και των αποτελεσμάτων της (των γνώσεων) είναι η πρακτική*. Αλλά και η γνωστική διαδικασία είναι παράγωγο, συστατικό στοιχείο και αναγκαίος όρος της σκόπιμης δραστηριότητας μετασχηματισμού του περιβάλλοντος από τον άνθρωπο, αλλά και των σχέσεων μεταξύ των ανθρώπων.

Η εργασιακή διαδικασία (βλ. λ. εργασία) πραγματοποιείται βάσει της ορθής γνώσης περί των μέσων (εργαλείων, μέσων παραγωγής*), των αντικειμένων της εργασίας και των ιδιοτήτων τους καθώς και περί του τρόπου εργασίας. Επομένως η γνωστική διαδικασία δεν αποσκοπεί απλώς στην παθητική αντανάκλαση του άμεσα υπάρχοντος στα αντικείμενα, στις διαδικασίες κ.λπ. που μελετά αλλά στη διερεύνηση τους από την άποψη των δυνατοτήτων μετασχηματισμού τους, από την άποψη αυτού που μέλλει γενέσθαι. Αποτελεί δηλαδή και μια διαδικασία προτρέχουσας, προσυλλαμβάνουσας αντανάκλασης, προπορευόμενης του αποτελέσματος, του προϊόντος της εργασίας, της "στοχοθεσίας".

Γνωστέο και επιστητό είναι ό,τι "δυνάμει" ή "ενεργεία" εμπίπτει στο πεδίο των αντικειμένων της κοινωνικής πρακτικής, ό,τι εντάσσεται στην τροχιά της ολοένα εμβαθύνουσας και διευρυνόμενης ανθρώπινης δραστηριότητας.

Η γνωστική διαδικασία αναπτύσσεται μέσα από την αντιφατική ενότητα αληθούς, ορθής γνώσης και πλάνης, απόλυτης και σχετικής αλήθειας. Στην περίπτωση που οι νομοτελειακά ανακύπτουσες, ως παραπροϊόντα της γνωστικής διαδικασίας, πλάνες* (λόγω της αντικειμενικής φαινομενικότητας των γνωστικών αντικειμένων ή λόγω του επιπέδου ανάπτυξης της γνωστικής διαδικασίας), ενισχύονται, παγιώνονται, διογκώνονται και αναπαράγονται από αίτια εξωτερικά ως προς την ίδια την γνωστική διαδικασία (εξωεπιστημονικές σκοπιμότητες, ιδιοτελή συμφέροντα, ιδεολογικές παραμορφώσεις κ.λπ.), μπορούν να αποπροσανατολίσουν αλλά και να φθείρουν τη γνωστική διαδικασία.

Η βαθμιαία αυτονόμηση της γνωστικής διαδικασίας από την άμεση πρακτική οδηγεί στις διαβαθμίσεις που παρουσιάζει στην ιστορία η αντίθεση πνευματικής και χειρωνακτικής εργασίας, στη συνδεόμενη με την οικονομική και πολιτική ισχύ ιεραρχία της γνώσης (βλ. γραφειοκρατία), με κορύφωση την αλλοτριωτική πραγματική υπαγωγή της ζωντανής εργασίας στο κεφάλαιο (στους τεχνικούς και κοινωνικούς όρους που προβάλλουν ως ενσάρκωση αποτελεσμάτων της επιστημονικής γνωστικής διαδικασίας). Η περαιτέρω ανάπτυξη της κοινωνικής πρακτικής με τη γενίκευση της αυτοματοποίησης θα άρει τον υποδουλωτικό καταμερισμό της εργασίας σε μια ενιαία μέσα στην πολυμορφία της καθολική δημιουργική δραστηριότητα γνωστικού, ηθικού και αισθητικού ταυτόχρονα περιεχομένου.

Η γνωστική διαδικασία συνιστά μια πολύπλευρη, πολυεπίπεδη και αντιφατική κίνηση από την άμεση αισθητηριακή - πρακτική σχέση (αίσθηση, κατ' αίσθησιν αντίληψη, παράσταση) προς την έμμεση νοητική γνώση (μέσω εννοιών, κρίσεων, πορισμάτων, επαγωγής, απαγωγής, ανάλυσης, σύνθεσης, συγκρότησης υποθέσεων, θεωριών κ.λπ.).

Η γνωστική διαδικασία, κινούμενη από την επιφάνεια προς την ουσία, από τη συγκέντρωση δεδομένων, τη σύγκριση, την ταξινόμηση, την περιγραφή προς την ανακάλυψη των εσωτερικών, γενικών και αναγκαίων συναφειών του αντικειμένου, προς την εξήγηση, από το αισθητηριακά συγκεκριμένο στο αφηρημένο και από αυτό στο νοητά συγκεκριμένο κ.λπ., προσκρούει διαρκώς σε ιστορικά καθορισμένα όρια. Τα όρια αυτά καθορίζονται από τον χαρακτήρα και το επίπεδο ανάπτυξης του γνωστικού αντικειμένου, από το επίπεδο ανάπτυξης της αντιφατικής σχέσης παραγωγικών δυνάμεων - σχέσεων παραγωγής και συνολικά του ανθρώπινου πολιτισμού, από το επίπεδο ανάπτυξης της συγκεκριμένης γνωστικής διαδικασίας (των μεθόδων, των κεκτημένων γνώσεων κ.λπ.).

Η βαθμιαία εξάντληση των ορίων εφαρμοσιμότητας της κεκτημένης γνώσης σε ορισμένο επίπεδο της γνωστικής διαδικασίας προωθεί την εν λόγω διαδικασία σε ανώτερο επίπεδο πληρότητας, αρτιότητας και επάρκειας της γνώσης ή σε νέες γνωστικές διαδικασίες, μέσω αντιφάσεων - παράγωγων της ενυπάρχουσας νομοτελειακής ανάπτυξης της γνωστικής διαδικασίας. Οι εν λόγω αντιφάσεις αποτελούν την κινητήρια δύναμη της ανάπτυξης της γνωστικής διαδικασίας, της διαρκούς διεύρυνσης και εμβάθυνσης των ανθώπινων γνώσεων, (βλ. και λ. γνώση, θεωρία της γνώσης, αντανάκλαση, διάνοια και λόγος, ανάβαση από το αφηρημένο στο συγκεκριμένο, επιστήμη, πρακτική και τη σχετική βιβλιογραφία τους).

Γραφειοκρατία

Φαινόμενο της κοινωνικής ζωής το οποίο εννοείται ως:

1) το σύνολο της κοινωνικής (δημόσιας) oñãÜíùóçò που απορρέει από την ύπαρξη διαφορών, αντιθέσεων, αντιφάσεων και ανταγωνισμών και συγκροτείται ως υλική θεσμικότητα (οργανωτική-διοικητική και πολιτική) αλλοτριωμένου και αλλοτριωτικού χαρακτήρα.

2) το διοικητικό σύστημα το οποίο λειτουργεί με την βοήθεια εξουσιαστικού μηχανισμού αποσπασμένου από την κοινωνία και επιβεβλημένου σε αυτήν, που διαθέτει ειδικές λειτουργίες και προνόμια.

3) το κοινωνικό στρώμα των αμέσως εμπλεκόμενων στο προαναφερθέν σύστημα ανθρώπων.

Οι θετικά είτε αρνητικά φορτισμένες αξιολογικές κρίσεις αναφορικά με το εν λόγω φαινόμενο συχνά επισκιάζουν την θεωρητική προσέγγισή του. Όσο υπάρχουν στην κοινωνία ουσιώδεις διαφορές, και αντιφάσεις (υλικών προπαντός) συμφερόντων, συγκροτείται ένα πεδίο συσχετισμών, δυνάμεων και διαπάλης δραστηριοτήτων που αποσκοπούν στην ανάδειξη,στην προώθηση και διασφάλιση των συμφερόντων των εκάστοτε κυρίαρχων (ατόμων , ομάδων, τάξεων),οι οποίοι επιβάλλουν τα ιδιοτελή συμφέροντα τους ως γενικά,καθολικά συμφέροντα του συνόλου της κοινωνίας μέσω ενός οργανωτικού-διοικητικού, κανονιστικού και πολιτικού μηχανισμού. Το πεδίο αυτό και ο μηχανισμός που το διέπει διακρίνεται σε καθαρή μορφή στο κεφαλαιοκρατικό κοινωνικό-οικονομικό σύστημα , οπότε η πραγματική υπαγωγή της εργασίας στο κεφάλαιο συνοδεύεται από την γενικευμένη υπαγωγή του πολίτη στην γραφειοκρατική ιεραρχία της εξουσίας του κεφαλαίου.

Βασικό χαρακτηριστικό της γραφειοκρατίας είναι η ιεραρχική δομή η οποία παράγει και αναπαράγει συγκεκριμένες στοχοθεσίες, στάσεις ζωής και συμπεριφορές. Γενική τάση αυτής της δομής είναι η διχοτομία μεταξύ υποκειμένου (διοικούντων) και αντικειμένου (διοικούμενων) της διοίκησης κατά την οποία το πρώτο θεωρείται ως αποκλειστικός φορέας ενεργητικότητας, γνώσης, συνείδησης κλπ. Η ιεραρχία είναι και ιεραρχία της γνώσης (βλ. Π.χ. το υπηρεσιακό απόρρητο). Η τελευταία δομείται με αλλεπάλληλους μετασχηματισμούς που υφίσταται η πληροφορία ενώ διαβιβάζεται από τα κατώτερα κλιμάκια στα ανώτερα μέσω των γραφειοκρατικών κανόνων, οδηγιών και στερεοτύπων πρόσληψης της να καταστεί συμβατό με την επίσημη «πραγματικότητα». Ο ιεραρχικά ανώτερος εξ’ ορισμού (θέσει) «γνωρίζει περισσότερα» και έτσι αντιμετωπίζεται σε αυτόν τον μηχανισμό αλλεπάλληλων αναθέσεων (και αναλήψεων) αρμοδιοτήτων, εξουσιοδοτήσεων και εκπροσωπήσεων κατωτέρων από τους ανώτερους (βλ. Πατερναλισμός, κατάχρηση εξουσίας κλπ.). Η ιεραρχία εξουσίας και γνώσης αμβλύνει την κριτική διάθεση, μυστικοποιείται και οδηγεί προοπτικά σε λατρευτική νοοτροπία (βλέπε π.χ. «προσωπολατρεία», μοναρχικές διαθέσεις κλπ.). Ταυτόχρονα έχει την τάση να απορρίπτει από τον μηχανισμό ανθρώπους πιο προικισμένους από τον προϊστάμενο, να μετατρέπει τον άνθρωπο σε εξάρτημα (γρανάζι, ιμάντα μετάδοσης κίνησης) του μηχανισμού και τελικά να συνθλίβει την προσωπικότητα* (μια τάση υπαρκτή, πλην όμως ανέφικτη σε απόλυτο βαθμό, λόγω της κλιμακούμενης αντίστασης και των ανατρεπτικών διαθέσεων που προκαλεί στον βαθμό της γενίκευσης της) . Σ το πλέγμα πρακτικών αυταπατών της γραφειοκρατίας η μορφή (ο τύπος) υποκαθιστά το περιεχόμενο, τα μέσα- το σκοπό. Το πλασματικό γενικό και καθολικό (το δημόσιο, το κρατικό) συμφέρον, αποκομμένο αυτονομημένο και επιβεβλημένο στο ειδικό, στο ατομικό κλπ. βιώνεται από τον γραφειοκράτη ως ιδιωτική του υπόθεση και ανάγεται τελικά στον στενό ιδιοτελή ορίζοντα της σταδιοδρομίας του ( βλέπε καριερισμός, προνόμια, διαφθορά κλπ.). Ο κομφορμισμός*, ο φορμαλισμός, η τυπικότητα, η , η στρεψιδικία και η αυθαιρεσία γίνονται μόνιμα γνωρίσματα του γραφειοκράτη. Τα φαινόμενα αυτά επιτείνονται με την τελειοποίηση των μηχανισμών χειραγώγησης ( καταστολής, συναίνεσης, μέσων μαζικής ενημέρωσης κλπ.) και οξύνονται στο έπακρο στις ιστορικές περιόδους κρίσης, παρακμής και σήψης κοινωνικό-οικονομικών συστημάτων, σε βαθμό που να προσλαμβάνονται αντεστραμμένα ως γενισιουργός αιτία αυτής της σήψης ( θέση άκρως μονόπλευρη και αντιιστορική).

Όσο έντονες και αν γίνονται οι τάσεις αυτονόμησης και αυτοαναπαραγωγης και της γραφειοκρατίας, ο σκοπός, το περιεχόμενο και ο χαρακτήρας της διοίκησης ορίζονται πάντοτε έξω από τη σφαίρα της καθ’ εαυτώ διοίκησης ( προπαντός στην σφαίρα της διαπλοκής παραγωγικών δυνάμεων*- σχέσεων παραγωγής*), η οποία από τη σκοπιά του κοινωνικού όλου αποτελεί κατ’ εξοχήν μέσο για τους εκάστοτε σκοπούς του. Γι’ αυτό άλλωστε οποιαδήποτε ουσιαστική αλλαγή ( πόσο μάλλον ριζικός μετασχηματισμός και απονέκρωση) της διοίκησης είναι ανέφικτη ιεραρχικά, στα πλαίσια του υφιστάμενου γραφειοκρατικού μηχανισμού.

Στην ιστορία της κοινωνικής σκέψης παρατηρούνται δύο εσωτερικά αλληλένδετες πλην όμως φαινομενικά αλληλοαποκλειόμενες προσεγγίσεις της γραφειοκρατίας: η τεχνοκρατική- εργαλειακή και η μυστικιστική ( δαιμονολογία κλπ.). Κατά τον Χέγκελ* η γραφειοκρατία συνιστά ενσάρκωση της απόλυτης ιδέας και το κράτος « σκοπό εν εαυτώ». Ο Σεν Σιμόν είναι ο πρώτος που επεσήμανε τον ρόλο της οργάνωσης στην ανάπτυξη της κοινωνίας, θεωρώντας ότι στις οργανώσεις του μέλλοντος η εξουσία δεν θα κληροδοτείται και θα ασκείται από ανθρώπους με ει δικές γνώσεις. Ο Κ. Μαρξ, ιδιαίτερα στα νεανικά του έργα, ανέδειξε θεωρητικά τις νομοτέλειες- τάσεις που διέπουν την ιεραρχία, εξουσίας- γνώσεις της γραφειοκρατίας και τον καθορισμό σε τελική ανάλυση της τελευταίας από την σφαίρα της παραγωγής. Συστηματική διαπραγμάτευση της προβληματικής της γραφειοκρατίας βρίσκουμε στον Μ. Βέμπερ* ο οποίος διακρίνει ως θεμελιώδες γνώρισμα της την (τυπικό-λογική) ορθολογικότητά της, την οποία θεωρεί ενσάρκωση της ορθολογικότητας της κεφαλαιοκρατίας. Θεωρεί την γραφειοκρατική οργάνωση καθ’ όλα προοδευτικό φαινόμενο, χαρακτηριστικό της « νόμιμης εξουσίας» (σε αντιδιαστολή με την «χαρισματική» και την «παραδοσιακή») που επικρατεί λόγω της «καθαρά τεχνικής υπεροχής της απέναντι σε κάθε άλλη μορφή οργάνωσης». Κατά τον Βέμπερ η γραφειοκρατία οργάνωση είναι: α) αποδοτική, λόγω του αυστηρού καταμερισμού αρμοδιοτήτων που παρέχει την δυνατότητα χρησιμοποίησης υψηλά ειδικευμένων λειτουργών σε ηγητικές θέσεις, β) αυστηρά ιεραρχημένη εξουσία (απαράκαμπτη τυπική ιεραρχική κλίμακα έλεγχο) ,γ) σύστημα γενικών και μόνιμων κανόνων, γενικευμένης εφαρμοσιμότητας, δ) απρόσωπη και συναισθηματικά ουδέτερη διοικητική δραστηριότητα, οι λειτουργοί της οποίας (αξιωματούχοι) δεν προβάλλουν ως άτομα (ιδιώτες, ιδιοκτήτες κλπ.) αλλά ως φορείς κοινωνικής εξουσίας (ο αποχωρισμός του φορέα της εξουσίας από τα μέσα άσκησης της εξουσίας είναι κατά τον Βέμπερ ουσιώδες γνώρισμα του σύγχρονου δυτικού κόσμου, παράλληλο με τον αποχωρισμό του φορέα της παραγωγής. Στις μετέπειτα προσεγγίσεις παρατηρείται μια τάση υιοθέτησης πιο ρεαλιστικών μοντέλων της γραφειοκρατίας ως «φυσικού συστήματος» το οποίο εμπεριέχει στοιχεία ορθολογικά και ανορθολογικά, τυπικά και άτυπα, συναισθηματικά ουδέτερα και προσωπικά κλπ. Εκπρόσωποι αυτής της προσέγγισης είναι οι Ρ. Μάικελεον, Σέλζνικ, Πάρσονς και ο Ρ. Μέρτον ο οποίος εισάγει στην ανάλυση της γραφειοκρατίας την έννοια της δυσλειτουργίας. Ο Α. Γκόουλντνερ διακρίνει δύο τύπους γραφειοκρατίας: την αντιπροσωπευτική και την αυταρχική. Ο Β. Παρέτο θεωρεί βιολογικού χαρακτήρα την διαίρεση της κοινωνίας σε μία ελίτ ικανή για διοίκηση και στον υπόλοιπο πληθυσμό. Ο Α. Γκράμσι εισάγει την έννοια του οργανικού διανοούμενου ως κρίκου στην ηγεμονία της τάξης. Ο Τζ. Μπάρναμ θεωρεί τα διευθυντικά στελέχη νέα κρατούσα τάξη, θέση την οποία επαναλαμβάνει ο Μ. Τζίλας αναφορικά με την γραφειοκρατία των σοσιαλιστικών χωρών. Ο Γκ. Λούκατς επισημαίνει τον αλλοτριωτικό χαρακτήρα της γραφειοκρατίας. Ο Γκαλμπραίηθ υπογραμμίζει ότι πραγματικός φορέας εξουσίας της σύγχρονης κοινωνίας είναι η τεχνοδομή (τεχνοκρατικό σώμα της γραφειοκρατίας). Ιδιαίτερα έντονη ήταν η προβληματική περί γραφειοκρατίας με την σύγκρουση νεοφιλελευθερισμού-σοσιαλδημοκρατίας αλλά και με την διάλυση- κατάρρευση καθεστώτων που επεχείρησαν την οικοδόμηση εναλλακτικών της κεφαλαιοκρατίας κοινωνιών.

ΒΙΒΛΙΟΓΡΑΦΙΑ:

P. Blau, Bureaucrcy in Modern Society. New york,1956.S.N. Eisenstadt, «Bureaucracy» στο Current Sociology,VII (2), 1958.M.Albrow, Bureaucracy .London, 1970. Nikos Mouzelis,Organization and Bureaucracy. London, 1967. Marx K. KñéôéêÞ της εγελιανής φιλοσοφίας του κράτους και του δικαίου, Αθήνα, εκδ. Παπαζήση, 1978. Φ. Ενγκελς. Η καταγωγή της οικογένειας της ατομικής ιδιοκτησίας και του κράτους. Σ. Ε. Β.Ι. Λένιν. Κράτος και επανάστασης. Άπαντα ,τ.33. K. Lenk. Πολιτική κοινωνιολογία. Θεσ\κη, Παρατηρητής, 1990. Hegel G.W.F.Grundlinien der Philoslphie des Rechts oder Naturrecht und Staatswissenschaft im Grundrisse. BERLIN, 1981. M. Weber. Βαικές έννοιες κοινωνιολογίας, Κένταυρος, Αθήνα, 1983. Γ. Ρούση. Ο Λένιν για τη γραφειοκρατία. Σ. ΕγΑθήνα, 1985. Μ. Djilas. Η Νέα Τάξις, Αθήναι, εκδ. Καμαρινόπουλου, 1970. Γκαλμπραίηθ, Τ.Κ., Το νέο βιομηχανικό κράτος, Αθήνα. Παπαζήσης. Μerton R.,(d.o.) (eds) , Reader in Bureaucracy, Glencoe, 1952.

Δημιουργικότητα

Η πλευρά της σκόπιμης ανθρώπινης δραστηριότητας, η οποία έχει αποτέλεσμα την ανακάλυψη (δημιουργία, επινόηση) κάποιου νέου που δεν υπήρχε κατά το παρελθόν, γεγονός που προσδίδει στην εν λόγω δραστηριότητα χαρακτήρα ανεπανάληπτο, κοινωνικό-ιστορική πρωτοτυπία και μοναδικότητα.

Υπό την ευρεία έννοια η δημιουργικότητα χαρακτηρίζει και την ενεργό, γόνιμη και απορρέουσα από τις ανάγκες της εποχής αφομοίωση ήδη υπάρχοντος πολιτισμικού πλούτου, αλλά και κάθε δραστηριότητα (εργασιακή, ερευνητική, καλλιτεχνική) στον βαθμό που αυτή τελειοποιούμενη αποκτά πληρότητα, αρτιότητα, αρμονία κ.λπ. Αφετηρία και βάση της δημιουργικότητας είναι (γενετικά και λειτουργικά) η εργασιακή διαδικασία. Η τελειοποίηση μιας εργασιακής διαδικασίας και η μετάβαση σε άλλη, νέα υψηλότερου βαθμού ανάπτυξης από την άποψη του ρόλου του ανθρώπου είναι δημιουργία, δημιουργική εργασία εκτελούμενη και σύμφωνα με τους νόμους του ωραίου.

Ο βαθμιαίος καταμερισμός εργασίας οδήγησε στη σχετική αυτονόμηση της δημιουργικής δραστηριότητας, οδηγώντας στην ταύτιση της τελευταίας με τον έναν από τους δύο πόλους της αντίθεσης χειρωνακτικής και πνευματικής εργασίας. Στα πλαίσια αυτής της αντίθεσης η δημιουργικότητα χαρακτηρίζει κατ' εξοχήν τους πλέον προωθημένους τομείς της "επιστήμης" και της "τέχνης" και αντιπαρατίθεται στη μείζονος κλίμακας μονότονη, μηχανική, επαναλαμβανόμενη, ανιαρή κ.λπ. εργασία. Επιπλέον, με το φετιχισμό της τέχνης και της επιστήμης η δημιουργικότητα ως αλλοτριωμένη και αλλοτριωτική (βλ. αλλοτρίωση) δύναμη προσλαμβάνεται εξωϊστορικά, ανορθολογικά, μυστικιστικά κ.λπ (βλ. τη δαιμονολογική και μεταφυσική αντιπαλότητα επιστημονισμού* - αντιεπιστημονισμού, επιστήμης - τέχνης, τη μεταφυσική ερμηνεία του ταλέντου κ.λπ).

Η περαιτέρω πορεία της ανθρώπινης δραστηριότητας (εφ' όσον φυσικά αποσοβηθεί ο κίνδυνος αυτοκαταστροφής της ανθρωπότητας) με τη βαθμιαία μεταβίβαση ανιαρών, επαναλαμβανόμενων κ.λπ. λειτουργιών στην αυτενέργεια αυτοματοποιημένου συστημάτων, αίροντας την αντίφαση χειρωνακτικής και πνευματικής εργασίας, θα διευρύνει και θα εμβαθύνει τον δημιουργικό χαράκτηρα της ανθρώπινης δραστηριότητας, η οποία δε θα είναι πλέον καθ' εαυτό εργασία, αλλά καθολική πολιτισμική δραστηριότητα (παιδεία), διαρκής τελειοποίηση των ατομικών και συλλογικών δημιουργικών ικανοτήτων του ανθρώπου μέσω της φυσικής και πνευματικής αγωγής.

Δημιουργικότητα είναι η εκάστοτε βέλτιστη δυνατή συμβολή στη νομοτελειακή αναπτυξιακή διαδικασία στην οποία το υποκείμενο* (άτομο, ομάδα, κοινωνία*) εντάσσει οργανικά τη δραστηριότητα του. Ο αυθεντικά δημιουργικός νεωτερισμός διαφέρει ριζικά από τη μηδενιστική προς το παρελθόν, επιφανειακή, φορμαλιστική, αυθαίρετη, εκκεντρική και τελικά φθοροποιό αναζήτηση της πάση θυσία "ριζοσπαστικής" τομής, από τον υπερτονισμό της ασυνέχειας* με την εν λόγω διαδικασία που γίνεται αυτοσκοπός. Διαφέρει ριζικά και από τη μονότονη κομφορμιστική επανάπαυση στα κεκτημένα, από τη μετριότητα, τον μινιμαλισμό και τον συντηρητισμό που επικαλούνται τη βεβαιότητα της συνέχειας, την προσήλωση στην παράδοση κ.λπ. Δημιουργικότητα σημαίνει υπέρβαση των ορίων της εν λόγω διαδικασίας στη βάση των κεκτημένων της και στην κατεύθυνση των νομοτελειών που διέπουν την ανάπτυξη της, σημαίνει προώθηση της σε ποιοτικά και ουσιαστικά ανώτερο επίπεδο, μέσω της γόνιμης κριτικής αφομοίωσης - διαλεκτικής άρσης* των κεκτημένων της.

Στον αρχαίο φιλοσοφικό στοχασμό η δημιουργικότητα, όπως και κάθε δραστηριότητα, δε μπορεί να υπερβεί το πεπερασμένο και το εφήμερο. Κατά τον Πλάτωνα*, ο άνθρωπος μέσω του Έρωτα επιδιώκει την ανώτερη "έλλογη" θεώρηση του κόσμου. Ο Αριστοτέλης* αποδίδει τη δημιουργικότητα στο κινούν, στο "ενεργεία ον", στο είδος, το οποίο ωθεί το κινούμενο (το "δυνάμει ον", την "ύλη") προς την "εντελέχεια", προς την πρόσληψη ορισμένης μορφής ("είδους"). Η μεσαιωνική φιλοσοφία εξέταζε τη δημιουργικότητα ως κατ' εξοχήν θεία βουλητική πράξη. Η αναγεννησιακή φιλοσοφία αναδεικνύει με πάθος τις απεριόριστες δημιουργικές δυνατότητες του ανθρώπου, κυρίως ως καλλιτεχνική δημιουργία. Ο Λέσσινγκ* διέκρινε την αυθεντική δημιουργικότητα από τη μετριότητα της άγονης άρνησης, από την επιθυμία να κάνεις κάτι" που δεν μοιάζει μ' αυτό που κάνουν οι άλλοι". Ο Καντ* εξετάζει τη δημιουργική δραστηριότητα στα πλαίσια της παραγωγικής ικανότητας της φαντασίας. Κατά τον Σέλλινγκ* και τους ρομαντικούς* η δημιουργικότητα ως επικοινωνία του ανθρώπου με το απόλυτο* χαρακτηρίζει τη δραστηριότητα του καλλιτέχνη και του φιλοσόφου. Ο Χέγκελ* ανάγει τη δημιουργικότητα στους αναβαθμούς αυτοανάπτυξης της απόλυτης ιδέας* και στον φιλοσοφικό στοχασμό που τους συλλαμβάνει κατατείνοντας στο ιδεώδες της ενότητας -άρσης ηθικότητας, θρησκείας και τέχνης στη φιλοσοφία. Ο Μαρξ* ανέδειξε το στοιχείο της δημιουργικότητας μέσα από την έρευνα του χαρακτήρα και των τάσεων ανάπτυξης της εργασίας κυρίως στα πλαίσια της κεφαλαιοκρατικής κοινωνίας, προβλέποντας την προοπτική της γενικευμένης δημιουργικής δραστηριότητας του ολόπλευρα αναπτυγμένου ανθρώπου της αταξικής κοινωνίας.

Στα τέλη του 19ου - αρχές 20ού αι. διαδίδονταν ανορθολογικές ερμηνείες της δημιουργικότητας, η οποία αντιπαραβάλλεται στον ταυτιζόμενο με τη μηχανική τεχνική δραστηριότητα ορθολογισμό*. Η φιλοσοφία της ζωής* ανάγει τη δημιουργικότητα στη μυστικιστική -συγκινησιακή διαίσθηση (Μπερξόν*). Η ψυχανάλυση* εξετάζει τη δημιουργικότητα ως εκδήλωση της ασυνείδητης ενστικτώδους γενετήσιας ορμής του ατόμου (Φρόιντ*). Ο υπαρξισμός* βλέπει τη δημιουργικότητα ως εκστατική ανορθολογική έξοδο της προσωπικότητας από τα όρια του φυσικού και του κοινωνικού. Η σχολή της Φρανκφούρτης* έβλεπε ως διέξοδο για τη δημιουργικότητα την "αρνητική διαλεκτική" της απόλυτης άρνησης (Αντόρνο*) στα πλαίσια της αντιπαραβολής του "Έρωτα" (ως ψυχαναλυτικά ερμηνευόμενης ενστικτώδους παρόρμησης) στον "Λόγο"* ως βεμπεριανά εννοούμενη τεχνολογική και γραφειοκρατική ορθολογικότητα (Μαρκούζε*).

Βιβλιογρ.: Guilford J.P., Creativity. Its measurement and development, στο "A source book (or creative thinking", N.Y., 1962.- Scientific creativity, N.Y. - L., 1963.-Barron Fr., Creativity and psychological health, Princeton, 1963.- Douglas J. H., The genius ofeveryman: Discovering creativity.- Marcuse H., Eros and Civilization. Boston. 1955.- Horkheimer M,- Adorno Т., Negative DialektiK, Frankfurt/Main, 1966.- Διεπιστημονική προσέγγιση της επιστημονικής δημιουργίας; Μόσχα,1990.

Δημοκρατία

Μορφή πολιτεύματος της κοινωνίας, η οποία εδράζεται στην αναγνώριση της κυριαρχίας του λαού. Η διακυβέρνηση του λαού αφ εαυτού του, βάσει των αρχών της λαϊκής κυριαρχίας της ελευθερίας και της ισότητας των πολιτών. Η δημοκρατία προϋποθέτει την παραδοχή της αρχής της υποταγής της μειοψηφίας στην πλειοψηφία, την αιρετότητα των βασικών οργάνων της κρατικής εξουσίας, την κατοχύρωση των δικαιωμάτων και των πολιτικών ελευθεριών των πολιτών καθώς και των όρων υλοποίησης των παραπάνω. Διακρίνονται οι θεσμοί της αντιπροσωπευτικής(έμμεσης) δημοκρατίας (αιρετά όργανα και εκλεγόμενοι από τον λαό αντιπρόσωποι, κοινοβούλια κλπ.),και της άμεσης δημοκρατίας, όπου ο λαός ασκεί την υπέρτατη εξουσία απ’ ευθείας (δημοψηφίσματα, δημόσιες συζητήσεις κρατικών υποθέσεων,δραστηριότητα κοινωνικών οργανώσεων,αυτοδιοίκηση,αυτοδιαχείρηση κλπ.).Υπό την ευρεία εννοια η δημοκρατία αφορά τον τρόπο άσκησης διοικητικών λειτουργιών σε οποιαδήποτε συγκροτημένη κοινωνική ομάδα,οργάνωση,θεσμό κλπ. Πρόκειται γιά φαινόμενο ιστορικά παροδικού χαρακτήρα το οποίο εμφανίσθηκε πρωταρχικά μαζί με την εμφάνιση σχετικά αυτονομημένων διοικητικών μηχανισμών(βλ.κράτος,πολιτική εξουσία) στην πορεία της βαθμιαίας διάλυσης των φυλών και των γενών,της πρωτόγονης κοινότητας. Την άμεση πρωτόγονη κοινοτική αυτοδιοίκηση διαδέχεται η πολεμική δημοκρατία της φυλής των προκρατικών μορφωμάτων της ανθρωπότητας. Στην αρχαία Ελλάδα η δημοκρατία των ελεύθερων πολιτών της πόλης κράτους εναλλασσόταν στην εξουσία με την τυραννία και την δεσποτεία. Στην αρχαία Ρώμη η δημοκρατία προυπήρχε των μετεπειτα αυτοκρατορικών μοναρχικών συστημάτων. Κατά τον μεσαίωνα διατηρήθηκαν δομές αυτοδιοίκησης,συντεχνίες κλπ. Ιδιαίτερη ανάπτυξη γνωρίζει η δημοκρατία κατά τους νέους και νεώτερους χρόνους στις αναπτυγμένες χώρες. Η βαθμιαία ανάπτυξη της δημοκρατίας(και οι εναλλαγές της με άλλα συστήματα διακυβέρνησης)συνδέεται με τα συγκεκριμένα ιστορικά επίπεδα ανάπτυξης του τρόπου παραγωγής και της κοινωνίας συνολικά,με το βαθμό μετασχηματισμού των φυσικών δεσμών από τους κοινωνικούς και με τον βαθμό διάκρισης των επιπέδων,των σφαιρών της κοινωνικής ζωής. Η μέγιστη διακριση και αυτονόμηση των σφαιρων της κοινωνικής και της πολιτικής επιτυγχάνεται στην τελευταία βαθμίδα της διαμόρφωσης της κοινωνίας,στον κεφαλαιοκρατικό κοινωνικοοικονομικό σχηματισμό,όπου η απουσία φυσικού δεσμού μεταξύ ιδιοκτητών και μη ιδιοκτητών μέσων παραγωγής,η κατάργηση της άμεσης ιδιοκτησιακής σωματικής εξάρτησης των μη ιδιοκτητών μέσων παραγωγής από τους ιδιοκτήτες οδηγεί στην νομική ελευθερία,στα αστικά πολιτικά δικαιώματα. Η ευρυθμη λειτουργία αυτού του καθεστώτος σε ειρηνική περίοδο,ως πεδίο επιβολής των όρων αναπαραγωγής της εκμετάλλεσης της κυρίαρχης αστικής τάξης,ως δηθεν καθολική ενοποιητική αρχή των ανταγωνιστικών συμφερόντων μέσου του εκάστοτε συνδιασμού καταστολής και συναίνεσης,επιτρέπει την ύπαρξη διαφόρων μορφών αστικής δημοκρατίας.Η αστική δημοκρατία παραμένει πάντοτε τυπική,διακηρυσσόμενη και ουσιαστικά μη εκπληρούμενη επαγγελία των ούτως η άλλως τυπικά αφηρημένων αρχών της,κατ αρχήν λόγω θεμελιώδους ανταγωνιστικής αντίφασης μεταξύ κεφαλαίου και εργασίας,οικονομικά ισχυρών και ανίσχυρων.Το όλο σύστημα διακυβέρνησης,ως διαπλοκή πολιτικών σχέσεων,ως μηχανισμός άσκησης εξουσίας κλπ. (Βλ.γραφειοκρατία) παρά την τυπική θέσπιση της συμμετοχής των πολιτών,αποκτά στην κεφαλαιοκρατία την μέγιστη αυτονόμηση του,λειτουργώντας ως δύναμη αλλότρια και αλλοτριωτική για το μέγιστο μέρος του πληθυσμού.Αυτό εκφράζεται και με την βαθμιαία ενίσχυση του ρόλου των εκτελεστικών (σε μεγάλο βαθμό μη αιρετών)μηχανισμών έναντι των υπόλοιπων.Τα φαινόμενα αυτά επιτείνονται στο ιμπεριαλιστικό στάδιο της κεφαλαιοκρατίας.Οι δυνατότητες παθητικοποίησης,χειραγώγησης και φθοράς συνειδήσεων αυξάνονται με τηνλειτουργία των σύγχρονων μεσων μαζικής ενημέρωσης.Η περαιτέρω ανάπτυξη της κοινωνίας μέσω της άρσης των ανταγωνισμών,της αντίθεσης πνευματικής και χειρωνακτικής εργασίας,με την ενοποίηση των σφαιρών της κοινωνικής ζωής και της ανθρωπότητας συνολικά θα ξεπεράσει μαζί με τήν δημοκρατία και όλα τα πολιτεύματα,και την πολιτική συνολικά,ως μορφή κοινωνικής συνείδησης και πεδίο της ανθρώπινης δραστηριότητας συνδεδεμένο με μιαν ορισμένου τύπου ιστορικά παροδική μορφή συγκρότησης της κοινωνίας.Ταυτόχρονα θα ξεπεράσει και τις εξωιστορικές και αντιιστορικές αυταπάτες,που αναγορεύουν την δημοκρατία σεαξία αφ εαυτής,παραδεχόμενες εμμέσως πλήν σαφώς τις εκμεταλλευτικές σχέσεις που γενουν τα πολιτεύματα ως αιώνιες. Μέχρι τότε όμως,μέχρι να εξαλειφθούν οι αντιφάσεις μεταξύ κυρίαρχων και κυριαρχούμενων,ο αγώνας για εκδημοκρατισμό,για εμβάθυνση και διευρυνση τις ουσιαστικής εκπλήρωσης της δημοκρατίας θα παραμείνει οργανικό στοιχείο της oπάλης για κοινωνική πρόοδο.Oι λέξεις δημοκρατία και δημοκρατείσθαι απαντώντας στον Ηρόδοτο(6,43),και αναπτύσσονται νοηματικά από τους σοφιστές.Ο Πλάτωνας,όπως και Αριστοτέλης,κρατούν μιά γενικά κριτική και αρνητική στάση προς την δημοκρατία.Ο Πλάτωνας θεωρεί ηθικότερο σύστημα το μεταξύ της<αριστοκρατίας>και <ολιγαρχίας>(Πολιτεία ΥΙΙ 545,κ.εξ.).Ο Αριστοτέλης ταυτίζει την δημοκρατία με την οχλοκρατία συγκαταλέγοντας την μαζί με την τυραννία και την ολιγαρχία στα σαθρά πολιτικά καθεστώτα.O J.BODIN εισάγει την εννοια του δημοκρατισμού («Έξη βιβλία περί δημοκρατίας»1576). Ο Μαρσίλιο ο Παουδανός υποστηρίζει την διάκριση πολιτικής και εκκλησίας,νομοθετικής και εκτελεστικής εξουσίας.Κατά τους νέους χρόνους η έννοια της δημόκρατίας συνδέεται με τις κοινωνικο-φιλοσοφικές απόψεις περί φυσικού δικαίου*κοινωνικού συμβολαίου*,λαϊκής κυριαρχίας και τον διαφωτισμό*.Κεντρικό θέμα του πολιτικού στοχασμού του Τοκεβίλ*(Tocgueyill)είναι η ιστορική γένεση,η ουσία και οι προοπτικές της δημοκρατίας,την οποία εννοούσε ως αρχή κοινωνικής συγκρότησης αντίθετη με την φεουδαρχική.Προφητικό χαρακτήρα είχε η κριτική που ασκησε στον αστικό διοικητικό μηχανισμό στα μέσα του 19ου αιώνα,τον οποίο αποκαλούσε «τυραννία» και «δηκρατικό δεσποτισμό».Οι Καρλ Μαρξ*και Φ.Ενγκελς*ανέδειξε τον ιστορικό χαρακτήρα και τις κοινωνικο-οικονομικές βάσεις της δημοκρατίας και επεξεργάσθηκαν την θεωρία της δικτατορίας του προλετάριάτου(επαναστατικής δημοκρατίας ανώτερης από κάθε αστικό πολιτεύμα)ως αναγκαίου μέσου γιά την μετάβαση στην αταξική κοινωνία.Ο Κάουτσκι και η δεξιά πτέρυγα της Β Διεθνούς υιοθέτησαν ουσιστικά την αταξική και εξωϊστορική αντίληψη περί «καθαρής δημοκρατίας».Ο Λένιν κατέδειξε τον τυπικό υποκριτικό και φενακιστικό χαρακτήρα της αστικής δημοκρατίας τονίζοντας ότι με τον μαρασμό (απονέκρωση)του κράτους μαραίνεται και η δημοκρατία καθώς και το ανεπίκαιρο και ανόητο της όλης προβληματικής αναφορικά με την αταξικη κοινωνία.

Το ζήτημα της δημοκρατίας εξέταζεται από την κοινωνική και πολιτική φιλοσοφία,από την κοινωνιολογία,την κοινωνική ψυχολογία,τηνπολιτική επιστήμη κλπ.Βλ.επίσης πολιτική, κράτος, διοίκηση,δίκαιο.

Διάκριση

(λατ. discriminatio). 2. Ο σκόπιμος περιορισμός είτε η αφαίρεση δικαιωμάτων από κάποια πρόσωπα, ομάδες, οργανώσεις είτε κράτη, με κριτήριο τη φυλή, την εθνικότητα, το φύλο, την ιθαγένεια, την κοινωνική προέλευση. τις πολιτικές πεποιθήσεις, τις θρησκευτικές δοξασίες κ.λπ. Διαδεδομένες μορφές διακρίσεων είναι οι συνδεόμενες με τον σωβινισμό*. τον εθνικισμό* και τον ρατσισμό*, φιλοσοφική και θεωρητική "θεμελίωση" των διακρίσεων αναζητούν συχνά σε απόψεις που προτάσσουν ανορθολογικά την ανωτερότητα ορισμένων "υπεράνθρωπων" (π.χ. Νίτσε*), στις θεωρίες της ελίτ*, στην ευγονική* κ.λπ.

Διαλεκτική κοινωνιολογία

Αντιθετικιστικές κατευθύνσεις της κοινωνιολογίας, οι οποίες αναδεικνύουν πλευρές της διαλεκτικής αλληλεπίδρασης των κοινωνικών δομών που έχουν ως αποτέλεσμα τις κοινωνικές αλλαγές, χωρίς να υιοθετούν ρητά τη "διαλεκτική λογική"* και μεθοδολογία και χωρίς να αποφεύγουν τον εκλεκτικισμό*. Εδώ εντάσσεται η "αρνητική διαλεκτική" της Σχολής της Φρανκφούρτης*, το έργο του Ε. Φρομ*, και γενικότερα του νεομαρξισμού*, η "υπερεμπειρική διαλεκτική" του Γκυρβίτς*, οι απόψεις των Ζ. Π. Σαρτρ*, L. Sturzo, L. Gross, R. Dahrendorf, С. W. Mills, A. W. Gouldrer κ.ά.

Διαλεκτική λογική

Επιστήμη φιλοσοφικού και μεθοδολογικού χαρακτήρα, αντικείμενο της οποίας είναι η περί του αναπτυσσόμενου αντικειμένου νόηση, η νοητική ανασύσταση του αναπτυσσόμενου οργανικού όλου. Ερευνά προ παντός την κατηγοριακή πλευρά της γνωστικής διαδικασίας, το σύστημα των διατεταγμένων και ιεραρχημένων κατηγοριών ως αποτελεσμάτων της γνωστικής διαδικασίας, την κίνηση από κατηγορία σε κατηγορία. Είναι η λογική της αναπτυσσόμενης, δηλαδή της εν ενεργεία νοητικής γνωστικής διαδικασίας, που εξετάζει την κίνηση από λιγότερο ανεπτυγμένες. αφηρημένες κατηγορίες προς περισσότερο ανεπτυγμένες, συγκεκριμένες κατηγορίες.

Οι κατηγορίες εξετάζονται ως ιστορικά προσδιορισμένες και παροδικές πλευρές, στιγμές, επίπεδα κ.λπ. ανάπτυξης της γνωστικής διαδικασίας, θεμελιώδης παραδοχή, υπόθεση εργασίας, που επιτρέπει τη διάκριση της διαλεκτικής λογικής από τη διαλεκτική της γνωστικής διαδικασίας, είναι η διερεύνηση της τελευταίας και των αποτελεσμάτων της, στον βαθμό που αυτά συνιστούν (με τη σχετική πληρότητα και αρτιότητα τους) άρση της γνωστικής διαδικασίας και μπορούν προσωρινά να θεωρηθούν ως ταυτιζόμενα με το γνωστικό αντικείμενο. Η εν λόγω προσωρινή ταύτιση, ως αναγκαία γνωστική εξιδανίκευση ορισμένης στιγμής (της στιγμής της απόλυτης αλήθειας), ως ένας από τους αντίθετους χειρισμούς της νόησης, και υπό τον όρο ότι στο επόμενο στάδιο της έρευνας θα προβάλλει με τη σειρά του ως ανηρμένη στιγμή (της μη σύμπτωσης, της κατά προσέγγιση, της σχετικής σύμπτωσης της νόησης. των κατηγοριών με το απεικονιζόμενο αντικείμενο), επιτρέπει την εξιδανικευμένη διάκριση της νόησης σε καθαρή μορφή, ώστε να αποκαλυφθεί ο τρόπος με τον οποίο η νόηση αναπαριστά την ουσία, τις εσωτερικές συνάφειες κ.λπ. του αντικειμένου,

Η διαλεκτική λογική διακρίνεται σε:

1. "αντικειμενική λογική" (εξετάζει το αντικείμενο της απεικόνισης, τη νόηση από την άποψη του "τι" αντανακλά) με κύριες κατηγορίες: το είναι, την ουσία, το φαινόμενο, την πραγματικότητα κ.λπ.. και

2. "υποκειμενική λογική" (εξετάζει τη νόηση από την άποψη του "τρόπου", του "με τι", "μέσω τίνος" και "πώς" αντανακλάται σ' αυτήν το αντικείμενο) με κύριες κατηγορίες:

έννοιες, κρίσεις, συλλογισμούς κ.λπ. Η διάκριση αυτή ανακαλύφθηκε αρχικά από τον Χέγκελ*.

Στη συγκεκριμένη επιστημονική έρευνα η αντικειμενική λογική προβάλλει στο προσκήνιο όταν ο ερευνητής μελετά το αντικείμενο της έρευνας, ενώ η υποκειμενική όταν ερευνά τον χαρακτήρα, το επίπεδο, την εγκυρότητα κ.λπ. του διαθέσιμου νοητικού "υλικού", των γνώσεων που έχουν κληροδοτηθεί από τους προγενέστερους ερευνητές, είτε την ανάπτυξη των δικών του γνώσεων (π.χ. οι τρεις πρώτοι θεωρητικοί τόμοι του «Κεφαλαίου» του Κ. Μαρξ* αφορούν κατ' εξοχήν στην αντικειμενική λογική, ενώ οι "θεωρίες για την υπεραξία" στην υποκειμενική). Αρχικά και οι δύο προαναφερθείσες πλευρές της νόησης προβάλλουν ως άμεση ενότητα χωρίς αμοιβαία διάκριση, στη συνέχεια διακρίνονται και τοποθετούνται η μια δίπλα στην άλλη (πρόκειται για τη γνωστή διάκριση μεταξύ οντολογίας και γνωσεολογίας) και τελικά αποκαθίσταται η οργανική ενότητα μεταξύ τους, μέσα στη διαφορά τους. Η μεταξύ τους αντίφαση λύνεται μέσω της αμοιβαίας συγχώνευσης τους στην περαιτέρω προώθηση της γνωστικής διαδικασίας. Αλλά η μελέτη της διαλεκτικής λογικής σε "καθαρή" μορφή προϋποθέτει την ταύτιση υποκειμενικής και αντικειμενικής λογικής.

Η διαλεκτική λογική αποκαλύπτει την κίνηση της σκέψης από την αμεσότητα (είναι) προς την ουσία καθαυτή, και από αυτήν στα φαινόμενα και την πραγματικότητα· αποκαλύπτει δηλαδή τον "μηχανισμό" της ελικοειδούς "ανάβασης* από το αφηρημένο στο συγκεκριμένο" η οποία συγκροτεί το σύστημα των λογικών κατηγοριών. Στα διάφορα "τμήματα" κάθε σπείρας της εν λόγω έλικας προβάλλουν διαφορετικοί νόμοι της διαλεκτικής. Ενώ οι κατηγορίες αποτελούν στιγμές, στοιχεία του συστήματος των κατηγοριών, οι νόμοι της διαλεκτικής λογικής συνιστούν τη συνάφεια, την ενότητα, τη μορφή της κίνησης των κατηγοριών.

Η αποδεικτική ισχύς της διαλεκτικής λογικής, η οποία συνιστά ανώτερο επίπεδο απόδειξης σε σύγκριση με την άμεση εμπειρική κατάδειξη και τους συμπερασμούς της τυπικής λογικής, έγκειται στη δια της ανάβασης* από το αφηρημένο στο συγκεκριμένο αποκάλυψη της θέσης που κατέχει το κάθε στοιχείο του οργανικού όλου, της εσωτερικής συνάφειας του με τα υπόλοιπα στοιχεία, της ενότητας των πολλαπλών προσδιορισμών του (βλ. απόδειξη). Η διαλεκτική λογική συνιστά αναστοχαστική, επιλογιστική διερεύνηση της φύσης της νόησης (των εννοιών, των κατηγοριών κ.λπ.). Διέπει την ανώτερη βαθμίδα της νόησης, τον λόγο (βλ. διάνοια και λόγος), και μορφοποιείται ως συνειδητή δραστηριότητα του "λόγου" όταν ο τελευταίος ωριμάζει.

Η ώριμη νόηση (λόγος) στρέφεται ταυτόχρονα:

1) προς τα γνωστικά αντικείμενα και την πρακτική, και

2) προς τον ίδιο τον εαυτό της (ως διαλεκτική λογική, ως αναστοχαστικός λόγος περί του λόγου).

Ο συνειδητός συνδυασμός των παραπάνω διασφαλίζει την αποτελεσματικότητα της διεξόδου του υποκειμένου στην καθολικότητα της πρακτικής, στη βάση της γνώσης της αναγκαιότητας.

Ως λειτουργία του λόγου η διαλεκτική λογική ερευνά τις νοητικές μορφές του, οι οποίες, σε αντιδιαστολή με τις κενές εμπειρικού περιεχομένου ανεπτυγμένες αφαιρέσεις της διάνοιας, συνιστούν το ίδιο το μεταβαλλόμενο, το αναπτυσσόμενο περιεχόμενο και ο βαθμός ανάπτυξης τους είναι συνάρτηση του διαρκώς εμπλουτιζόμενου (νοητά) συγκεκριμένου περιεχόμενου τους. Είναι συνεπώς περιεκτική (μη τυπική) λογική, χωρίς να υποκαθιστά τον ρόλο της τυπικής λογικής ως ικανότητας του λόγου να διερευνά επιστημονικά ορισμένες (τυπικές) πλευρές της διάνοιας.

Η διαλεκτική λογική προσκρούει σε ποικίλες ενστάσεις, από τη σκοπιά του κοινού νου* και του έρποντα εμπειρισμού* (που την μέμφονται ως μη εποπτική, μη παραστατική κ.λπ.) και από τη σκοπιά της διάνοιας (που την μέμφεται επειδή είναι περίπλοκη, δύσκολη, ακατανόητη κ.λπ.) Ακραία άρνηση της διαλεκτικής λογικής και μεθοδολογίας είναι οι διάφορες εκδοχές της μεταφυσικής (όχι με την αριστοτέλεια έννοια, αλλά ως απολυτοποίηση της διάνοιας, και ως -άσχετη με τον επιστημονικό χαρακτήρα τηης ίδιας της τυπικής λογικής- αναγόρευση της τελευταίας σε μοναδική ισχύουσα λογική). Για τον άσχετο με το επίπεδο της διαλεκτικής νόησης άνθρωπο η όλη προβληματική της διαλεκτικής λογικής προβάλλει ως περιττή "ουσιολογία", ως ενασχόληση με σκοτεινές και ακατάληπτες σχολαστικές αφαιρέσεις (βλ. π.χ. την κριτική του Bochenski, του Popper*, των νεοθετικιστών κ.ά.). Η αδυναμία συνειδητοποίησης της αναγκαιότητας της διαλεκτικής λογικής οδηγεί έμεσα ή άμεσα στον ανορθολογισμό*.

Η επίτευξη του επιπέδου της διαλεκτικής λογικής προϋποθέτει συγκεκριμένο επίπεδο ανάπτυξης της ανθρώπινης γνώσης, του φιλοσοφικού στοχασμού και της επιστημονικής μεθοδολογίας.

Σημαντικότατη στην διαμόρφωση της διαλεκτικής λογικής ήταν η συμβολή της γερμανικής κλασικής φιλοσοφίας.

Ο Καντ* πρώτος διέκρινε την τυπική λογική ως ξεχωριστή λογική και προχώρησε σε μιαν εξωτερική συστηματοποίηση των λογικών κατηγοριών ως a priori δεδομένων νοητικών μορφών στη βάση του κατά κύριο λόγο αρνητικού προσδιορισμού του λόγου, την αναγκαιότητα του οποίου απλώς επισημαίνει μέσω των αντινομιών. Έπεται μια απόπειρα συστηματοποίησης των κατηγοριών μέσω της άμεσης αναγωγής τους στη δραστηριότητα της αυτοσυνείδησης (Φιχτε*).

Ο Χέγκελ* προβαίνει στην πρώτη στην ιστορία της επιστήμης ιδιοφυή απόπειρα συστηματικής απεικόνισης των λογικών κατηγοριών στην εσωτερική τους συνάφεια, απολυτοποιώντας ιδεαλιστικά και υποστασιοποιώντας την ταύτιση νόησης - αντικειμένου, συνείδησης - είναι, γεγονός που εισάγει έντονα στοιχεία μυστικισμού ото όλο εγχείρημα, συνδεόμενα με προδιαλεκτικές αντιλήψεις για τη νόηση (βλ. "Επιστήμη της λογικής"*).

Η καθ' εαυτήν ανάπτυξη της διαλεκτικής λογικής επιτυγχάνεται με την αποκάλυψη της εσωτερικής συνάφειας μιας συγκεκριμένης επιστήμης στη θεωρία του Μαρξ για τις σχέσεις παραγωγής της κεφαλαιοκρατίας (βλ. Κεφάλαιο). Το έργο αυτό του Μαρξ συνιστά μοναδικό υπόδειγμα μεθοδολογικής*, ευρετικής χρησιμοποίησης της διαλεκτικής λογικής και σταθμό στην ανάπτυξη της, που, ξεπερνώντας κατά πολύ τη φιλοσοφία και τη μεθοδολογία της εποχής του, παραμένει, μέχρι σήμερα ακατανόητο και από πολλούς φερόμενους ως θιασώτες του.

Η περαιτέρω ανάπτυξη της διαλεκτικής λογικής συνδέεται με την αποκάλυψη της λογικής του θεωρητικού μέρους του Κεφαλαίου σε καθαρή μορφή, μέσω της αντιπαραβολής της με τη λογική του Χέγκελ (βλ. Β. Ι. Λένιν* και τους σοβιετικούς φιλοσόφους; Λ. Α Μανκόφσκι*, Ζ. Μ. Ορούτζιεφ*, Ε. Β. Ιλιένκοφ* και ιδιαίτερα Β. Α. Βαζιούλιν*).

Το επόμενο μεγάλο βήμα χρησιμοποίησης, τροποποίησης και ανάπτυξης της διατακτικής λογικής συνδέεται με την ανάπτυξη της κοινωνικής θεωρίας ως ολότητας, με τη "λογική της ιστορίας"* (Β. Α. Βαζιούλιν) στην οποία πραγματοποιείται και η πρώτη στην ιστορία της διαλεκτικής λογικής απόπειρα θεωρητικής περιοδολόγησης της ιστορίας του γνωστικού αντικειμένου.

Οι περισσότερες σύγχρονες και διαδεδομένες προσεγγίσεις της εν λόγω προβληματικής (νεοκαντιανισμός*, νεοεγελιανισμός*, νεομαρξισμός*, θετικισμός*, φαινομενολογία*, υπαρξισμός* κ.λπ.) παραπέμπουν σε προκαντιανές λύσεις.

Η προβληματική της διαλεκτικής λογικής συγκροτεί ένα υπόδειγμα προσέγγισης της επιστημονικής γνώσης, μεθοδολογικού και ευρετικού χαρακτήρα, που επιτρέπει τη συνειδητή παρέμβαση στην ανάπτυξη των επιστημών μέσω της χάραξης στρατηγικής και τακτικής των ερευνών. (Βλ. επίσης: γνώση, γνωστική διαδικασία, ανάβαση από το αφηρημένο στο συγκεκριμένο, διάνοια και λόγος, ιστορικό και λογικό, εμπειρικό και θεωρητικό, "Επιστήμη της λογικής", Κεφάλαιο).

Βιβλιογρ.: Μ. Μ. Ρόζενταλ. Αρχές διαλεκτικής λογικής. Μόσχα, 1960 (ελλην. έκδ. Αθήνα, 1962).- του ιδίου, Ζητήματα διαλεκτικής στο "Κεφαλαίο" του Μαρξ, Μόσχα. 1950 (ελλην. έκδ. Αναγνωστίδη, Αθήνα, χ.χ.).- Ε. Β. Ιλιένκοφ, Διαλεκτική λογική, Μόσχα, 1974 (ελλην. έκδ, Gutenberg, Αθήνα, 1983).- Β. Α. Βαζιούλιν, Η λογική του "Κεφαλαίου" του Κ. Μαρξ, Μόσχα, 1968.-του ίδιου, Η λογική της ιστορίας, Μόσχα, 1988.- Δ. Σ. Πατέλη, Φιλοσοφική και μεθοδολογική ανάλυση του γίγνεσθαι της οικονομικής επιστήμης, Μόσχα,1991.

Διανόηση, διανοούμενοι (ρωσ. inteligentsia)

Τον όρο εισήγαγε ο ρώσος συγγραφέας Π. Μπομπορίκιν (δεκαετία του 1870) με την έννοια των μορφωμένων, καλλιεργημένων ανθρώπων με πρωτοπόρες ιδέες.

Στη συνέχεια ο όρος αυτός αφορούσε στο "κοινωνικό στρώμα" των ανθρώπων οι οποίοι απασχολούνται επαγγελματικά με πνευματική, διανοητική (κατ' εξοχήν υψηλά ειδικευμένη και σύνθετη) εργασία. Το εν λόγω στρώμα απασχολείται στον τομέα της πνευματικής παραγωγής, της δημιουργίας, ανάπτυξης και διάδοσης πολιτισμικών προϊόντων. Ιστορική προϋπόθεση της διάκρισης και της διεύρυνοης του στρώματος της διανόησης ήταν ο διαχωρισμός της διανοητικής εργασίας (ως πλέον προνομιούχου) από τη φυσική στις ιστορικές βαθμίδες περιπλοκής και εμβάθυνσης του καταμερισμού της εργασίας, η αύξηση της ανάγκης για ευρύτερη και βαθύτερη γνώση της μετασχηματιζόμενης πραγματικότητας και για την προετοιμασία του υποκειμένου της εργασίας. Μη απαρτίζοντας κοινωνική τάξη* κατέχει μια σχετικά σταθερή θέση στην ταξική δομή της κοινωνίας, που απορρέει από την ιδιοτυπία, τη σχετική αυτοτέλεια και τον διαρκώς αναβαθμιζόμενο ρόλο της πνευματικής παραγωγής. Ως διαταξικό κοινωνικό στρώμα η διανόηση παρουσιάζει στο εσωτερικό της μια κάθετη δομή (π.χ. στην κεφαλαιοκρατική κοινωνία υποδιαιρείται σε προλεταριακή, μικροαστική και αστική).

Η διανόηση εμφανίσθηκε πρωταρχικά κατά τη δουλοκτησία και τη φεουδαρχία (κλήρος κ.λπ.). Ο ρόλος της όμως αναβαθμίσθηκε ποιοτικά, ποσοτικά και ουσιαστικά με την άνοδο της κεφαλαιοκρατίας. Παρά τον ανταγωνιστικό χαρακτήρα που προσέλαβε η "αντίθεση πνευματικής και χειρωνακτικής εργασίας"* στις εκμεταλλευτικές βαθμίδες ανάπτυξης της κοινωνίας, οι εκάστοτε άρχουσες τάξεις δεν κατείχαν απόλυτα το μονοπώλιο της πνευματικής δραστηριότητας. Εφ' όσον η διανόηση δεν καταλαμβάνει αυτοτελή θέση ως προς την (ιδιοκτησιακή κ.λπ.) σχέση της προς τα μέσα παραγωγής, ως προς τη θέση της στον κοινωνικό καταμερισμό της εργασίας, ως προς τον τρόπο και το ύψος της αμοιβής της, δεν συνιστά τάξη, αλλά διαταξικό κοινωνικό στρώμα, η ισχύς και η σημασία του οποίου αυξάνει στον βαθμό που αναπτύσσεται η εισαγωγή της επιστήμης στην παραγωγή και η αυτοματοποίηση. Ταυτόχρονα βαθαίνει και η κοινωνικο-οικονομική διαφοροποίηση της διανόησης. Μικρό μέρος της (ανώτερα διευθυντικά στελέχη, managers, ανώτερα κρατικά στελέχη κ.λπ.) υπάγονται στην αστική τάξη* και εν μέρει στη μονοπωλιακή αστική τάξη. Η πλειονότητα της διανόησης ανήκει στα ενδιάμεσα στρώματα μισθωτών καθώς και των "ελεύθερων επαγγελμάτων". Ο κύριος όγκος των διανοουμένων ως προς τις συνθήκες εργασίας και την εισοδηματική τους θέση προσεγγίζει την εργατική τάξη* διατηρώντας ωστόσο την κοινωνική ιδιοτυπία του (π.χ. εκπαιδευτικοί).

Ο χαρακτήρας της εργασίας, ο ρόλος, το κύρος κ.λπ. του διανοούμενου (επιστήμονα είτε καλλιτέχνη) κατά την περίοδο της ανόδου της κεφαλαιοκρατίας με την κατ' εξοχήν ατομική συμβολή στην πνευματική παραγωγή, μεταβάλλονται ριζικά με τη σύγχρονη "βιομηχανία" της συνείδησης- μια βιομηχανία θεάματος - ακροάματος και Μέσων Μαζικής Επικοινωνίας, που επενεργεί διαμεσολαβητικά στη λειτουργία των κοινωνικο-οικονομικών δομών, στη δυναμική της αγοράς και των (πραγματικών είτε τεχνητών) αναγκών των ανθρώπων, στην επιβολή και εδραίωση ορισμένης ισορροπίας ταξικών και κοινωνικών συσχετισμών, στη "συναινετική" αποδοχή συγκεκριμένων μορφών επικοινωνίας, πολιτικών θεσμών, συμπεριφορών κ.λπ. Η εν λόγω βιομηχανία παραγωγής, αναπαραγωγής και διάδοσης τυποποιημένων και προδιαγεγραμμένων συλλογικών μορφών σκέψης και δράσης επιτελεί ένα γενικευμένο χειραγωγικό έργο (βλ. χειραγώγηση) τόσο επί των υποκειμένων της πνευματικής παραγωγής όσο και επί των καταναλωτών των προϊόντων της, γεγονός που επιφέρει ριζικές αλλαγές στη δομή και τη λειτουργία της πνευματικής παραγωγής. Η διανοητική εργασία αποκτά εδώ τυποποιημένο, απρόσωπο, ανιαρό και κατακερματισμένο χαρακτήρα, που ανάγεται συχνά στη μηχανική αναπαραγωγή ήδη διαθέσιμων "προτύπων" σε μαζική κλίμακα.

Η άρση της αντίφασης διανοητικής και φυσικής εργασίας, με τη γενίκευση της χρήσης ενιαίων αυτοματοποιημένων συστημάτων σε παγκόσμια κλίμακα και τη βαθμιαία μετατροπή της εργασίας σε δημιουργική πνευματική παραγωγή θα εξαλείψει και τη διάκριση της διανόησης ως ιδιαίτερου κοινωνικού στρώματος. Η συγκεκριμένη ιστορική κατάσταση της διανόησης συνολικά, αλλά και των διαφόρων ανομοιογενών και συχνά αντιφατικών μερών της, αντανακλάται στη νοοτροπία, στην κοσμοθεωρία, στις κοινωνικο-πολιτικές στάσεις και συμπεριφορές των διανοουμένων: από την ενεργό υποστήριξη του κατεστημένου και της άρχουσας τάξης μέχρι την υιοθέτηση ριζοσπαστικών και επαναστατικών στάσεων.

Τους σοφούς, τους διανοούμενους φιλόσοφους, θέτει ο Πλάτων* επικεφαλής της ιδεώδους πολιτείας του. Η παράδοση της αξίωσης της διανόησης για εξορθολογισμό της κοινωνίας κορυφώνεται με τον διαφωτισμό*, ο οποίος ως φιλοσοφική τεκμηρίωση των βλέψεων της ανερχόμενης αστικής τάξης θεμελιώνει τον ριζοσπαστισμό της στον ορθό λόγο*. Ο Χέγκελ*, αλλά και αρκετοί μετέπειτα οπαδοί του(π.χ. ο Frantz C.), εξήρε τις αρετές της κυβερνητικής διανόησης, της κρατικής γραφειοκρατικής μηχανής, στην οποία έβλεπε την ενσάρκωση του "απόλυτου πνεύματος"*.

Ο Κ. Μαρξ* ανέδειξε την ιστορική ανάπτυξη του καταμερισμού της εργασίας και τη διάκριση της διανόησης μέσα από αυτήν, επεξεργαζόμενος παράλληλα έναν τρόπο μεθοδολογικής και κοινωνιολογικής ανάλυσης του περιεχομένου των ιδεολογικών κατασκευών της διανόησης. Διέκρινε αυστηρά την ελεύθερη πνευματική δημιουργία από το έργο των ιδεολόγων της άρχουσας τάξης, των "ιδεολογικών συστατικών στοιχείων της κυρίαρχης τάξης".

Οι ναρόντνικοι* (λαϊκιστές) στην τσαρική Ρωσία απέδιδαν στη διανόηση τον ρόλο των λαμπαδηφόρων οι οποίοι είχαν καθήκον να αποσπάσουν τις αδιάφορες μάζες από τον πολιτικό λήθαργο είτε μέσω της προπαγάνδας (narodniki -propagandisty), είτε μέσω της τρομοκρατίας (narodniki buntari). Ήταν γι' αυτούς οι "κριτικά σκεπτόμενες προσωπικότητες" (Λαβρόφ*) που θα οδηγούσαν το λαό στον "ειδικό δρόμο" της Ρωσίας, παρακάμπτοντας την κεφαλαιοκρατία.

Ο Μ. Βέμπερ* έβλεπε την ορθολογική γραφειοκρατία ως κοινωνικό φορέα του προοδευτικού εξορθολογισμού. Κατά τον Μανχάιμ* (Mannheim), ο διανοούμενος, ως "κοινωνιολόγος της γνώσης" και ως "ελεύθερα αιωρούμενη από κοινωνική άποψη διανόηση", μπορεί να αρθεί υπεράνω κάθε ιδεολογικής μεροληπτικότητας, δημιουργώντας μια σύνθεση από την πληθώρα των πολιτικών απόψεων. Ο Παρέτο* έβλεπε μέρος της διανόησης ως συστατικό της ελίτ των ολίγων και εκλεκτών, των ταγών, των ηγετών κ.λπ..., ενώ ο Τ. Ρ. Μιλς* αντέτασσε στην ελίτ της εξουσίας τον ριζοσπαστικό λόγο της διανόησης ως αυτοτελή δύναμη. Κατά τον Ορτέγκα υ Γκασσέτ* μια νέα κάστα ανθρώπων δημιουργείται στη σύγχρονη κοινωνία: ο ειδικός αδαής επιστήμονας ο οποίος θεωρεί τις αυστηρά ειδικευμένες γνώσεις του επαρκείς για να κρίνει επί παντός επιστητού.

Ο Γκράμσι* εισάγει μια διευρυμένη αντίληψη της διανόησης και των σχέσεων της με την ηγεμονία για τη συγκρότηση του κοινωνικού συνόλου ("οργανική διανόηση"), την οποία αντιδιαστέλλει με την "παραδοσιακή διανόηση".. O Φουκώ* (Foucault) εξετάζει τον ρόλο της διανόησης μέσα από το δίπολο "εξουσία -γνώση". Η σχολή της Φρανκφούρτης* επικρίνει τον διαφωτισμό της διανόησης, τον τεχνολογικό - υπολογιστικό της λόγο, ο οποίος εδράζζεται στη φυσική αρχή της κυριαρχίας και της υποταγής.

Στη θεωρία της επιστήμης μέρος της Διανόησης εξετάζεται ως "επιστημονική κοινότητα" που περιλαμβάνει το σύνολο των ειδικευμένων ερευνητών με παρεμφερή κατάρτιση και ενιαία αντίληψη για τους σκοπούς της επιστήμης και τη σχέση της με την κοινωνία (Κουν*, Πόλανι*).ΙΤο πρόβλημα της σχέσης της επιστημονικής και καλλιτεχνικής διανόησης με την οικονομική και πολιτική εξουσία βρίσκεται στο επίκεντρο των περισσότερων τεχνοκρατικών και αντιτεχνοκρατικών αντιλήψεων.

Βιβλιογρ.: Mills Ch. R., White collar. The American middle classes. N. Y.. 1951.- του ίδιου, Power politics and people. N. Y.. 1963.- Bodin L. Les Intellectuels. 2 ed. Paris, 1964.-de Hustar G. В.. The Intellectuals. Glencoe, 1960.- Znaniecki F., The Social Role of the Man of Knowledge, N. Y., 1940.- Πουλαντζάς Ν., Οι κοινωνικές τάξεις στον σύγχρονο καπιταλισμό, θεμέλιο, Αθήνα, 1984.- Γκράμσι Α.. Οι διανοούμενοι. Στοχαστής, Αθήνα. 1972.

Διάνοια και λόγος (γερμ. Verstand - Vernunft)

Φιλοσοφικές - μεθοδολογικές έννοιες οι οποί ες εκφράάζουν δύο πλευρές αλλά και βαθμίδες της ανάπτυξης της ενιαίας, μέσα στη διαδικασία της γνώσης, νόησης. Στα πλαίσια της διάνοιας, οι έννοιες προβάλλουν ως έτοιμες, πάγιες και αμετάβλητες, ενώ στα πλαίσια του λόγου ως αναπτυσσόμενες.

Η διάνοια δεσπόζει αμέσως όσο η γνώση οδεύει από τη χαώδη περί του όλου αντίληψη, από το αισθητηριακά συγκεκριμένο προς το αφηρημένο, από τη ζωντανή εποπτεία προς την αφηρημένη νόηση, ενώ ο λόγος κυριαρχεί κατά την πορεία της γνώσης από το αφηρημένο προς το συγκεκριμένο, από την αφηρημένη νόηση προς την πρακτική. Ωστόσο κάθε βαθμίδα της ενιαίας νοητικής διαδικασίας χαρακτηρίζεται από μιαν ιδιότυπη αντιφατική ενότητα διάνοιας και λόγου.

Όσο η νόηση κινείται από το αισθητηριακά συγκεκριμένο προς το αφηρημένο, ανατέμνει, αποσπά, αναλύει τα δεδομένα των αισθήσεων, αναδεικνύει κυρίως τις διαφορές μεταξύ αντικειμένων, πλευρών κλπ., δηλαδή μετασχηματίζει την αισθητηριακή γνώση κατ' εξοχήν αρνητικά, σχηματίζοντας ως αποτέλεσμα αυτής της κίνησης αφαιρέσεις - νοητικές μορφές οι οποίες συνιστούν οριακά την άρνηση της αισθητηριακής αμεσότητας που παραμένει το περιεχόμενο τους. Συνεπώς στη διάνοια, ως πρώτη άρνηση της αισθητηριακής αμεσότητας από την νόηση, οι έννοιες (κατηγορίες) προσεγγίζονται ως κατ' εξοχήν αποφατικά διορισμένες προς τον αντίποδα τους και αναγωγικά ταυτιζόμενες με αυτόν, στη βάση της μη μετασχηματισμένης ολοκληρωτικά από τη νόηση αισθητηριακότητας. Το εσωτερικό προβάλλει εδώ ως αμέσως ταυτόσημο με το εξωτερικό (είτε ως άμεση άρνηση του), το ουσιώδες με το επουσιώδες, η αναγκαιότητα με την τυχαιότητα κλπ., ενώ το γενικό εντοπίζεται από τη διάνοια είτε ως άμεση ταύτιση είτε ως ομοιότητα ουσιαστικά αποκομμένων αντικειμένων. πλευρών κλπ. Συνθετικά στοιχεία (εικασίες, υποθέσεις) ενυπάρχουν μεν και στη διάνοια, πλην όμως αναλυτικά διορισμένα με δύο ενιαίες στην αντιφατικότητα τους μορφές: ως εξωτερική συνάφεια ουσιαστικά διάφορων πλευρών, αντικειμένων κλπ. και ως άμεση ταυτότητα στη βάση της παρούσας αισθητηριακής ενότητας (αισθητηριακή σύνθεση* και αναγωγισμός*).

Ο λόγος, που κυριαρχεί κατά την "ανάβαση από το αφηρημένο στο συγκεκριμένο"*, σε αντιδιαστολή με τη διάνοια, προϋποθέτει τη διερεύνηση της υφής των ίδιων των εννοιών, δη λαδή την ανακλαστική, αναστοχαστική νοητική προσέγγιση της νόησης και κατατείνει στην απεικόνιση της εσωτερικής ενότητας της πολλαπλότητας και της πολυμορφίας του αντικειμένου μέσω της νοητικής σύλληψης της ενότητας των πολλαπλών προσδιορισμών του, μέσω της νοητικής (και όχι αισθητηριακής) σύνθεσης των διακεκριμένων από τη διάνοια πλευρών (αφαιρέσεων, σχέσεων κλπ.). Συνιστά κατ' αυτό τον τρόπο τη δεύτερη άρνηση, την άρνηση της απλής άρνησης των αισθητηριακών δεδομένων από τη νόηση ως διάνοια, δηλαδή την άρνηση της άρνησης της αισθητηριακής αμεσότητας στα πλαίσια της νοητικής διαδικασίας. Στον λόγο η νόηση κατά κάποιο τρόπο επανέρχεται στα αισθητηριακά δεδομένα (απομακρυνόμενη από αυτά), όχι μέσω μιας εποπτικής αμεσότητας και παραστατικότητας, αλλά διαμεσολαβημένα, εμβαθύνοντας διαρκώς στη διάγνωση της ουσίας, του νόμου της εσωτερικής ενότητας των αισθητηριακών δεδομένων, δηλαδή μέσω του νοητά εγνωσμένου συγκεκριμένου, σε μια πορεία κατά την οποία η αντανάκλαση του αντικειμένου γίνεται όλο και πιο διαμεσολαβημένη, όλο και λιγότερο εποπτική, παραστατική και οφθαλμοφανής.

Η μορφή της νόησης στο επίπεδο του λόγου δεν είναι κάτι που σχηματίζεται ως αφαίρεση από το περιεχόμενο, αλλά το ίδιο το μεταβαλλόμενο, το αναπτυσσόμενο (λόγω της εσωτερικής αντιφατικότητας του) περιεχόμενο, δηλαδή η νοητική απεικόνιση της εσωτερικής ενότητας των διαφόρων πλευρών του. Σε αντιδιαστολή με τη βαθμίδα της διάνοιας, όπου ο βαθμός ανάπτυξης των (αφηρημένων) νοητικών μορφών είναι αντιστρόφως ανάλογος του (αισθητηριακού) συγκεκριμένου περιεχομένου, ο βαθμός ανάπτυξης των νοητικών μορφών του λόγου είναι ευθέως ανάλογος του περιεκτικού πλούτου των (νοητά πλέον) συγκεκριμένων προσδιορισμών. Κατ' αυτό τον τρόπο η νόηση ως λόγος, αίροντας διαλεκτικά τη διάνοια, στοχεύει με την ανάπτυξη της στην "πρακτική"*, στη συνειδητοποίηση της καθολικότητας της μετασχηματιστικής δραστηριότητας.

Η διάνοια είναι η πλευρά της νόησης η οποία υπερτερεί στη βαθμίδα του γίγνεσθαι (της γέννησης και διαμόρφωσης) της θεωρητικής γνώσης ορισμένου αντικειμένου, δηλαδή κατά τη διαδικασία νοητικού μετασχηματισμού των αισθητηριακών προϋποθέσεων της, ενώ ο λόγος στην ώριμη βαθμίδα της καθ' εαυτήν ανάπτυξης της θεωρητικής γνώσης, όπου η νόηση αναπτύσσεται πλέον πάνω στη δική της βάση (πάντοτε όμως σε διαμεσολαβημένο συνδυασμό με τις αισθητηριακές προϋποθέσεις και το γίγνεσθαι της).

Η νόηση ως κατ' εξοχήν διάνοια συνιστά το γνωστικό αντικείμενο της "τυπικής λογικής", ενώ ως λόγος της "διαλεκτικής λογικής". Ούτε η διάνοια ούτε και η τυπική λογική δεν αποτελούν καθ' εαυτές τη μεταφυσική ως αντιδιαλεκτική φιλοσοφία. "Μεταφυσική" είναι η άρνηση ακόμα και της δυνατότητας ύπαρξης άλλης νόησης εκτός της διάνοιας, και άλλης λογικής εκτός της τυπικής, μια άρνηση που ανάγεται σε φιλοσοφική και μεθοδολογική αρχή. Μεταφυσική είναι και η άποψη η οποία επικαλούμενη το ακατάληπτο της εν λόγω προβληματικής την χαρακτηρίζει παρωχημένο σχολαστικσιμό κλπ., και απορρίπτει την σημασία της διάκρισης διάνοιας και λόγου αλλά και την (ερμηνευτική, αποδεικτική, προγνωστική κλπ.) σημασία της διαλεκτικής λογικής. Μεταφυσική σφραγίδα φέρει και η "αφ" υψηλού" απόρριψη του αναγκαίου και νομοτελειακού χαρακτήρα της διάνοιας και της τυπικής λογικής. Οι προαναφερθείσες τάσεις βασίζονται στην προσκόλληση σε μια περιορισμένη βαθμίδα συνειδητοποίησης της σχετικής προβληματικής, η οποία απολυτοποιείται και ενισχύεται από ένα ολόκληρο πλέγμα κοινωνικών - πολιτισμικών όρων (π.χ. υποδουλωτικός καταμερισμός της εργασίας, φετιχιστικές αυταπάτες, επίπεδο ανάπτυξης της επιστήμης συνολικά αλλά και του στοχαστή κλπ.).

Η αντιφατική συσχέτιση διάνοιας και λόγου αντανακλάται και στην ιστορία της φιλοσοφίας. Στην αρχαία ελληνική φιλοσοφία ως στοχασμό, κατά κύριο λόγο, επί της άμεσης εποπτείας, της αισθητηριακά συγκεκριμένης νόησης, βρίσκουμε ψήγματα όλων σχεδόν των μετέπειτα προσεγγίσεων της εν λόγω προβληματικής. Ήδη ο Αριστοτέλης* επιχειρεί μια διάκριση των βαθμίδων της νόησης στη γνωστική διαδικασία ("διαλεκτική", "αποδεικτική", "φρόνησις", "διάνοια", "λογισμός" κλπ.). Κατά τους Νικόλαο Κουζάνο και Τζ. Μπρούνο η διάνοια κατέχει την ενδιάμεση μεταξύ αισθητηριακότητας και λόγου (νοημοσύνης) θέση. Ο Σπινόζα διέκρινε τον περιορισμένο χαρακτήρα του ratio (γνώση 2ου γένους) και την entia rationis.

Σαφή διάκριση μεταξύ αισθητικότητας, διάνοιας και λόγου ως βαθμίδων της γνώσης βρίσκουμε στον Ι. Καντ. Διέξοδο από τον πεπερασμένο χαρακτήρα της μορφοποιούσας και ταξινομούσας το αισθητηριακό υλικό διάνοιας συνιστά κατά τον Καντ ο λόγος, ο οποίος όμως - κατατείνοντας στην ανακάλυψη του άπειρου, του "άνευ όρων" και του απόλυτου - εμπλέκεται σε ανυπέρβλητες αντιφάσεις, στις "αντινομίες". Ο Φίχτε θεωρούσε τη διάνοια παθητική και αδρανή ικανότητα του πνεύματος σε αντιδιαστολή με τον λόγο τον οποίο χαρακτηρίζει "θέτουσα ικανότητα" του απόλυτου "Εγώ". Ο Σέλινγκ επικεντρώνει την προσοχή του στην αισθητική (δημιουργική και φανταστική) πλευρά του λόγου σε αντιδιαστολή με την αναπαραγωγική διάνοια.

Ο Χέγκελ επιχειρεί να απαλλαγεί από την καντιανή απόσπαση της μορφής από το περιεχόμενο της νόησης, των κενών λογικών κατηγοριών από τα εμπειρικά δεδομένα και των τελευταίων από το "πράγμα καθαυτό", παραμένοντας (λόγω του απόλυτου ιδεαλισμού του) δέσμιος της απόσπασης της νόησης από το Είναι. Παραδέχεται την αναγκαιότητα της διάνοιας (υποβάλλοντας την σε εξοντωτική κριτική και ταυτίζοντας την με τη μεταφυσική), για να εκθειάσει την ανωτερότητα του λόγου, μυστικοποιώντας τον ως κατ' εξοχήν πεδίο αυτοανάπτυξης της έννοιας.

Ο Κ. Μαρξ πρώτος εφαρμόζει και αναπτύσσει τη μεθοδολογική προβληματική της συσχέτισης διάνοιας και λόγου (βλ. ανάβαση από το αφηρημένο στο συγκεκριμένο στο Κεφαλαίο) επαναστατικοποιώντας την οικονομική επιστήμη. Ο Φ. Ένγκελς εξέτασε την εμβέλεια αυτής της προβληματικής κατά τη μελέτη της ιστορίας των φυσικών επιστημών.

Οι ανορθολογικές τάσεις ή απορρίπτουν τη διάκριση μεταξύ διάνοιας και λόγου ή οξύνουν εμφατικά στιγμές της αντιφατικότητας των δύο πλευρών της νόησης, για να υπονομεύσουν τη νόηση εν γένει και τον ορθολογισμό*. Σ' αυτά τα πλαίσια π.χ. ο Σοπενχάουερ* παρουσιάζει τη διάνοια ως λόγο. Τα θετικιστικά ρεύματα απορρίπτουν εκ προοιμίου την όλη προβληματική και ιδιαίτερα τη διαλεκτική νόηση, τον λόγο, ως ψευδοεπιστήμη. Η μεταμοντέρνα «αποδόμηση» με το ανορθολογικό της ιδίωμα, διαλύει όλη την παραπάνω προβληματική στη «διακειμενικότητα», ως ίδιον των «μεγάλων αφηγήσεων», το τέλος των οποίων επαγγέλεται.

Βιβλιογρ.: Καντ Ι., Κριτική του Καθαρού λόγου, εκδ. Παπαζήση.- του ίδιου: Προλεγόμενα σε κάθε μελλοντική μεταφυσική, Δωδώνη, Αθήνα 1982.- Hegel G. W., Wissenschaft der Logik, Erstes Buch, "Hegels Werke", Band 5,6, Suhrkamp, Frankfurt a.M. 1969.- G. Lucacs, Die Zerstorung der Vernunft, Berlin und Weimar 1988 - Βαζιούλιν Β.Α., Διάνοια και λόγος στην ανάπτυξη της γνώ σης, στο "Η διαλεκτική της διαδικασίας της γνώσης", Μόσχα 1985.- Δ. Πατέλης, Φιλοσοφική και μεθοδολογική ανάλυση του γίγνεσθαι της οικονομικής επιστήμης, Μόσχα,1991.

Διαχρονικότητα και συγχρονικότητα

Όροι τους οποίους καθιέρωσε στη γλωσσολογία ο Φερντινάν ντε Σωσύρ* (Saussure) για να επισημάνει δυο διαφορετικές πτυχές της γλωσσάς και της γλωσσολογικής προσέγγισης της. Διαχρονικότητα είναι η ιστορική αλληλουχία της ανάπτυξης του συστήματος της γλωσσάς ως αντικειμένου της γλωσσολογικής έρευνας, η διερεύνηση της γλώσσας στον χρόνο, στην αλληλουχία της ανάπτυξης της στον άξονα του χρόνου. Συγχρονικότητα είναι η κατάσταση της γλωσσάς σε ορισμένη στιγμή της ανάπτυξης της ως συστήματος συνυπαρχόντων και αλληλένδετων στοιχείων το σύνολο των γεγονότων της γλώσσας ως "μοναδικής και αυθεντικής πραγματικότητας" δεδομένης στον ομιλούντα (Saussure) και χρησιμοποιούμενης στις διαδικασίες της επικοινωνίας' περίοδος στην ανάπτυξη της γλώσσας διακρινόμενη συμβατικά με κριτήριο την απουσία αλλαγών είτε την ύπαρξη επουσιωδών αλλαγών ("συγχρονική τομή της γλώσσας"). Συγχρονικότητα θεωρείται επίσης η μελέτη της παραπάνω κατάστασης της γλώσσας ως συστήματος ορισμένων σχέσεων, που εξετάζεται υπό το πρίσμα της οριακής απόσπασης (αφαίρεσης*) από τον χρονικό παράγοντα και / ή τις γλωσσικές αλλαγές.

Αρχικά οι όροι αυτοί σχημάτιζαν ένα απόλυτα διαζευκτικό δίπολο, μιαν αντινομία και διχοτομία αναφορικά με πλευρές της γλώσσας (στατική - δυναμική, γλώσσα - ομιλία, συστημικότητα - μη συστημικότητα, γραμματική - φωνητική, άξονα του ταυτόχρονου - άξονα του διαδοχικού). Στη συνέχεια αναπτύχθηκε έντονη κριτική κατά της απόλυτης αντιπαράθεσης των δύο αρχών ("γλωσσολογικός κύκλος της Πράγας", Ρ. Ο. Γιάκομπσον* κ.ά.), που συνοδεύτηκε από εκλέπτυνση και επιμερισμό των γλωσσολογικών προσεγγίσεων.

Το πεδίο εφαρμογής των εν λόγω (αρχικά γλωσσολογικών) αρχών διευρύνθηκε κατά πολύ με τις διεπιστημονικές μεθοδολογικές αξιώσεις του δομισμού* (στρουκτουραλισμού) και επεκτείνεται στην έρευνα των περίπλοκα οργανωμένων και αναπτυσσόμενων αντικειμένων. η ανάπτυξη των οποίων συνιστά σχηματισμό και μετασχηματισμό της δομής τους με τη βοήθεια και άλλων διχοτομικών εννοιών (ανάπτυξη - λειτουργία, εξέλιξη - οργάνωση, ιστορία - δομή κ.λπ.).

Η αντιδιαλεκτική και απόλυτα διαζευκτική χρήση των αρχών αυτών εδράζεται στη μεταφυσική προσέγγιση των χωροχρονικών προσδιορισμών των περίπλοκων φαινομένων και γενικότερα των αναπτυξιακών διαδικασιών, μια προσέγγιση που αδυνατεί να υπερβεί τα όρια της προδιαλεκτικής νόησης (βλ. λ. διάνοια και λόγος). Η διερεύνηση αντικειμένων τα οποία συγκροτούν ένα αναπτυσσόμενο οργανικό όλο, μιαν ολότητα, απαιτεί τη συνδυασμένη διαλεκτική χρησιμοποίηση του λογικού και του ιστορικού τρόπου προσέγγισης και της ανάβασης* από το αφηρημένο στο συγκεκριμένο. με σαφή διάκριση μεταξύ των διαδικασιών και των πτυχών του αντικειμένου της έρευνας από αυτές του γνωστικού υποκειμένου. Με τις υπάρχουσες χρήσεις των όρων διαχρονικότητα και συγχρονικότητα. και των αρχών που υποδηλώνουν. παραμένει αδιευκρίνιστο αν αφορούν στην οντολογία του αντικειμένου ή μόνο στη διάκριση δύο διαφορετικών προσεγγίσεων στην ανάλυση και στη μέθοδο περιγραφής (βλ. επίσης ιστορικό και λογικό).

Βιβλιογρ.: Jakobson R.. Retrospect, στο βιβλίο του "Selected writing", ν. 2, The Hague- Paris, 1971.- Lepschy G. C.. A survew of structural linguistics. London, 1972.-Harris Z. S., Structural linguistics. Chicago - London, 1986.- Μ. Foucault, Οι λέξεις και τα πράγματα, εκδ. Γνώση, Αθήνα.- Recueil des publications scientifiques de F. de Saussure Hdlb.. 1922.- Notes inedites de F. de Saussure "Cahiers F. de Saussure", 1954, No 12. 1960. No 17. 1964. No 21.- Levi - Strauss CL. Anthropologie structurale, Paris. 1958.- Seve L., Mefhode structurale et methode dialectique, "Pensee", 1967.- Βαζιούλιν Β. Α., Η διαλεκτική της ιστορικής διαδικασίας…, Αθήνα, Σ. Ε. 1988.

Δίκαιο

Το σύνολο των κανόνων και κανονισμών που διέπουν τις πράξεις των ανθρώπων, οι οποίοι θεσπίζονται είτε επικυρώνονται από το κράτος, από την πολιτική εξουσία. Το δίκαιο εντάσσεται στο πεδίο της μορφής εκείνης της κοινωνικής συνείδησης που αφορά στις πράξεις, τις ενέργειες, τη συμπεριφορά των ατόμων ως υποκειμένων με συνείδηση και αυτοσυνείδηση, και αποτελεί την τρίτη (μετά την ηθική και την πολιτική) εκδήλωση της εν λόγω μορφής κοινωνικής συνείδησης. Όσο υπάρχουν στην κοινωνία ουσιώδεις διαφορές, αντιθέσεις και αντιφάσεις υλικών συμφερόντων ανακύπτει κατ’ ανάγκη πολιτική διαπάλη (πράξεων, συνειδήσεων και σχέσεων). Οι εκάστοτε νικητές αυτού του συσχετισμού και της διαπάλης, οι φορείς των κυρίαρχων υλικών συμφερόντων επιβάλλουν στην ηττημένη, στην υποταγμένη πλευρά τα δικά τους υλικά συμφέροντα ως δήθεν κοινά (κοινωνικά, δημόσια, εθνικά) συμφέροντα νικητών και ηττημένων.

Το δίκαιο είναι κατά κύριο λόγο το κωδικοποιημένο πλαίσιο ενεργειών των φορέων των νικητών, των εκάστοτε κυρίαρχων υλικών συμφερόντων, που κατευθύνονται στην επιβολή επί των ηττημένων των όρων εκείνων και των κανόνων, οι οποίοι διασφαλίζουν, εδραιώνουν και αναπαράγουν τα κυρίαρχα υλικά συμφέροντα. Από αυτή την άποψη δίκαιο είναι και οι περί δικαιοσύνης απόψεις και ιδέες της κυρίαρχης τάξης, οι οποίες υπό ορισμένες συνθήκες επικυρώνονται από το κράτος (νομιμοποιούνται) και περιβάλλονται με την ισχύ του νομού. Δευτερεύοντα και υποταγμένο στον κύριο (ενεργητικό, πρακτικό) ρόλο του δικαίου διαδραματίζουν στα πλαίσια του δικαιικού πεδίου τα περί δικαίου αισθήματα και οι περί δικαίου σκέψεις (συγκροτημένη μορφή των οποίων είναι η νομική επιστήμη και ιδιαίτερα η «φιλοσοφία του δικαίου»).

Το δίκαιο εκτός από την εκδήλωση της κοινωνικής συνείδησης, περιλαμβάνει και ορισμένη συνένωση, οργάνωση, μια θεσμικότητα των ανθρώπων ως κοινωνικών υποκειμένων καθώς και ορισμένα υλικά (διωκτικά, «σωφρονιστικά», κατασταλτικά, κ.λπ.) μέσα, αποτελεί δηλαδή στοιχείο, πλευρά του εποικοδομήματος (βλ. βάση και εποικοδόμημα) και με αυτή την ιδιότητα, ασκεί ορισμένη επίδραση (και υλικού χαρακτήρα) στην οικονομική βάση, στο κοινωνικό είναι. Κατ’ αυτό τον τρόπο η δράση του δικαίου περιλαμβάνει όλους τους βασικούς τομείς της κοινωνικής ζωής, προσδίδοντας τους θεσμικό - δικαιικό χαρακτήρα. Εδραιώνει προπαντός τις εκάστοτε κυρίαρχες σχέσεις παραγωγής, τον κυρίαρχο τρόπο διαχείρισης αντικειμένων, μέσων παραγωγής, όρων εργασίας* και της ίδιας της εργασίας (βλ. ιδιοκτησία).

Προβάλλει ως τρόπος διευθέτησης του συνόλου των σχέσεων μεταξύ των μελών της κοινωνίας (αστικό δίκαιο, εργατικό δίκαιο, βιομηχανικό δίκαιο, κ.λπ.), ως κανονιστικό πλαίσιο οργάνωσης και λειτουργίας του κρατικού μηχανισμού (συνταγματικό και διοικητικό δίκαιο), ως μέσο προάσπισης των υφιστάμενων κοινωνικών σχέσεων, ως μέσο διευθέτησης διενέξεων (ποινικό δίκαιο, ποινική δικονομία) αλλά και ως ρυθμιστής διαπροσωπικών σχέσεων (ιδιωτικό δίκαιο, οικογενειακό δίκαιο).

Ιδιότυπο και ολοένα πιο βαρύνοντα ρόλο στις διακρατικές σχέσεις διαδραματίζει –λόγω της εμβάθυνσης της παγκοσμιοποίησης πολλών διαδικασιών, και των αλλεπάλληλων αναθεωρήσεών του με τις απόπειρες επιβολής «νέας τάξης πραγμάτων»– το διεθνές δίκαιο.

Οι συγκεκριμένες ιστορικά μορφές του δικαίου εξαρτώνται κατ’ αρχήν από τον εκάστοτε συσχετισμό των ταξικών - πολιτικών δυνάμεων και από τον χαρακτήρα της νίκης που κατήγαγε η εκάστοτε κυρίαρχη τάξη*. Συνεπώς μπορεί να εκφράζει αναλλοίωτη τη βούληση της κυρίαρχης τάξης, αλλά μπορεί και να αντανακλά ιδιότυπα διάφορους συσχετισμούς, συμβιβασμούς, κατακτήσεις και παραχωρήσεις, υπό την επίδραση και των ιστορικών παραδόσεων. Από αυτή την άποψη το δίκαιο λειτουργεί ως σημαντικός δείκτης της θέσης του ατόμου στην κοινωνία* και στο κράτος και ευρύτερα, ως δείκτης πολιτιστικού επιπέδου. Το δίκαιο κατά κανόνα έπεται των υφιστάμενων κοινωνικών σχέσεων, ως εν πολλοίς εκ των υστέρων νομικό αποκρυστάλλωμα και θεσμική μορφοποίηση τους, γεγονός που (σε συνδυασμό με τον ρυθμιστικό -σταθεροποιητικό ρόλο του) του προσδίδει στατικό και σχετικά συντηρητικό χαρακτήρα.

Το δίκαιο ιστορικά ανέκυψε ως βαθμιαία επικύρωση εθίμων και ηθών («εθιμικό δίκαιο») κατά τη μετάβαση από το πρωτόγονο κοινοτικό σύστημα στην ταξική κοινωνία. Τα πρώτα συστήματα δικαίου εμφανίσθηκαν στην αρχαιότητα και στον Μεσαίωνα (π.χ. αττικό δίκαιο, ρωμαϊκό δίκαιο, κώδικας του Ιουστινιανού, «Νεαραί») και συνδέονται με τη σχετική ανάπτυξη των εμπορευματικών και χρηματικών σχέσεων. Ωστόσο, επί δουλοκτησίας και φεουδαρχίας, το δίκαιο δεν αποκτά διακριτή αυτοτέλεια από τις υπόλοιπες πλευρές της κοινωνικής (οικονομικής, πολιτικής, θρησκευτικής κ.λπ.) ζωής. Ως κατά τον μέγιστο δυνατό βαθμό αυτοτελές πεδίο της κοινωνικής ζωής, της συνείδησης και του εποικοδομήματος προβάλλει το δίκαιο επί κεφαλαιοκρατίας, στην άνοδο και εδραίωση της οποίας διαδραματίζει σημαντικό ρόλο. Τα συστήματα του δικαίου αναπτύσσονται και εκλεπτύνονται στη βάση της απαραίτητης για την κεφαλαιοκρατία τυπικής-νομικής ισότητας των ατόμων-πολιτών (ισονομία).

Οι όποιες δημοκρατικές κατακτήσεις εντάσσονται στο δίκαιο των αστικών καθεστώτων, δεν επισκιάζουν την καθοριστικής σημασίας λειτουργία του: τη νομιμοποίηση των εκμεταλλευτικών σχέσεων και των σχέσεων κυριαρχίας-υποταγής (βλ. πολιτική εξουσία), που εδράζονται στην ιδιωτική ιδιοκτησία*. Μοναδική είναι η ιστορική ιδιοτυπία του προτρέχοντος και εν πολλοίς μετασχηματιστικού χαρακτήρα δικαίου που επιβάλλουν οι «σοσιαλιστικές επαναστάσεις»*, το πρώτο ρεύμα των οποίων (δεδομένου ότι περιέλαβε σειρά σχετικά καθυστερημένων ή μέσου επιπέδου ανάπτυξης χωρών), υποχρεώθηκε να προβεί σε θέσπιση κοινωνικής ιδιοκτησίας, χωρίς το επίπεδο κοινωνικοποίησης της παραγωγής (από την άποψη των τεχνολογικών όρων και του αντίστοιχου επιπέδου του υποκειμένου της εργασίας) να ανταποκρίνεται πάντοτε και πλήρως σε αυτήν, γεγονός που είχε ως αποτέλεσμα την θέσπιση μιας εν πολλοίς τυπικής κοινωνικοποίησης, με τις συνακόλουθες αντιφάσεις. Η περαιτέρω κίνηση προς την ώριμη αταξική κοινωνία και η βαθμιαία απονέκρωση του κράτους και της πολιτικής, θα επιφέρει και την απονέκρωση του δικαίου, την διαλεκτική άρση* του στα πλαίσια της ανεπτυγμένης ηθικής συνείδησης των ολόπλευρα ανεπτυγμένων προσωπικοτήτων.

Οι περί δικαίου απόψεις ιστορικά κινήθηκαν από διάφορες (θεοκρατικού, φυσιοκρατικού και αργότερα ορθολογικού χαρακτήρα) ιδέες του φυσικού δικαίου προς τον θετικισμό (ο οποίος αποκλείει κάθε κρίση περί αξίας, πηγών, σκοπών κ.λπ. του δικαίου). Το δίκαιο, στα πλαίσια του θετικισμού, αντιμετωπίζεται ως μια τυπική-τεχνική λειτουργία, όπου κάθε περίπτωση απλώς σταθμίζεται ως προς το εάν και κατά πόσο εμπίπτει σε ένα σύνολο κανόνων. Η θετικιστική περί δικαίου αντίληψη, είναι περιορισμένη και σφόδρα καθεστωτική, δεδομένου ότι αδυνατεί να διακρίνει ή/και σκοπίμως συγκαλύπτει την αντιφατικότητα της κοινωνικής δυναμικής, αντιφατικότητα η οποία συνδέεται με την ιστορικότητα, και καθιστά το δίκαιο άκρως συγκρουσιακό πεδίο. Η «ιστορική σχολή» συνάγει το δίκαιο από το «πνεύμα του λαού» (Volksgeist), ενώ αναγνωρίζει στον νομοθέτη μόνο μορφοποιητικό και επικουρικό ρόλο. Υπάρχει πληθώρα ιδεοκρατικών (νεοκαντιανών, φαινομενολογικών, νεοεγελιανών, κ.λπ.) και ψυχολογικών ερμηνειών του δικαίου. Ο μαρξισμός* αναδεικνύει τον ιστορικό και ταξικό χαρακτήρα του δικαίου, ενώ σχετικά αυτοτελή κλάδο ερευνών συγκροτεί η κοινωνιολογία του δικαίου. Στις διάφορες εκδοχές των «μεταμοντέρνων» αντιλήψεων, επικρατούν απόψεις που ανάγουν το δίκαιο σε συμβολική-κοινωνική «κατασκευή». Η Λογική της Ιστορίας διακριβώνει τη θέση και το ρόλο του δικαίου στη δομή και την ιστορία της κοινωνικής ολότητας. (βλ. επίσης: κράτος, πολιτική, εξουσία, ηθική, δίκαιο, δικαιοσύνη. φιλοσοφία του δικαίου).

Βιβλιογρ.: Μαρξ Κ. και Ένγκελς Φ., Μανιφέστο του Κομμουνιστικού Κόμματος, Σ.Ε., Αθήνα.- Ένγκελς Φ., Η καταγωγή της οικογένειας, της ατομικής ιδιοκτησίας και του κράτους, Σ.Ε., Αθήνα.- Λένιν Β. Ι., Κράτος και επανάσταση, στα "Άπαντα". Σ.Ε., τόμ. 33.- Πασουκάνις Ε., Μαρξισμός και δίκαιο, Αθήνα, 19852.- Μ. Ε. Tigar, Μ. R. Levi, Το δίκαιο και η άνοδος του καπιταλισμού, Αθήνα, 1981.- Vecchio G., Ιστορία της φιλοσοφίας του δικαίου, Αθήνα (χ.χ.).- Κέην Μ., Ο Μαρξ και ο Ένγκελς για το δίκαιο, Θεσ/κη. Παρατηρητής.- Μιάιγ Μ., Κριτική εισαγωγή στο δίκαιο, Θεσ/κη, Παρατηρητής. -Βαζιούλιν Β.Α., Η Λογική της Ιστορίας. Ζητήματα θεωρίας και μεθοδολογίας. Ελλ. Γράμματα, Αθήνα, 2004.

Δικαιοσύνη

1. Ενάσκηση και απονομή του δικαίου* ως κρατικός θεσμός και δραστηριότητα.

2. Έννοια της ηθικής φιλοσοφίας, της ηθικής συνείδησης και της πολιτικής συνείδησης, που αφορά το «δέον» και συνδέεται με τις ιστορικά μεταβαλλόμενες αντιλήψεις περί ουσίας του ανθρώπου και περί αναφαίρετων δικαιωμάτων ταυ.

Η δικαιοσύνη υπονοεί, φερ’ ειπείν, την αξίωση να ανταποκρίνεται η κοινωνική κατάσταση ορισμένου ατόμου είτε ομάδας στον πρακτικό ρόλο που διαδραματίζουν στη ζωή της κοινωνίας, να υπάρχει αντιστοιχία μεταξύ δικαιωμάτων και υποχρεώσεων, μεταξύ εργασίας και ανταμοιβής, μεταξύ εγκλήματος και τιμωρίας, μεταξύ συνεισφοράς των ανθρώπων και κοινωνικής αναγνώρισης της. Η αναντιστοιχία μεταξύ των παραπάνω θεωρείται αδικία.

Σε αντιδιαστολή με τις πιο αφηρημένες έννοιες του καλού και του κακού, οι οποίες χαρακτηρίζουν ηθικά ορισμένα φαινόμενα (στάσεις, συμπεριφορές, πράξεις, ενέργειες, διαβήματα, παραλείψεις, αδράνεια, κ.ο.κ.), η δικαιοσύνη χαρακτηρίζει τη συσχέτιση μερικών φαινομένων, είτε και τη συνολική εκτίμηση της εκάστοτε κατάστασης της κοινωνίας, από την άποψη της συσχέτισης και της κατανομής του καλού και του κακού στις σχέσεις μεταξύ των ανθρώπων. Από αυτή την άποψη, όσο η ύπαρξη της εκμετάλλευσης ανθρώπου από άνθρωπο είναι ιστορικά αναγκαία, υπερτερεί η αδικία και η προοπτική της εξάλειψης αυτής της εκμετάλλευσης προβάλλει ως προοπτική της δικαιοσύνης. Ωστόσο οι περί δικαιοσύνης αντιλήψεις διίστανται και διαφέρουν, στον βαθμό που διίστανται, διαφέρουν και αντιτίθενται τα υλικά συμφέροντα ατόμων, ομάδων (τάξεων) και της κοινωνίας συνολικά, ενώ η εκάστοτε κυρίαρχη περί δικαιοσύνης αντίληψη, σε γενικές γραμμές, επιβάλλεται από τους φορείς των κυρίαρχων υλικών συμφερόντων ως ψευδογενική δικαιοσύνη, που δήθεν εκφράζει το σύνολο της κοινωνίας (βλ. δίκαιο, θεσμοί, κ.λπ.).

Στην ιστορία της κοινωνικής και ηθικής φιλοσοφίας οι περί δικαιοσύνης απόψεις είναι συνάρτηση του χαρακτήρα των θεωριών και των ιδεωδών που προβάλλουν. Ο Ηράκλειτος θεωρεί τη δικαιοσύνη και την αδικία ανθρώπινες ιδιότητες: «Τω μεν θεώ καλά πάντα και αγαθά και δίκαια, άνθρωποι δε α μεν άδικα υπειλήφασιν α δε δίκαια» (91). Κατά τον Σωκράτη και τον Πλάτωνα η δικαιοσύνη είναι θεμελιώδης αρετή μαζί με τη σοφία, την ανδρεία, τη σωφροσύνη και την ευσέβεια, ενώ το «αδικείν» είναι αισχρότερο του «αδικείσθαι». Ο Αριστοτέλης εισάγει τη διάκριση μεταξύ εξισωτικής και κατανεμητικής δικαιοσύνης. Συνολικά στην αρχαία ελληνική φιλοσοφία η δικαιοσύνη θεωρείται αρετή για τον άνθρωπο και την κοινωνία. Στη χριστιανική ηθική της φεουδαρχίας, η δικαιοσύνη συνδέεται με την ενώπιον Θεού ισότητα, ως συνειδησιακή αναπλήρωση των δια της «ευγενικής» προέλευσης οριζόμενων ανισοτήτων.

Η αστική αντίληψη περί δικαιοσύνης συνδέεται με την τυπική ισότητα (ισονομία) και τις περί φυσικού δικαίου θεωρίες. Στα αστικά «νεοφιλελεύθερα» ιδεολογήματα περί «αξιοκρατίας», έχουμε τον εκφυλισμό των αιτημάτων της ανερχόμενης αστικής τάξης περί ισότητας, δικαιοσύνης και ελευθερίας. Η νεοφιλελεύθερη αναθεώρηση των αξιακών καταβολών της αστικής τάξης που κυριαρχεί στις μέρες μας, εκδηλώνεται με εκείνο τον ακραίο κοινωνικό μινιμαλισμό, που παραιτείται από κάθε θετικό προσδιορισμό της καταπολέμησης της ανισότητας και της ανελευθερίας, και περιορίζεται αρνητικά στους όρους εδραίωσης της αδιαμφισβήτητης πλέον ανισότητας και ανελευθερίας. Εδώ τα αιτήματα αυτά επαναπροσδιορίζονται υποβαθμιζόμενα στην τυπική αρχή των «ίσων δικαιωμάτων» ως «ίσων ευκαιριών ή δυνατοτήτων». Μέσω αυτής της αρχής εδραιώνεται ο ανταγωνισμός ως βασική αρχή του κυρίαρχου τρόπου ζωής. Ο ανταγωνισμός αυτός έχει νόημα στο βαθμό που αναδεικνύει, δομεί, εγκαθιδρύει και επικυρώνει τα ιεραρχικά συστήματα των κοινωνικών ελίτ. Επειδή τα κριτήρια είναι ασαφή και διάχυτα και οι δοκιμασίες αλλεπάλληλες, το άτομο ενστερνίζεται το κόστος και τη μόνιμη απειλή της αποτυχίας ως προσωπική ενοχή και βρίσκεται σε μόνιμη ανασφάλεια. Η κατάσταση αυτή το καθιστά πρόσφορο για εξουσιαστική χειραγώγηση και αποδομεί την προσωπικότητά του, μέσω της επιδίωξης υποκατάστατων καταξίωσης δια του έχειν, σ’ ένα φαύλο κύκλο καταναλωτικής ιδιωτείας που επιτείνει την ανασφάλεια και τα αδιέξοδα, είτε (και) με απώλεια της αξιοπρέπειάς του έναντι των ατόμων, των ομάδων και των θεσμών, από τους οποίους εξαρτάται κατά την αξιολόγηση. Εδώ έχουμε υποκατάσταση της δικαιοσύνης, της όποιας επιδίωξης ηθικής ελευθερίας από το κυνήγι της «επιτυχίας», από την «οικονομική ελευθερία», που ανάγεται σε δυνατότητα απόκτησης κατά το δυνατόν περισσότερων αντικειμένων κύρους (καταναλωτισμός). Θύμα αυτής της διαδικασίας γίνεται άλλη μια «αιώνια αξία». Η περί ελευθερίας αντίληψη (ούτως ή άλλως τυπικά και αρνητικά προσδιοριζόμενη στην αστική παράδοση) γίνεται πλέον πλήρως διαδικαστική: ανάγεται στη δυνατότητα, στο δικαίωμα επιλογής σκοπών. Η επιλογή αυτή -κατά τα αξιοκρατικά ιδεολογήματα- εναπόκειται αποκλειστικά στην διακριτική ευχέρεια του ατόμου, θεωρείται ζήτημα της «ελεύθερης βούλησής» του. Η «ισότητα ευκαιριών» ταυτίζεται συνήθως με την «ισότητα αφετηριακών συνθηκών». Το ιδεολόγημα των «ίσων ευκαιριών», ως από μηχανής θεός της «αξιοκρατίας», έρχεται να καθαγιάσει τον ανθρωποφάγο ανταγωνισμό ως υποκατάστατο κάθε αιτήματος κοινωνικής δικαιοσύνης.

Οι φορείς αυτών των ιδεολογημάτων αντιπαρέρχονται ταχυδακτυλουργικά και παρελκυστικά τον αντιεπιστημονικό χαρακτήρα και το παράλογο αυτών των ιδεών. Τις αναγορεύουν σε αξιολογική αρχή δεοντολογικού χαρακτήρα: Ο καθ’ ένας μπορεί (ή δεν μπορεί) να πράξει (η να μη πράξει) ότι επιτρέπεται (ή απαγορεύεται) από έναν καθολικής ισχύος κανόνα. Το όλο πρόβλημα ανάγεται στην αρχή της ισότητας ενώπιον του νόμου. Κατ’ αυτόν τον τρόπο, ίσες δεν είναι οι πραγματικές δυνατότητες των μελών της κοινωνίας, αλλά αυτό που επιτρέπεται ή απαγορεύεται, το πλαίσιο (ο τύπος) και οι απαγορεύσεις της θεσμικότητας. Οι άνθρωποι ως «φύσει» κοινωνικά ζώα, δηλαδή ως ιδιοτελείς, φιλόδοξοι και ρέκτες, θα μπορεί να αφήνονται να προοδεύουν ανάλογα με τις δεξιότητες και τις ικανότητες τους, αρκεί να εμφανίζονται ίσοις όροις στην «αφετηρία». Εφεξής ο καθ’ ένας θα απολαμβάνει τους άνισους καρπούς των άνισα αποτελεσματικών ατομικών του κόπων. Το «αντικείμενο» της κοινωνικής δικαιοσύνης επικεντρώνεται στους όρους διεξαγωγής του κοινωνικού ανταγωνισμού και όχι στα αποτελέσματά του. Ο κυνισμός αυτής της αξιολογικής αντίληψης δικαιολογεί τη συμβίωση των αξιοκρατικών ιδεολογημάτων με τον κοινωνικό δαρβινισμό, την ευγονική και ποικίλες εκδοχές βιολογικής ερμηνείας της φύσης του ανθρώπου (π.χ. με τον φυλετισμό).

Ο μαρξισμός* αναδεικνύει τον ιστορικό και ταξικό χαρακτήρα της δικαιοσύνης. Στα πλαίσια της θεωρίας και μεθοδολογίας της Λογικής της Ιστορίας, αναδεικνύονται οι όροι διαλεκτικής άρσης του δικαίου και της συναρτημένης με αυτό δικαιοσύνης, στην προοπτική ενοποίησης της ανθρωπότητας. (βλ. επίσης: δίκαιο).

Δικαίωμα

Αξίωση που εκπορεύεται από ορισμένο («άγραφο» ή «θετό») δίκαιο* (π.χ. της ψήφου, του λόγου, του συνέρχεσθαι, κ.λπ.), αρχή, εξουσία* ή εντολή. Έννοια με ιστορικά (και ταξικά) συγκεκριμένο νομικό - πολιτικό περιεχόμενο, που συνδέεται με την υποχρέωση και το καθήκον. Ενώ τα τελευταία εδράζονται στο «οφείλειν», -δηλαδή είναι αξιώσεις για δράση σε αντιστοιχία με το καλό ως αναγκαιότητα, στον βαθμό που αυτό δεν ταυτίζεται άμεσα με το αποκλειστικά ατομικό όφελος, στον βαθμό δηλαδή που συνιστούν εξωτερική αξίωση κάποιας συλλογικότητας (ομάδας, της κοινωνίας συνολικά) για συμμόρφωση προς το γενικό (ή το «γενικό») καλό-, το δικαίωμα είναι η άλλη (παραπληρωματική) όψη της εν λόγω αξίωσης, που εδράζεται στο «δύνασθαι», δηλαδή στο εκάστοτε φάσμα δυνατοτήτων, ως ελευθερία, ως περιθώρια που παρέχονται (που προβλέπονται από ηθικούς, νομικούς κ.λπ. κανόνες, αρχές, αξίες) σε άτομα, ομάδες και κοινωνίες έναντι άλλων ατόμων, ομάδων και κοινωνιών (είτε έναντι της ανθρωπότητας), στο οριοθετούμενο από το απαγορευμένο πεδίο του επιτετραμμένου.

Η συγκεκριμένη ιστορικότητα του περιεχόμενου του δικαιώματος διακριβώνεται μέσω των ερωτημάτων: δικαίωμα τίνος, σε ποια βάση, έναντι τίνος, προς τι (επί τίνος) κ.λπ. Η ύπαρξη διαφορών, αντιθέσεων και αντιφάσεων* συμφερόντων* στην κοινωνία εκφράζεται και με τη διάσταση μεταξύ τυπικών (ψευδοκαθολικών) και ουσιαστικών δικαιωμάτων (λ.χ. ο κάθε πολίτης έχει τυπικά το δικαίωμα να είναι δισεκατομμυριούχος, ενώ ελάχιστοι το απολαμβάνουν), μεταξύ δικαιωμάτων που εκπορεύονται από διαφορετικές κλίμακες αρχών, αξιών* κ.λπ., στην αλληλοδιαπλοκή και στη σύγκρουση μεταξύ διαφορετικών δικαιωμάτων, υποχρεώσεων και καθηκόντων. Η εκάστοτε κοινωνικά αποδεκτή σχετική ισορροπία μεταξύ δικαιωμάτων και υποχρεώσεων διασφαλίζει ορισμένη πειθαρχία και εύρυθμη λειτουργία ενός κοινωνικοοικονομικού και πολιτικού καθεστώτος (βλ. συναίνεση).

Η χαρακτηριστική για τις περί φυσικού δικαίου θεωρίες απολυτοποίηση και υποστασιοποίηση ορισμένων «έμφυτών» δικαιωμάτων (π.χ. της ελευθερίας, της ισότητας, της ιδιωτικής ιδιοκτησίας) οδηγεί σε εξωιστορική και αντιιστορική αντιμετώπιση των κοινωνικών και οικονομικών συνθηκών που τα γεννούν (εμπορευματικών και χρηματικών σχέσεων, διάστασης μεταξύ ιδιωτικού και δημόσιου βίου, πολιτικής εξουσίας, δικαίου κ.λπ.).

Η αδυναμία άρθρωσης στρατηγικού λόγου και προοπτικής, πέραν του ορίζοντα των δικαιωμάτων, είναι δηλωτική της αδυναμίας υπέρβασης του κυρίαρχου κοινωνικοοικονομικού συστήματος, της καθεστηκυίας τάξης πραγμάτων, της πολιτικής εξουσίας και του αντίστοιχου δικαίου, είναι δηλωτική του εγκλωβισμού στη διαχειριστική λογική της «βελτίωσης» (άρα διατήρησης) του κατεστημένου. Βλ. επίσης: Δικαιοσύνη.

Δικτατορία (λατ. dictatura)

1. Με την ευρεία έννοια: το σύστημα πολιτικής κυριαρχίας οποιασδήποτε κοινωνικής ομάδας είτε τάξης, ανεξάρτητα από τις εκάστοτε μορφές του, δεδομένου ότι όλες οι μορφές πολιτικής κυριαρχίας, ιδιαίτερα των εκμεταλλευτριών τάξεων, εδράζονται στην ύπαρξη ουσιώδους διαφοράς, αντίθεσης και αντίφασης υλικών συμφερόντων και στον συσχετισμό δυνάμεων των ατόμων και ομάδων - φορέων των αλληλοσυγκρουόμενων συμφερόντων. Εφ’ όσον οι πιθανότερες εκβάσεις της πολιτικής διαπάλης είναι η νίκη (κυριαρχία) είτε η ήττα (υποταγή) –δεδομένου ότι η ισορροπία δυνάμεων παρατηρείται μόνο ως προσωρινή, σπάνια και μάλλον ασταθής κατάσταση- η δικτατορία, με την ευρεία έννοια, επισημαίνει το γεγονός της επιβολής εκ μέρους των φορέων των νικητών, των κυρίαρχων, των δικών τους υλικών συμφερόντων επί της ηττημένης, της υποταγμένης πλευράς ως δήθεν καθολικών συμφερόντων νικητών και ηττημένων. Μιας επιβολής η οποία σε τελευταία ανάλυση απορρέει από την οικονομική κυριαρχία της άρχουσας τάξης, από το κυρίαρχο σύστημα των σχέσεων παραγωγής.

Όλες οι μορφές πολιτικής κυριαρχίας των εκμεταλλευτριών τάξεων χαρακτηρίζονται από (διαφορετικών τύπων, έκτασης και έντασης) καταπίεση της πλειονότητας του (εργαζόμενου) πληθυσμού από την μειονότητα των εκμεταλλευτών και από αυτή την άποψη, το κράτος, κάθε πολιτειακή μορφή (δημοκρατική, συνταγματική, μοναρχική, κ.ο.κ.), στις ανταγωνιστικές ταξικές κοινωνίες προβάλλει ως όργανο της δικτατορίας της κυρίαρχης τάξης*.

2. Με τη στενή έννοια: ειδικός τρόπος άσκησης της πολιτικής εξουσίας κατά τον οποίο σε ορισμένες ιστορικές συγκυρίες, και λόγω μεταβολών του συσχετισμού δυνάμεων (σε διεθνές και εθνικό επίπεδο), πραγματοποιείται υπερβολική ενίσχυση της εκτελεστικής εξουσίας, των βίαιων, κατασταλτικών και πειθαναγκαστικών μέσων, της αστυνομοκρατίας, της στρατοκρατίας, των μηχανισμών παρακολούθησης, ελέγχου, φόβου και «πανοπτισμού», με αντίστοιχη υποβάθμιση (ή και κατάργηση) των ειρηνικών, συναινετικών, νομιμοποιητικών, νομότυπων, συμμετοχικών, αντιπροσωπευτικών μέσων, με παραβίαση ή περιστολή ελευθεριών και ιδιωτικού απορρήτου, κ.λπ..

Πρόκειται για τη μορφή διακυβέρνησης που ανακύπτει σε περιόδους ακραίας όξυνσης της ταξικής και κοινωνικής διαπάλης και βασίζεται στην άμεση χρήση ενόπλων δυνάμεων. Κατά κανόνα, χαρακτηρίζει προσωρινού τύπου καθεστώτα «εκτάκτου ανάγκης», προϊόντα κοινωνικών κρίσεων συγκρούσεων, εμφυλίων πολέμων και γενικότερα περιόδων αναδιατάξεων δυνάμεων (συνασπισμών εξουσίας, ηγεμονίας), με αμφίρροπες τάσεις και εν πολλοίς αμφισβητούμενη έκβαση. Στις περιπτώσεις αυτές τα όρια μεταξύ χρήσης και κατάχρησης εξουσίας από τις εκάστοτε νικηφόρες δυνάμεις είναι αρκετά δυσδιάκριτα. Στη συνέχεια, οι δυνάμεις αυτές, επιχειρούν βαθμιαία την επέκταση της κυριαρχίας τους σε όλους τους τομείς της κοινωνικής ζωής και δραστηριότητας.

Από την άποψη της προδικτατορικής νομιμότητας, η δικτατορία προβάλλει ως κατάλυση του νόμου, σφετερισμός της εξουσίας, ανομία κ.λπ. Εφ’ όσον όμως το δικτατορικό καθεστώς εδραιώσει την εξουσία του, επιβάλλει τους δικούς του κανόνες θεσπίζοντας το δικό του δίκαιο*. Τα συντάγματα ορισμένων χωρών προβλέπουν τη δυνατότητα επιβολής «συνταγματικών δικτατοριών» σε καταστάσεις «έκτακτης ανάγκης» και για ορισμένο διάστημα, με στόχο «την αποκατάσταση της νομιμότητας και της τάξης».

Οι ιστορικές μορφές δικτατορίας ποικίλλουν: η τυραννίς και η ολιγαρχία της αρχαιότητας, ο θεσμός του dictator (έκτακτου άρχοντα με εξαιρετικές εξουσίες) στη ρωμαϊκή respublica, οι «ελέω Θεού» απόλυτες μοναρχίες, ο βοναπαρτισμός, ο φασισμός, κ.λπ.

Υπάρχουν ωστόσο δύο ειδών δικτατορίες:

α) όσες αποσκοπούν στην εκπλήρωση επαναστατικών στόχων και πραγματοποιούνται από εκπροσώπους προοδευτικών (κατά τη δεδομένη συγκυρία) τάξεων, π.χ. η δικτατορία των γιακωβϊνων (Jacobins) 1793-94 στη Γαλλία, η Παρισινή Κομμούνα, η Ρωσική Οκτωβριανή επανάσταση το 1917, και

β) οι αντιδραστικές αντεπαναστατικές δικτατορίες, που αποσκοπούν στην κατάπνιξη επαναστατικών δυνάμεων και πραγματοποιούνται από εκπροσώπους αντιδραστικών τάξεων, π.χ. η δικτατορία του Cavaignac στη Γαλλία το 1848, του Thiers που κατέπνιξε την Παρισινή Κομμούνα το 1371, οι φασιστικές δικτατορίες της Γερμανίας (1933-45), της Ιταλίας (1922-43), της Ισπανίας, της Πορτογαλίας, οι στρατιωτικές δικτατορίες (junta) της Λατ. Αμερικής, αλλά και της Ελλάδας (του στρατηγού Πάγκαλου 1925-26, του Ι. Μεταξά 4ης Αυγούστου 1936, παρά τη διαφορετική προέλευση και τους στόχους τους), τα τυπικά κοινοβουλευτικά εμφυλιοπολεμικά και μετεμφυλιοπολεμικά καθεστώτα και η δικτατορία των συνταγματαρχών (21 Απριλίου 1967).

Συχνά αποκαλούνται δικτατορίες και μη άμεσα πολιτειακά φαινόμενα, όπως π.χ. η οικονομική κυριαρχία των πολυεθνικών εταιριών ή η ιδεολογική κυριαρχία και η χειραγωγική λειτουργία των Μέσων Μαζικής Επικοινωνίας.

Σειρά θεωρητικών προσεγγίσεων της δικτατορίας, όπως π.χ. τα περί «ολοκληρωτισμού» ιδεολογήματα, αναλώνεται στην εμπειρική περιγραφή φαινομενικών (μορφή, τρόπος άσκησης εξουσίας, μέσα, αντίθεση στην αστικοδημοκρατική νομιμότητα κ.λπ.) και υποκειμενικών γνωρισμάτων της (ασκείται από ένα πρόσωπο, από ομάδα κ.λπ.), γεγονός που εκ των πραγμάτων συγκαλύπτει το εκάστοτε ταξικό περιεχόμενο και την ιστορική σημασία της. (Βλ. επίσης: πολιτική εξουσία, δημοκρατία, δικτατορία του προλεταριάτου, επανάσταση, αντεπανάσταση).

Δικτατορία του προλεταριάτου

Έννοια της μαρξιστικής θεωρίας που επισημαίνει το καθεστώς της πολιτικής κυριαρχίας της εργατικής τάξης, το οποίο εγκαθιδρύεται στην πορεία της σοσιαλιστικής επανάστασης μετά την ανατροπή της πολιτικής κυριαρχίας της αστικής τάξης και λειτουργεί ως το κύριο όργανο αναδιάρθρωσης της κοινωνίας κατά το γίγνεσθαι του κομμουνισμού, κατά το στάδιο της πρωταρχικής εμφάνισης και της διαμόρφωσης του, δηλαδή κατά τη μετάβαση από την κεφαλαιοκρατική στην ώριμη κομμουνιστική κοινωνία.

«Μεταξύ της κεφαλαιοκρατικής και της κομμουνιστικής κοινωνίας υπάρχει η περίοδος της επαναστατικής μετατροπής της πρώτης στη δεύτερη. Σ' αυτή την περίοδο αντιστοιχεί και μια πολιτική μεταβατική περίοδος και το κράτος αυτής της περιόδου δεν μπορεί να είναι τίποτε άλλο παρά επαναστατική δικτατορία του προλεταριάτου» (Κ. Μαρξ, Κριτική του προγράμματος της Γκότα). Ο Μαρξ* αντιμετώπιζε την πρώτη ιστορική εμπειρία δικτατορίας του προλεταριάτου, την παρισινή κομμούνα (1871), ως «πολιτική μορφή της κοινωνικής χειραφέτησης, της απελευθέρωσης της εργασίας από τον σφετερισμό (τη δουλεία) αυτών που μονοπωλούν τα μέσα εργασίας...» (Εμφύλιος πόλεμος στη Γαλλία).

Η εγκαθίδρυση της δικτατορίας του προλεταριάτου εξαρτάται από την επίτευξη της εργατο-αγροτικής συμμαχίας και από τη συντριβή του αστικού στρατιωτικού - γραφειοκρατικού κρατικού μηχανισμού. Οι προλεταριακές επαναστάσεις στη Ρωσία (1905-7 και 1917) ανέδειξαν τον αποφασιστικό ρόλο της ηγεμονίας του προλεταριάτου για την εγκαθίδρυση της επαναστατικής δημοκρατικής δικτατορίας του προλεταριάτου και των αγροτών*, καθώς και τον ρόλο του μαρξιστικού επαναστατικού κόμματος της πρωτοπορίας της εργατικής τάξης. Ανέδειξαν επίσης τον επαναστατικό θεσμό των συμβουλίων (σοβιέτ) ως πολιτειακή μορφή της δικτατορίας του προλεταριάτου.

Ο Β. Ι. Λένιν* επισήμαινε ότι η δικτατορία του προλεταριάτου συνιστά, αφ’ ενός μεν δικτατορία έναντι της μειονότητας των εκμεταλλευτών, αφ’ ετέρου δε αυθεντική δημοκρατία των εργαζομένων μαζών. Μια δημοκρατία που διασφαλίζει τον συνειδητό μετασχηματισμό της κοινωνίας, που αποσκοπεί στην αταξική κοινωνία και συνεπώς στην απονέκρωση του κράτους και της πολιτικής εν γένει.

Η δικτατορία του προλεταριάτου θεσπίζει την κοινωνική ιδιοκτησία στα μέσα εκείνα της παραγωγής για τη χρήση των οποίων ο κοινωνικός χαρακτήρας της εργασίας* συνιστά τεχνική αναγκαιότητα. Η δικτατορία του προλεταριάτου προωθεί την ανάπτυξη του σοσιαλισμού, τη διαμόρφωση της κομμουνιστικής κοινωνίας μέσω της προώθησης της βασικής αντίφασης* του σοσιαλισμού*: της αντίφασης μεταξύ κοινωνικής ιδιοκτησίας* στα "μέσα παράγωγης"* και ανωριμότητας του κοινωνικού χαρακτήρα της παραγωγής. Στον βαθμό που ο κοινωνικός χαρακτήρας της εργασίας παραμένει σχετικά ανώριμος, ο σοσιαλισμός χαρακτηρίζεται από μιαν ιδιότυπη αντιφατικότητα (που εκδηλώνεται με τον εν πολλοίς τυπικό χαρακτήρα της κοινωνικοποίησης, με την ύπαρξη ορισμένων σοσιαλιστικά μετασχηματισμένων εμπορευματικών και χρηματικών σχέσεων, με τη γραφειοκρατικοποίηση της διοίκησης κ.λπ.), η μη έγκαιρη διευθέτηση της οποίας ευνοεί την ενίσχυση της αντίδρασης και της αστικής αντεπανάστασης*.

Η εμπειρία οικοδόμησης του σοσιαλισμού, που προέκυψε από τις «πρώιμες σοσιαλιστικές επαναστάσεις» (βλ. σχετικά Β. Α. Βαζιούλιν), και των αντεπαναστατικών παλινορθώσεων που ακολούθησαν, μας επιτρέπει να συναγάγουμε ότι ο βαθμός χρήσης κρατικού πειθαναγκασμού εκ μέρους της δικτατορίας του προλεταριάτου είναι αντιστρόφως ανάλογος του βαθμού ανάπτυξης των παραγωγικών δυνάμεων της χώρας στην οποία πραγματοποιείται μια νικηφόρα σοσιαλιστική επανάσταση. Το ασθενές επίπεδο ανάπτυξης των παραγωγικών δυνάμεων καθιστά, κατά κάποιο τρόπο, αναγκαίο τον πειθαναγκασμό και την καταστολή για τη διατήρηση του κομμουνιστικού προσανατολισμού των μετασχηματισμών της κοινωνίας, γεγονός που ενδέχεται αφ’ ενός μεν να δυσφημεί τον κομμουνισμό, αφ’ ετέρου δε να οδηγεί σε αποκλίσεις από τον κομμουνιστικό προσανατολισμό, όπως π.χ. η αλόγιστη ανάπτυξη εμπορευματικών και χρηματικών σχέσεων είτε η διοικητική απαγόρευση τους.

Η εμπειρική και θεωρητική διερεύνηση των εν λόγω ζητημάτων αποτελεί ζωτικής σημασίας ζητούμενο της επαναστατικής θεωρίας και πρακτικής. Ιστορικά έχουν διαμορφωθεί δύο κατευθύνσεις αντιπαλότητας προς τη δικτατορία του προλεταριάτου:

1) η απόρριψη της από τη σκοπιά μιας εξωιστορικής και δήθεν αταξικής προσκόλλησης στην αστική δημοκρατία (αστικές θεωρίες, ρεφορμισμός*) και

2) η αξίωση της άμεσης κατάργησης κάθε μορφής κρατικής διοίκησης (αναρχισμός*).

Βιβλιογρ.: Μαρξ Κ. και Ένγκελς Φ.. Η γερμανική ιδεολογία, τομ. 1-2, Αθήνα, 1979.- των ιδίων: Μανιφέστο του κομμουνιστικού κόμματος, Αθήνα, 1980.- Μαρξ Κ., Η 18η Μπρυμαίρ του Λ. Βοναπάρτη, Αθήνα, 1975.- του ίδιου: Κριτική του προγράμματος της Γκότα, Αθήνα, 1979.- του ίδιου: Ταξικοί αγώνες στη Γαλλία, Αθήνα, 1975.- Β. Ι. Λένιν, Κράτος και επανάσταση, "Απαντα", Σ.Ε., τ. 33.-του ίδιου: Για τη δικτατορία του προλεταριάτου. Οικονομία και πολιτική στην εποχή της δικτατορίας του προλεταριάτου, "Άπαντα", τ. 39.- Λιβέρης Α.. Δικτατορία του προλεταριάτου και κράτος δικαίου, Αθήνα. 1976.-Kautsky Κ.. Die Diktaturcles Proletariats, 1918.- Bakounin Μ., Κρατισμός και αναρχία, Αθήνα, 1979,- Τρότσκι Λ.. Τρομοκρατία και κομμουνισμός. Αθήνα, 1979,- Συνέντευξη με τον Β. Α. Βαζιούλιν, Για τη Ρωσία και τον κομμουνισμό σήμερα, στο "Αριστερή ανασύνταξη", τεύχ. 4-5.

Διοίκηση (αγγλ. administration)

Διεύθυνση, διακυβέρνηση, διαχείριση. Στοιχείο και λειτουργία διαφόρων ειδών συστημάτων (βιολογικών, κοινωνικών, τεχνικών) που διασφαλίζει τη διατήρηση ορισμένης δομής τους, την υποστήριξη του τρόπου και των συνθηκών λειτουργίας τους, την προώθηση ορισμένου τύπου ανάπτυξης τους μέσω της υλοποίησης των προγραμμάτων και των σκοπών τους.

«Δημόσια διοίκηση» είναι η επίδραση που ασκείται στην κοινωνία, με στόχο την εύρυθμη λειτουργία της, την επιβολή ορισμένης τάξης και συνοχής, για τη διατήρηση είτε τη μεταβολή (οπισθοδρόμηση ή προοδευτική ανάπτυξη και τελειοποίηση) της ποιοτικής και ουσιώδους ιδιαιτερότητας της. Διακρίνονται: α) η αυθόρμητη διοίκηση, ως συνισταμένη πληθώρας διαφορετικών, αντίθετων, αντιφατικών τάσεων και ενεργειών ατόμων β) η συνειδητή διοίκηση, ασκούμενη από ορισμένα υποκείμενα, μέσω θεσμών και οργανώσεων (π.χ. κράτος), με ορισμένα πλαίσια, περιεχόμενο, σκοπούς και αρχές, ο χαρακτήρας των οποίων εξαρτάται κατ’ εξοχήν από το οικονομικό, κοινωνικό και πολιτικό καθεστώς της κάθε κοινωνίας και σε τελευταία ανάλυση από τον χαρακτήρα της παραγωγικής αλληλεπίδρασης του ανθρώπου με τη φύση (βλ. εργασία, παραγωγικές δυνάμεις, τεχνική) και των σχέσεων παραγωγής.

Στις ταξικές κοινωνίες η διοίκηση έχει ως κύριο στόχο την εδραίωση και διασφάλιση της κυριαρχίας της εκάστοτε άρχουσας τάξης, γεγονός που καθιστά τη δημόσια διοίκηση ταυτόσημη με το σύνολο των πολιτικών και εξουσιαστικών θεσμών, σχέσεων και διαδικασιών (βλ. πολιτική, κράτος) σε όλες τις εκδοχές τους (βλ. δημοκρατία, αυταρχισμός, δικτατορία, δικτατορία του προλεταριάτου κ.λπ.). Στις κοινωνίες αυτές ο διοικητικός μηχανισμός αποτελεί απαραίτητο μέσο διασφάλισης συνοχής, ενότητας και υπαγωγής των ατομικών συμφερόντων στα «κοινωνικά», προβάλλοντας ως φορέας του γενικού (δημόσιου) συμφέροντος, μιας έξωθεν και άνωθεν επιβεβλημένης ψευδοκοινότητας. Επιπλέον ο μηχανισμός αυτός χαρακτηρίζεται κατ’ ανάγκη από ορισμένο βαθμό (ανάλογα με την ιστορική συγκυρία) απόσπασης, αλλοτρίωσης και αυτονόμησης από τους διοικούμενους. Η συγκεντροποίηση που τον χαρακτηρίζει, και η οποία εδράζεται στην ιεραρχική αρχή της μονόπλευρης υπαγωγής των κατώτερων κλιμακίων του στα ανώτερα (γραφειοκρατικοποίηση), τον μετατρέπει συχνά από μέσο εκπλήρωσης ορισμένων σκοπών της κοινωνίας σε αυτοσκοπό.

Στην ώριμη αταξική κοινωνία με την εξάλειψη των διαφορών, αντιθέσεων και αντιφάσεων μεταξύ των συμφερόντων ατόμων, ομάδων και κοινωνίας, με την υπέρβαση της αντίθεσης χειρωνακτικής και πνευματικής εργασίας* και της αντίθεσης μεταξύ υποκειμένων* και αντικειμένων* της διοίκησης, απονεκρώνεται και ο πολιτικός - εξουσιαστικός χαρακτήρας της διοίκησης, η οποία ανάγεται πλέον σε αυτοδιαχείριση ολόπλευρα αναπτυγμένων προσωπικοτήτων και σε διαχείριση πραγμάτων και διαδικασιών.

Η διοίκηση αποτελεί αντικείμενο διεπιστημονικής έρευνας, δεδομένου ότι συνιστά περίπλοκο και πολύπλευρο φαινόμενο με οικονομικές, τεχνικές - οργανωτικές, κοινωνικές, πολιτικές, φιλοσοφικές, ηθικές, νομικές, πολιτικές κ.λπ. πλευρές. Η κυβερνητική μελετά την γενικότερη προσέγγιση του εν λόγω φαινομένου υπό το πρίσμα των μορφολογικών, δομικών και κυρίως ποσοτικών γνωρισμάτων του, άσχετα με την ιδιομορφία, το ποιόν και την ουσία του κάθε συστήματος. Αντικείμενο διεπιστημονικών ερευνών είναι η διοίκηση από την άποψη της θέσης και του ρόλου της παραγωγής, συστηματοποίησης, κωδικοποίησης, διακίνησης (ροής) πληροφοριών στη δομή και τις λειτουργίες της.

Ως διοίκηση επιχειρήσεων (management) εννοείται:

1) ο κοινωνικοοικονομικός θεσμός που αφορά στην επιχειρηματική δραστηριότητα, τον τρόπο ζωής και την πολιτική της σύγχρονης κοινωνίας·

2) το σύνολο των απασχολούμενων στον ιδιωτικό και στον δημόσιο τομέα στελεχών, και

3) η διεπιστημονική προσέγγιση (ως τρόπον τινά γνωστικό αντικείμενο) των οικονομικών, τεχνικών, οργανωτικών, κοινωνιολογικών, πολιτικών, νομικών και ψυχολογικών ζητημάτων της παραγωγικής δραστηριότητας. Με την τελευταία έννοια, η επιστημονική διοίκηση επιχειρήσεων στοχεύει στη διαμόρφωση και πρακτική εφαρμογή των κατάλληλων για κάθε ανθρώπινη οργάνωση γενικών αρχών της διοίκησης. Επιδιώκει τον καθορισμό στόχων (μακροπρόθεσμων, μεσοπρόθεσμων, βραχυπρόθεσμων), την επιλογή συγκεκριμένων μέτρων και ενεργειών για την επίτευξη τους, την υποδιαίρεση των καθηκόντων σε επιμέρους είδη ενεργειών, τον καταμερισμό της εργασίας, τον συντονισμό της αλληλεπίδρασης διαφόρων υποσυστημάτων στα πλαίσια της οργάνωσης, την τελειοποίηση της τυπικής ιεραρχικής δομής, τη βελτιστοποίηση των διαδικασιών λήψης αποφάσεων και των επικοινωνιών, καθώς και την αναζήτηση των κατάλληλων κινήτρων δραστηριοποίησης του ανθρώπινου δυναμικού, αποδοτικών τύπων διοίκησης, κατανομής ευθυνών, κ.ά.

Στην ιστορία του management παρατηρούνται δύο επίπεδα προσεγγίσεων:

1) γενικού τύπου θεωρίες, π.χ. της «επανάστασης των managers», της «κοινωνικής ευθύνης του ειπιχειρείν», της «βιομηχανικής δημοκρατίας», των «ανθρώπινων σχέσεων», της «μεταβιομηχανικής κοινωνίας», της «κοινωνίας της γνώσης (ή της πληροφορίας)», κ.λπ., που αφορούν κατ’ εξοχήν την διασφάλιση και βελτιστοποίηση της λειτουργίας των μηχανισμών της ανεπτυγμένης κεφαλαιοκρατικής κοινωνίας,

2) εφαρμοσμένες θεωρίες οργάνωσης, διοίκησης, πρακτικές οδηγίες εξορθολογισμού της εργασίας, τελειοποίησης της διοίκησης, ανάλυσης και τεκμηρίωσης αποφάσεων και εφαρμογής κοινωνικο-ψυχολογικών τρόπων επιρροής στη συμπεριφορά των εργαζομένων και των υπαλλήλων.

Οι πρώτες αναζητήσεις «επιστημονικής διοίκησης επιχειρήσεων» εμφανίσθηκαν στα τέλη του 19ου -αρχές του 20ού αι. (π.χ. Τεϊλορισμός). Μέχρι σήμερα χαρακτηρίζονται από μια κατ’ εξοχήν τεχνοκρατική*, εργαλειακή και πραγματιστική αντιμετώπιση της διοίκησης (η αποτελεσματικότητα της οποίας ανάγεται κατ’ εξοχήν στα κριτήρια της κερδοφορίας) και από την απουσία θεωρητικής και μεθοδολογικής θεμελίωσης.

Στο βαθμό που η διοίκηση υπάγεται στην κερδοφορία, ακυρώνεται και η επιστημονικότητα του εν λόγω γνωστικού αντικειμένου, δεδομένου ότι εδώ η ερευνητική δραστηριότητα δεν αποσκοπεί στην παραγωγή αντικειμενικής γνώσης βάσει της λογικής του γνωστικού αντικειμένου και των πραγματικών κοινωνικών αναγκών, αλλά υποτάσσεται σε εξωτερικές προς αυτήν σκοπιμότητες.

Νέα προβλήματα ανακύπτουν με τις, προς το παρόν, εν μέρει και μονόπλευρα αξιοποιούμενες δυνατότητες της πληροφορικοποίησης της διοίκησης (εξορθολογισμός, οριζόντια και κάθετη διακίνηση πληροφοριών, βελτιστοποίηση των όρων λήψης αποφάσεων, σχεδιοποίησης, προγραμματισμού, συμμετοχής, κ.λπ.) και τις χειραγωγικές χρήσεις της.

Βιβλιογρ.: D. Bell, The coming of post-industrial society, New York, 1973.- Burnham J,, The managerial revolution. New York, 1941.- Roeihlisberger F. - Dichson W., Management and worker, Cambridge, 1939.- Taylor F., Scientific management, New York. 1947.- A. Simon, Administration Behavior. A Study of Decision Making Process in Administrative Behavior, New York, 1947.- J. R. Evans - B, Berman, Marketing, New York, 1987.- Τσουκαλά Κ., Κοινωνική ανάπτυξη και κράτος. Η συγκρότηση του δημόσιου χώρου στην Ελλάδα, Αθήνα, 1981.- Γράβαρη Δ.. Τυπική ορθολογικότητα και συλλογικές στοχοθεσίες, στο; "Αξιολογικά" 3, Αθήνα, 1992.- Κ. Μαρξ, Για το κρότος, Εξάντας, Αθήνα. 1989.- Α. Σπανός. Ολική ποιότητα, Αθήνα, 1993.

Δογματισμός και αναθεωρητισμός ή ρεβιζιονισμός (γερμ. dogmatismus, revisionismus)

Πρόκειται για δύο εκ πρώτης όψεως διαμετρικά αντίθετες τάσεις - πόλους, σε διαφορετικές συγκυρίες της ιστορίας των μορφών της κοινωνικής συνείδησης (θεωριών, επιστημών, ηθικής, πολιτικής, δικαίου, αισθητικής, θρησκείας, φιλοσοφίας). Δογματισμός είναι η προσήλωση και η άκριτη εμμονή στις (θεμελιώδεις) αρχές και στην αυστηρότητα ορισμένου συστήματος, η οποία προτάσσει την αξίωση να αναγνωρίζονται είτε να γίνονται αποδεκτές άνευ όρων ορισμένες σχηματοποιημένες και μηχανιστικά κωδικοποιημένες θέσεις, ως αξιώματα μη ερειζόμενα σε αιτιολογία ή αποδείξεις (βλ. δόγμα). Ο αναθεωρητισμός αντίθετα προσδιορίζεται είτε αυτοπροσδιορίζεται ως αμφιβολία, αμφισβήτηση και άρνηση των αρχών και της αυστηρότητας ορισμένου συστήματος, ως αντίποδας του δογματισμού.

Στη θρησκεία και στη θεολογία οι εν λόγω τάσεις εκδηλώνονται η μεν πρώτη με τη συγκρότηση, συστηματοποίηση και κωδικοποίηση των δογμάτων του κάθε θρησκευτικού συστήματος, στον βαθμό που αυτό εδραιωνόταν και αποκτούσε επίσημα θεσμική ισχύ (δογματική), και η δεύτερη με πληθώρα "αιρετικών" αναθεωρήσεων.

Στην τέχνη προβάλλουν με τη μορφή της αντιπαλότητας μεταξύ ακαδημαϊσμού, κλασικισμού κ.λπ. και μοντερνισμού.

Στην επιστήμη οι τάσεις αυτές εκδηλώνονται ιδιαίτερα έντονα στις κρισιακές γνωσιακές συγκυρίες, κατά τις οποίες τίθεται σε δοκιμασία η περιγραφική, ερμηνευτική και ευρετική ικανότητα της κεκτημένης γνώσης και των μεθοδολογικών θεμελίων της, μέσω ποικίλων προσπαθειών εξήγησης του άγνωστου (π.χ. νέων γεγονότων) με τη βοήθεια του ήδη γνωστού. Η δημιουργική ανάπτυξη της επιστήμης επιτυγχάνεται σε αυτές τις συγκυρίες στον βαθμό που μέσα από δραματικές συγκρούσεις αίρεται η άγονη αντίθεση μεταξύ δογματικής εμμονής σε παρωχημένες επιστημονικές θέσεις και μηδενιστικών, σκεπτικιστικών, αγνωσπκιστικών κ.λπ. (δηλαδή αναθεωρητικών)τάσεων.

Ο αναθεωρητισμός ως τάση επανεξέτασης, αμφισβήτησης και διασκευής συνοδεύει τη μετεξέλιξη κάθε ιδεολογικού, κοσμοθεωρητικού και θεωρητικού συστήματος από μέρος των επιγόνων των θεμελιωτών του και συνήθως έπεται της δογματικής προάσπισης του από άλλους (ή και τους ίδιους) επιγόνους.

Στην ιστορία της φιλοσοφίας οι εκπρόσωποι του σκεπτικισμού* χαρακτήριζαν δογματισμό κάθε φιλοσοφία στον βαθμό που προέβαλλε θέσεις ως πεποιθήσεις και βεβαιότητες, συμβάλλοντας με την κριτική τους στην προαγωγή της διαλεκτικής* αλλά και στη διάκριση δογματισμού - σκεπτικισμού ως ακραίων πόλων της μεταφυσικής* νόησης. Κατά τον Μεσαίωνα ο δογματισμός (ως θρησκευτική "δογματική" και ως θεολογικός - φιλοσοφικός σχολαστικισμός*) γίνεται κυρίαρχη, επίσημη μορφή κοσμοθεώρησης. Η φιλοσοφία των νέων χρόνων, από την Αναγέννηση μέχρι τον Διαφωτισμό*, στρέφεται κατά του δογματισμού, της θεολογίας και του σχολαστικισμού αντιτάσσοντας τους τον ορθό λόγο και την εμπειρία. Ο Ι, Καντ* στρέφεται μαχητικά κατά του "σκωληκόβρωτου δογματισμού" της παλαιάς μεταφυσικής και του Χ. Βολφ*, "που δεν μας υπόσχεται τίποτε απολύτως" (Προλεγόμενα § 4). Ο Χέγκελ* ασκεί έντονη πολεμική κατά της "μεταφυσικής της διάνοιας" (βλ. διάνοια και λόγος) για τον αντιδιαλεκτικό και μονόπλευρο χαρακτήρα της, συμπεριλαμβάνοντας σε αυτήν και τον καντιανό αγνωστικισμό του "πράγματος καθ' εαυτό". Ο Μαρξ* αναδεικνύει τις γνωσεολογικές, ψυχολογικές, κοινωνικοοικονομικές και ιδεολογικές πηγές των εν λόγω τάσεων. Οι διάφορες εκδοχές του θετικισμού* και της σχετικοκρατίας διακηρύσσουν την εχθρότητα τους προς κάθε "μεταφυσική" και φιλοσοφία, τις οποίες χαρακτηρίζουν ως δογματισμό, υιοθετώντας κατ' αυτό τον τρόπο έναν "αρνητικό δογματισμό", έναν δογματισμό του υποκειμενικού ιδεαλισμού.

Στην ιστορία του μαρξισμού* οι όροι χρησιμοποιήθηκαν και χρησιμοποιούνται: 1) ως ιδεολογικού χαρακτήρα μομφές κατά την πολεμική μεταξύ ("ορθοδόξων" και μη) τάσεων μαρξιστικής αναφοράς, και 2) ως χαρακτηρισμός δύο ακραίων πολιτικών, θεωρητικών και μεθοδολογικών τάσεων ερμηνείας και χρήσης του μαρξισμού. Ο δογματισμός αντιμετωπίζει τον μαρξισμό αποκλειστικά ως ολοκληρωμένο, άρτιο, πλήρες, μη αντιφατικό, κλειστό και αυτάρκες σύστημα, έτοιμο ως έχει για κάθε "χρήση", ως εξωιστορικό και μη επιδεχόμενο ανάπτυξη πάγιο μόρφωμα. Ενώ ο δογματισμός επιδιώκει την άνευ όρων συντήρηση και παρωχημένων στοιχείων του μαρξισμού, ο αναθεωρητισμός, επικαλούμενος τα νέα γεγονότα, απορρίπτει τον ουσιώδη πυρήνα του που διατηρεί τη σημασία του και στις μεταβεβλημένες συνθήκες, αναδεικνύοντας και απολυτοποιώντας στοιχεία που θεωρεί ότι σηματοδοτούν τον πεπερασμένο, περιορισμένο και παρωχημένο χαρακτήρα των θεμελιωδέστερων θέσεων του, ανάγοντας έτσι τον μαρξισμό (με μιαν οπτική ιστορικού σχετικισμού) σε ένα κατ' εξοχήν ιστορικά περιορισμένο φαινόμενο, ήσσονος εμβέλειας, ευμετάβλητο, αναθεωρήσιμο και γι' αυτό αναθεωρούμενο διαρκώς κατά το δοκούν. Σε αντιδιαστολή με τον δογματισμό που απολυτοποιεί τη διαφορά, την ασυνέχεια του μαρξισμού με προγενέστερες και σύγχρονες αντίπαλες θεωρήσεις, ο αναθεωρητισμός απολυτοποιεί τη συνέχεια, αγνοώντας την ποιοτική και ουσιώδη διαφορά του μαρξισμού, απορρίπτοντας τον βαθμιαία και αντικαθιστώντας τον με μιαν εκλεκτική (βλ. εκλεκτισμός) συρραφή αστικών και μικροαστικών θέσεων που τις προβάλλει ως "ανανέωση". Και οι δύο τάσεις αντιμετωπίζουν μονόπλευρα την ενιαία στην αντιφατικότητα της γνωστική διαδικασία*, απολυτοποιώντας είτε τη στιγμή του απόλυτου της αλήθειας των γνώσεων (δογματισμός) είτε τη στιγμή του σχετικού, της σχετικότητας κάθε γνώσης, απορρίπτοντας τελικά την αναζήτηση της αντικειμενικής αλήθειας (αναθεωρητισμός).

Από μεθοδολογικής σκοπιάς και οι δύο τάσεις παρουσιάζουν εκπληκτική ομοιότητα, δεδομένου ότι ο μεν δογματισμός συστηματοποιεί και χειρίζεται τις αποστεωμένες και αδιάσειστες αλήθειες ισάξιας εγκυρότητας, πληρότητας και επικαιρότητας στις οποίες ανάγει τον μαρξισμό με τη βοήθεια της λογικής της μη αντιφατικότητας, της τυπικής λογικής, ο δε αναθεωρητισμός αντικαθιστά τη μαρξιστική διαλεκτική* μέθοδο με τον γραμμικό εξελικτισμό* και την εκλεκτική συρραφή ανομοιογενών και ετερόκλητων θέσεων. Έτσι και οι δύο αυτές τάσεις παραμένουν προσκολλημένες μεταφυσικά στην προδιαλεκτική βαθμίδα της νόησης, στη διάνοια, υποκαθιστώντας με διάφορους τρόπους τη θεωρία με τον έρποντα εμπειρισμό*.

Στο ζήτημα της συσχέτισης στρατηγικής και τακτικής ο μεν δογματισμός απολυτοποιεί μονόπλευρα την πρώτη (κατά την ιησουίτικη αρχή: "ο σκοπός αγιάζει τα μέσα") ο δε αναθεωρητισμός τη δεύτερη ("ο σκοπός είναι ένα τίποτε, το παν είναι το κίνημα", κατά τον Ε. Μπερνστάιν*), γεγονός που οδηγεί αμφότερους σε δύο κατευθύνσεις του πολιτικού καιροσκοπισμού - τακτικισμού: στον αριστερό οππορτουνισμό (αριστερισμό, σεχταρισμό) και στον δεξιό οππορτουνισμό - ρεφορμισμό. Η μεθοδολογική εγγύτητα των εν λόγω τάσεων -η οποία απορρέει σε τελευταία ανάλυση από τον μικροαστισμό που χαρακτηρίζει ορισμένα στρώματα του εργατικού κινήματος (προνομιούχα τμήματα της εργατικής τάξης, εργατική "αριστοκρατία" - γραφειοκρατία*), αλλά σε σημαντικό βαθμό και τα ηγετικά κλιμάκια των χωρών στις οποίες είχε δρομολογηθεί εναλλακτικού ως προς την κεφαλαιοκρατία τύπου ανάπτυξη- διευκολύνει τη μαζική μετάβαση από τον δογματισμό στον αναθεωρητισμό, ιδιαίτερα σε περιόδους κρίσης, ήττας και υποχώρησης του διεθνούς επαναστατικού κινήματος. Χαρακτηριστική από αυτή την άποψη είναι η δογματική αναγωγή του μαρξισμού σε οικονομικό ντετερμινισμό και σε θεωρία των παραγόντων, που μετεξελίχθηκε στη συνέχεια στον νεοκαντιανού τύπου "ηθικό σοσιαλισμό", είτε η σταλινική δογματική κωδικοποίηση του, που οδήγησε τελικά στον ιδεολογικό εκφυλισμό της "περεστρόικα" και σε υιοθέτηση αντιδραστικών ιδεολογημάτων.

Σήμερα απαιτείται μια δημιουργική ανάπτυξη -"άρση"* του θεωρητικού και φιλοσοφικού κεκτημένου του μαρξισμού, ικανή να υπερβεί την άγονη αντιπαλότητα δογματισμού - αναθεωρητισμού, ως τεκμηρίωση - πρόγνωση των προοπτικών του ανασυγκροτούμενου επαναστατικού κινήματος και ως θετική επιστημονική ερμηνεία των υπαρκτών νέων κοινωνικών και επιστημονικών προβλημάτων, τα οποία ο μεν δογματισμός τα αγνοεί, ο δε αναθεωρητισμός συχνά τα εντοπίζει, αλλά αδυνατεί να τα ερμηνεύσει ορθά. Βλ. επίσης το λ. ρεφορμισμός.

Βιβλιογρ.: Σ. Β. Βλαντιμιροφ - Β. Α. Βολκόφ, Ο λόγος κατά του δόγματος, Μόσχα, 1982.- Π. Κονδύλης, Η κριτική της μεταφυσικής στη νεότερη σκέψη, Αθήνα, 1984.Καντ Ι., Προλεγόμενα, Αθήνα - Γιάννινα, 1982.- του ίδιου, Κριτική του καθαρού λόγου, μετ. Α. Γιανναρά, Αθήνα, Παπαζήση.- Κ. Μαρξ, Φ. Ενγκελς, Για τον ρεφορμισμό. Αθήνα, Σ.Ε.- Β. Ι. Λένιν, Μαρξισμός και αναθεωρητισμός, Άπαντα, Αθήνα, τ. 17.- του ίδιου, Οι διαφωνίες στο ευρωπαϊκό εργατικό κίνημα, Άπαντα, τ. 20.- του ίδιου, Η ιστορική τύχη της διδασκαλίας του Κ. Μαρξ, Άπαντα, τ. 23.- του ίδιου, Αριστερισμός, η παιδική αρρώστια του κομμουνισμού, Άπαντα, τ. 41.- Μ. Γκορμπατσόφ, Περεστρόικα. Νέα Σκέψη για τη χώρα μας και τον κόσμο, Λιβάνης - Ν. Σύνορα, Αθήνα, 1988.- Π. Νούτσος, Η σοσιαλιστική σκέψη στην Ελλάδα, από το 1875 ως το 1974, τομ. Α-Δ, Γνώση, Αθήνα.

Δράση κοινωνική

Έννοια που εισήγαγε ο Μ. Βέμπερ* για την επισήμανση της απλούστερης μονάδας της κοινωνικής δραστηριότητας* ως ενέργειας που κατευθύνεται στη διευθέτηση διαφόρων βιοτικών προβλημάτων και προσανατολίζεται συνειδητά στην απαντητική συμπεριφορά άλλου υποκειμένου ("προσδοκία"). Η έμφαση του βεμπεριανού ιδεότυπου της δράσης στο συνειδητό στοιχείο και ο προσδιορισμός της δράσης του ατόμου ως αίτιου της δράσης άλλων ανθρώπων διαφορίζεται από τις θέσεις των le Воn* και G. Tarde* αλλά και από τις θεωρήσεις του ανθρώπου ως αιτιατού (και όχι ως αιτίου) των κοινωνικών διαδικασιών (Α. Κοντ*, Χ. Σπένσερ*, Ε. Ντυρκαίμ* κ.ά. οπαδοί του κοινωνιολογικού ρεαλισμού). Το "σύστημα" του Τ. Πάρσονς* (μ' όλη την πολυσημία των διατυπώσεων του) προβάλλει ως δίκτυο σχέσεων δρώντων ατόμων, ως δίκτυο "διαντίδρασης"*, το οποίο μετατρέπει το υποκείμενο της δράσης από ενεργό υποκείμενο ορισμένων κοινωνικών διαδικασιών σε παθητικό αιτιατό μηχανισμών. Ο Α. Τουραίν* συνδέει τη δράση με τη δημιουργία υλικών και μη υλικών αξιών. Η έννοια της δράσης αναπτύσσεται και στο έργο των F. Znaniecki*, R. Μ. Maciver, Η. Ρ. Becker και J. Habermas*.

Δραστηριότητα (αγγλ. activity)

Φιλοσοφική κατηγορία που επισημαίνει την ιδιότυπα ανθρώπινη συμπεριφορά, την ενεργητική σχέση του ανθρώπου*, ως υποκειμένου*, με το φυσικό και κοινωνικό περιβάλλον του. Συνιστά τρόπο ύπαρξης και ανάπτυξης της κοινωνικής πραγματικότητας, εκδήλωση της κοινωνικής ενεργητικότητας, σκόπιμη αντανάκλαση* και μετασχηματισμό του περιβάλλοντος βάσει της αφομοίωσης και ανάπτυξης των υφιστάμενων μορφών του πολιτισμού*.

Σε αντιδιαστολή με τα ζώα η ενεργητικότητα των οποίων απορρέει από βιολογικά προκαθορισμένο πρόγραμμα (ένστικτο), η ανθρώπινη δραστηριότητα συνιστά άρση* των φυσικών και βιολογικών στοιχείων μέσω των ιστορικά αναπτυσσόμενων στη βάση αυτών των στοιχείων κοινωνικών και πολιτισμικών όρων. Εκτυλίσσεται ως ενιαία διαδικασία αλλεπάλληλων εξαντικειμενώσεων* και αποαντικειμενώσεων, μεταβάσεων από μορφές εμπράγματης ενσάρκωσης, "αποκρυσταλλωμάτων" της προς αποκωδικοποιήσεις τους, και αντίστροφα.

Η εμφάνιση, διαμόρφωση και ανάπτυξη της εμπράγματης, εργασιακής δραστηριότητος μετασχηματίζει ριζικά τις αναγκαίες και ικανές για τον κοινωνικό άνθρωπο φυσικές (περιβαλλοντικές, βιολογικές κ.λπ.) προϋποθέσεις μετατρέποντας τες σε όρους της δραστηριότητας. Από αυτή την άποψη η δραστηριότητα συγκροτεί κατά το γίγνεσθαι της ανθρώπινης κοινωνίας το πεδίο της αντιφατικής διαδικασίας βαθμιαίου μετασχηματισμού του κατ' εξοχήν φυσικού σε καθαυτό κοινωνικό. Κατά τις υποτυπώδεις μορφές εργασιακής δραστηριότητας της πρωτόγονης κοινωνίας, όλες οι πλευρές της ανθρώπινης δραστηριότητας συνιστούσαν μιαν άμεση συγκρητική ενότητα, που στη συνέχεια διαρρηγνύεται βαθμιαία, με την εμβάθυνση και διεύρυνση του καταμερισμού της εργασίας*, βαθύτερη έκφραση του οποίου είναι η απόσπαση, η διάκριση της πνευματικής, διανοητικής, οργανωτικής κ.λπ. δραστηριότητας από την άμεση εμπλοκή στην υλική παραγωγή, από τη χειρωνακτική, φυσική εργασία (βλ. αντίθεση χειρωνακτικής και πνευματικής εργασίας).

Ακραία μορφή αντιφατικότητας αποκτά η ανθρώπινη δραστηριότητα επί κεφαλαιοκρατίας, οπότε οξύνεται στο έπακρο η αντίθεση μεταξύ "ζωντανής" και "νεκρής" εργασίας, μεταξύ εργατικής τάξης* και αστικής τάξης*, αποσπώνται, αυτονομούνται στο έπακρο όλες οι πλευρές, όλοι οι τομείς της δραστηριότητας της κοινωνίας ως ολότητας και προβάλλουν από την άποψη της διαφοράς, της αντίθεσης τους (βλ. βάση και εποικοδόμημα, επιστήμη, ηθική, πολιτική, δίκαιο, αισθητική, θρησκεία, διοίκηση κ.λπ.).

Η άρση αυτών των αντιθέσεων και η ευρείας κλίμακας αυτοματοποίηση της παραγωγής θα αλλάξει και τον χαρακτήρα της διατηρούμενης εργασίας, η οποία θα αποκτά όλο και πιο διαμεσολαβημένη σχέση με το τελικό προϊόν, θα διανοητικοποιείται και στο στάδιο της ώριμης αυτοματοποίησης δεν θα υπερτερεί πλέον ο αναγκαίος (εργάσιμος) χρόνος αλλά ο ελεύθερος. Οι διαδικασίες αυτές οδηγούν πλέον σε μιαν "ανασύνθεση" των ποικίλων κατακερματισμένων ατομικών, ομαδικών και κοινωνικών δραστηριοτήτων, όχι πλέον στο υποτυπώδες συγκρητικό επίπεδο της πρωτόγονης δραστηριότητας, αλλά ως ενιαία μέσα στην πολλαπλότητα της δημιουργική δραστηριότητα (βλ. δημιουργικότητα) ως σφαιρική αυτενέργεια ολόπλευρα ανεπτυγμένων προσωπικοτήτων, ως φυσική και πνευματική αγωγή, καλλιέργεια. Αυτά θα συνιστά τον πολιτισμό ως ολόπλευρη δραστηριότητα και η ενεργητικότητα των προσωπικοτήτων θα εκφράζεται ως ολόπλευρη πολιτισμική δραστηριότητα (βλ. κομμουνισμός).

Σε όλες τις βαθμίδες ανάπτυξης της ανθρωπότητας η δραστηριότητα δεν ανάγεται αποκλειστικά στην εργασία, στην παραγωγική αλληλεπίδραση του ανθρώπου με τη φύση. Ωστόσο η τελευταία, στην ενότητα της με τις σχέσεις παραγωγής, διαδραματίζει καθοριστικό ρόλο και σε ολόκληρο το φάσμα των μη εργασιακών δραστηριοτήτων. Η εσωτερική διαφοροποίηση της εργασιακής διαδικασίας παρέχει και τη δυνατότητα θεωρητικής εξέτασης των συστατικών στοιχείων κάθε δραστηριότητας στην ενότητα τους: μέσων, αντικείμενου, σκοπού*, τρόπου και υποκειμένου. Και οι νόμοι της ιστορίας (βλ. νομοτέλεια) υπάρχουν και εκδηλώνονται μόνο μέσω της δραστηριότητας και στη δραστηριότητα των ανθρώπων, παρά το γεγονός ότι σε ορισμένες βαθμίδες της ανάπτυξης αυτής της δραστηριότητας (λόγω του ανταγωνιστικού καταμερισμού της εργασίας, των ταξικών αντιθέσεων και της αλλοτρίωσης*), η ιστορική νομοτέλεια προβάλλει ως έξωθεν και άνωθεν επιβεβλημένη κυριαρχία ξένων, αλλότριων και εχθρικών προς τους ανθρώπους δυνάμεων.

Στην ιστορία της φιλοσοφίας η έννοια της δραστηριότητας αναδεικνύεται στο προσκήνιο κατά τους νέους χρόνους και ιδιαίτερα από τη γερμανική κλασική φιλοσοφία μαζί με το ιδεώδες του ατόμου ως ορθολογικά σκεπτόμενης προσωπικότητας με πολύπλευρη δραστηριότητα. Ο Φίχτε* θεωρεί τη δραστηριότητα, την αυτόβουλη ενεργητικότητα του υποκειμένου ("Εγώ") ως δημιουργό του κόσμου (του "μη Εγώ"). Ο Χέγκελ* κορυφώνει την προμαρξική φιλοσοφική αντίληψη περί δραστηριότητας συνειδητοποιώντας τον ρόλο της εργασιακής δραστηριότητας ως ουσίας, θεμέλιου και πηγής του γίγνεσθαι και της ανάπτυξης του ανθρώπου, εκλαμβάνοντας την αλλοτριωμένη εργασία της εποχής του ως εργασία εν γένει, δηλαδή ταυτίζοντας την αλλοτρίωση με την εξαντικειμένωση*. Στην απόπειρα του για άρση της αλλοτρίωσης οδηγείται νομοτελειακά στην απόρριψη του εμπραγμάτου εν γένει, στην αναγωγή της δραστηριότητας σε αποκλειστικά θεωρητική δραστηριότητα, σε αυτοανάπτυξη του πνεύματος. Ο Κ. Μαρξ* αντιτάσσει στην ιδεαλιστική αυτενέργεια του πνεύματος και στον ενατενιστικό υλισμό (Φόιερμπαχ*) την "αισθητή ανθρώπινη δραστηριότητα ως πρακτική", τονίζοντας τη σημασία της "επαναστατικής" και "πρακτικά κριτικής" δραστηριότητας για τη χειραφέτηση της ανθρωπότητας μέσω της χειραφέτησης της εργατικής τάξης. Η βουλησιαρχική και ανορθολογική παράδοση (Σοπενχάουερ*, Νίτσε*, Χάρτμαν* κ.ά.) προτάσσει στη θέση της ορθολογικής δραστηριότητας το πάθος, την παρόρμηση και το βίωμα. Σημαντικές πλευρές προμαρξικών αντιλήψεων περί δραστηριότητας απαντώνται σε διάφορες εκδοχές της θεωρίας της κοινωνικής δράσης (Μ. Βέμπερ*, Parsons*, Touraine*, Znaniecki* κ.ά). θεμελιώδη μεθοδολογικό και ευρετικό ρόλο διαδραματίζει η έννοια της δραστηριότητας στην πολιτισμική - ιστορική κατεύθυνση της σοβιετικής ψυχολογίας (βλ. Σ. Βιγκότσκι*, Σ. Λ. Ρουμπινστάιν, Α. Ν. Λεόντιεφ κ.ά.), (βλ. επίσης: εργασία, πρακτική, άνθρωπος, κοινωνία).

Βιβλιογρ.: Χέγκελ Γκ. Β. Φ., Η φαινομενολογία του πνεύματος, Δωδώνη, Αθήνα - Γιάννινα. 1993.- Κ. Μαρξ - Φ. Ένγκελς. Η γερμανική ιδεολογία, τόμ, 1-2, Αθήνα, Gutenberg.- Β. Α. Βαζιούλιν, Η διαλεκτική του ιστορικού προτσές και ή μεθοδολογία της έρευνας του, I.E., Αθήνα, 1988,- Α. Λεόντιεφ, Δραστηριότητα, συνείδηση, προσωπικότητα, Αναγνωστίδης, Αθήνα [χ.χ.].

Ελίτ θεωρίες (από το γαλ. elite)

Κοινωνικές και φιλοσοφικές θεωρίες κατά τις οποίες η δομή οποιασδήποτε κοινωνίας απαρτίζεται απαραίτητα: αφ' ενός από την ελίτ (τα ανώτατα προνομιούχα στρώματα τα επιφορτισμένα με τα λειτουργήματα της διοίκησης* και της ανάπτυξης του πνευματικού πολιτισμού), αφ' ετέρου από την υπόλοιπη μάζα των ανθρώπων. Πρόδρομοι των εν λόγω θεωριών ήταν ο Πλάτων*. ο Καρλάιλ* και ο Νίτσε*, αλλά συγκροντούνται με συστηματική μορφή στις αρχές του 20ού αι. από τους Παρέτο*, Μόσκα* και Μίχελς*, παρά το μη μονοσήμαντο των διαφόρων ορισμών της ελίτ, οι οποίοι επικεντρώνουν το ενδιαφέρον τους στον δείκτη επιτυχίας (π.χ. Παρέτο), στον πολιτικό-εξουσιαστικό προσανατολισμό (Μόσκα, Ετσιόνι*), στο γόητρο*, στη θέση και τον πλούτο (Ορτέγκα υ Γκασέτ*), στην τυπική - θεσμική εξουσία (Τ. Ντάι), στη δημιουργικότητα (Toynbee Α.) κ.λπ. Διαδεδομένες προπολεμικά στην Ιταλία, τη Γερμανία και τη Γαλλία, αργότερα επεκτείνουν την επιρροή τους και στις ΗΠΑ. Κύριες εκδοχές τους είναι: η "αξιολογική" (Ορτέγκα), η "μακιαβελική" (Τζ. Μπόρνχεμ) και η "δομικολειτουργική" (Σ. Κέλλερ).

Κοινό στοιχείο και αφετηριακή αρχή τους είναι η απολυτοποίηση των εξουσιαστικών σχέσεων, των σχέσεων κυριαρχίας και υποταγής, και η άρνηση της ιστορικής προόδου, δεδομένου ότι ανάγουν την ιστορία σε κυκλικά εναλλασσόμενες κυριαρχίες ορισμένων τύπων ελίτ. Απορρίπτουν ως ουτοπικά μυθεύματα τις περί λαϊκής κυριαρχίας ιδέες και θεωρούν θεμελιώδη αρχή της κοινωνικής ζωής την εγγενή και αξεπέραστη ανισότητα. Απόπειρα άμβλυνσης του θεμελιώδους αντιδημοκρατικού και αντιδραστικού χαρακτήρα της εν λόγω κατεύθυνσης παρατηρείται στα τέλη της δεκαετίας του 1930, και κατά τη δεκαετία του 1940, με απόπειρες να καταστεί συμβατή με αστικές - δημοκρατικές αρχές (Τζ. Σουμπέτερ, Κ. Μανχάιμ*). Έντονες κριτικές απόψεις κατά της "ελίτ της εξουσίας" διατυπώνονται στις ΗΠΑ κατά τη δεκαετία του 1950 (С. W. Mills*), καθώς και ο "πλουραλιστικός" αντίλογος τους (D. Riesman, D. Bell κ.ά.). Κατά την μετά το 1970 περίοδο αναπτύσσεται πολεμική μεταξύ πλουραλιστικών περί ελίτ απόψεων και "νεοελιτισμού" (Τ. Ντάι, Χ. Τσάιγκλερ).

Από κοινωνικής - ταξικής πλευράς, οι θεωρίες των ελίτ εκπροσωπούν τη μονόπλευρη και εξωιστορική θεώρηση των ανταγωνιστικών και εκμεταλλευτικών βαθμίδων ανάπτυξης της κοινωνίας και των αντίστοιχων σταδίων της "αντίθεσης χειρωνακτικής και πνευματικής εργασίας"*, από την οπτική των συμφερόντων της εκάστοτε άρχουσας μειοψηφίας (ομάδας, τάξης). Οι διάφορες επισημάνσεις της εν λόγω μονόπλευρης οπτικής αναγορεύονται σε γενικούς κανόνες που διέπουν δήθεν τη "φύση του ανθρώπου" αλλά και τις τεχνοκρατικά εννοούμενες απαιτήσεις της περίπλοκης παραγωγής.

Βιβλιογρ.: Pareto V., Traftato di sociologia generate, Milano. 196i, vol. 1-2.- Mosca G., Elementi di scienza politics, Milano, 1953.- Michels R.. Antologia di scritti socioiogici, Bologna, 1980.- Bottomore Т. В., Elites and society, Middlessex, 1966.- Field G. L. - Higley J., Elitism. London,1980.

Ελιτίστικη τέχνη

Τέχνη η οποία, κατά τους δημιουργούς της, προσανατολίζεται σε ολιγάριθμη ομάδα ανθρώπων, που διαθέτουν ειδικές καλλιτεχνικές ευαισθησίες, λόγω των οποίων πρέπει να εκτιμώνται ως το εκλεκτότερο μέρος της κοινωνίας, η ελίτ. Οι τάσεις αυτές διαδόθηκαν ιδιαίτερα κατά τον 20ό αι. στα πλαίσια της τέχνης του αβανγκάρντ και του μοντερνισμού. Οι φιλοσοφικές τους καταβολές συνδέονται με το έργο των Σοπενάουερ* και Νίτσε*, ωστόσο στη συνέχεια τροποποιήθηκαν υπό την επίδραση του νεοκαντιανισμού*, του Χούσσερλ* και του Ορτέγκα υ Γκασέτ*. Υπήρξαν και απόπειρες σύνδεσης της ελιτίστικης τέχνης με ορισμένου τύπου αριστερό ριζοσπαστισμό (Αντόρνο*, Μαρκούζε* κ.ά.). Κατά κανόνα οι εκάστοτε ελιτίστικες κατευθύνσεις της τέχνης και της αισθητικής αποδεικνύονται προσωρινές και παροδικές μορφές αισθητικής αυτοεπιβεβαίωσης ορισμένων (κοινωνικών, ηλικιακών κ.λπ.) ομάδων και μετατρέπονται (ως μόδα) σε προϊόντα μαζικής "κατανάλωσης".

Εμπειρικό και θεωρητικό

Έννοιες της θεωρίας της γνώσης που εκφράζουν την ποιοτική και ουσιώδη ιδιομορφία δύο βαθμίδων ή επιπέδων της ενιαίας μέσα στην αντιφατικότητα της γνωστικής διαδικασίας* και της γνώσης*. Το εμπειρικό χαρακτηρίζει την έρευνα που εδράζεται κυρίως στην εμπειρία*, στην κατ' αίσθηση αντίληψη*, στην άμεση ζωντανή εποπτεία και στα δεδομένα της παρατήρησης και του πειράματος. Οι γνώσεις που αποκομίζει η εμπειρική έρευνα προβάλλουν ως κατ' εξοχήν περιγραφή, ως συνόψιση της άμεσα αποκομιζόμενης πείρας, ως αισθητηριακή εγκυρότητα και ως συγχωνευμένη ενότητα παραστάσεων, στις οποίες προσλαμβάνεται κατά κύριο λόγο η ποιοτική πλευρά της ποικιλομορφίας του αισθητηριακά αντιληπτού όλου, του αισθητηριακά συγκεκριμένου. Το εμπειρικό αποτελεί την αφετηρία της γνωστικής διαδικασίας στην κίνηση της από τη χαώδη περί του αντικειμένου της αντίληψη προς την ανάλυση, τις συγκρίσεις, τις ταξινομήσεις, προς όλο και απλούστερους προσδιορισμούς. Το θεωρητικό εκφράζει τη βαθμίδα της γνωστικής διαδικασίας κατά την οποία η έρευνα περνά σε διαφόρων τύπων συστηματικές προσεγγίσεις του γνωστικού αντικειμένου, με σκοπό τη συγκρότηση τελικά συστηματικής θεωρίας*, στην οποία νοητά πλέον αναπαρίστανται η ουσία, οι νόμοι, οι νομοτέλειες, η εσωτερική ενότητα των εμπειρικών δεδομένων.

Η βαθμιαία μετάβαση από το εμπειρικό προς διαφόρων επιπέδων θεωρητικές - εννοιολογικές συλλήψεις πραγματοποιείται μέσω της "ανάβασης* από το αφηρημένο στο συγκεκριμένο", μέσω της κίνησης της νόησης από τη διάνοια στον λόγο (βλ. διάνοια και λόγος). Η θεωρητική εμβάθυνση της έρευνας συνδέεται με τη νοητική επεξεργασία των εμπειρικών δεδομένων, με την παραγωγή όλο και πιο νοητά - εννοιολογικά διαμεσολαβημένων, λιγότερο εποπτικών, παραστατικών και οφθαλμοφανών γνώσεων. Η διάνοια ως πρώτη άρνηση, συνιστά το γίγνεσθαι (την εμφάνιση και διαμόρφωση) του θεωρητικού, την αρχική διαδικασία νοητικού μετασχηματισμού των εμπειρικών προϋποθέσεων της θεωρητικής γνώσης. Στα πλαίσια της διάνοιας ως πρώτης άρνησης* της αισθητηριακής αμεσότητας του εμπειρικού από τη νόηση, συγκροτούνται θεωρητικές συλλήψεις, έννοιες, κατηγοριοποιήσεις κ.λπ. στις οποίες νοητικές κατασκευές και αισθητηριακή αμεσότητα, θεωρητικό και εμπειρικό, προβάλλουν ως αλληλοαποκλειόμενοι πόλοι αντίθεσης*. Ο λόγος συνιστά την ώριμη βαθμίδα ανάπτυξης της καθαυτής θεωρητικής γνώσης. Εδώ η νόηση αναπτύσσεται στη δική της βάση σε συνδυασμό με τις εμπειρικές προϋποθέσεις της και το γίγνεσθαι της, μέσω της αναστοχαστικής νοητικής (θεωρητικής) επεξεργασίας όχι μόνο του εμπειρικού αντικειμένου αλλά και της ίδιας της νόησης. Συνιστά συνεπώς τη δεύτερη άρνηση, την άρνηση της απλής άρνησης του εμπειρικού από τις θεωρητικές συλλήψεις της διάνοιας, επανερχόμενη -κατά κάποιο τρόπο- στο αφετηριακό εμπειιρι κό, μέσω του νοητά εγνωσμένου συγκεκριμένου, το οποίο παρέχει πλέον στο υποκείμενο θεωρητικά τεκμηριωμένη διέξοδο στην πρακτική δραστηριότητα*.

Το θεωρητικό ως διάγνωση της ουσίας, του εσωτερικού κ.λπ. εκφράζει επίπεδο και στάση του υποκειμένου προς το αντικείμενο από την άποψη του πρακτικού μετασχηματισμού του, σε αντιδιαστολή με το εμπειρικό, το οποίο συνδέεται με αντιμετώπιση της πραγματικότητας κατ' εξοχήν ως δεδομένης και αμετάβλητης, ως "είναι ως έχει". Το θεωρητικό ως ανεπτυγμένη νοητική διαδικασία, ως διαμορφωμένη νόηση του κοινωνικού ανθρώπου είναι: αφ' ενός μεν απεικόνιση (νοητική, διαμεσολαβημένη ανασύσταση) του εσωτερικού, του ουσιώδους των διαδικασιών, των αντικειμένων και των φαινομένων προς τα οποία κατευθύνεται το γνωστικό υποκείμενο, αφ' ετέρου δε νόηση περί της νόησης, θεωρία περί των μέσων και των τρόπων νοητικής (θεωρητικής) γνώσης.

Η βαθμιαία απόσπαση της γνωστικής διαδικασίας από την άμεση πρακτική συνοδεύεται και από μια κλιμακούμενη διαφοροποίηση εμπειρικού και θεωρητικού στα πλαίσια των διαβαθμίσεων που παρουσιάζει η αντίθεση χειρωνακτικής και πνευματικής εργασίας* στην ιστορία, μια διαφοροποίηση η οποία σε συνθήκες υποδουλωτικού καταμερισμού εργασίας* προβάλλει ως αντίθεση ανυπέρβλητη και μεταφυσική. Η εξάλειψη των κοινωνικών αιτίων του παραπάνω φαινομένου θα οδηγήσει στην κατ' εξοχήν συνθετική και εσωτερικά ενιαία επιστήμη της ώριμης κοινωνίας*, στα πλαίσια της οποίας εμπειρικό και θεωρητικό θα συνυπάρχουν ως αλληλένδετες διαφορετικές στιγμές.

Η αντιδιαλεκτική απολυτοποίηση του εμπειρικού σε αντιδιαστολή με το θεωρητικό συνδέεται με τα φιλοσοφικά ρεύματα του εμπειρισμού* και της αισθησιαρχίας*. Η εξ ίσου αντιδιαλεκτική απολυτοποίηση του θεωρητικού σε αντιδιαστολή με το εμπειρικό διαπερνά τις κατευθύνσεις του ιδεαλιστικού ορθολογισμού*.

Bιβλιογραφία: Μαρξ Κ., Grundrisse, "Εισαγωγή", τόμ. Α', Στοχαστής. Αθήνα. 1989.- Φ. Ενγκελς, Διαλεκτική της φύσης Σ.Ε.. Αθήνα. 1984.- Λένιν Β. Ι., Φιλοσοφικά τετράδια. Άπαντα, τομ. 29. Σ.Ε.. Αθήνα.- Σβιριόφ Β. Σ.. Εμπειρίκο και θεωρητικό στην επιστημονική γνωστική διαδικασία. Μόσχα, 1978.- Ε. Β. Ιλιένκοφ. Διαλεκτική λογική. Gutenberg, Αθήνα, 1983.- Β. Α. Βαζιούλιν. Η διαλεκτική του ιστορικού προτσές και η μεθοδολογία της έρευνας του, Σ,Ε.. Αθήνα. 1988.- Δ. Πατέλης, Φιλοσοφική και μεθοδολογική ανάλυση του γίγνεσθαι της οικονομικής επιστήμης. Μόσχα, 1991,- Ε. Μπιτσάκη. Θεωρία και πράξη. Gutenberg, Αθήνα. 1983.

Ενατένιση

Κατ' αρχήν, η προσήλωση του βλέμματος σε κάτι, η ατενής παρατήρηση. Στη φιλοσοφία, όρος που αντανακλά την αισθητηριακή βαθμίδα της "γνωστικής διαδικασίας"* και κατά την ιδεαλιστική παράδοση συνδέεται με την έννοια της ενόρασης*. Κατά τον Πλάτωνα*, είναι η μέσω του νου ανάμνηση των απρόσιτων στις αισθήσεις ιδεών, η θέαση των τελευταίων ως προϋπαρχουσών αυθυπόστατων, αυλών και αμεταβλήτων ουσιών. Κατά τον Καντ*. η ενατένιση διαφέρει από την αίσθηση και τη νόηση και συνιστά παράσταση περί του ενικού αντικειμένου, υποκείμενη σε περαιτέρω κατηγοριακή διεργασία. Ο Σοπενάουερ* αποδίδει στην ενατένιση μη συνειδητοποιούμενο διανοητικό περιεχόμενο πρωτεύουσας, έναντι της έννοιας, σημασίας. Ιδιότυπο ενατενιστικό χαρακτήρα έχει και η φαινομενολογική κατεύθυνση (βλ. Χουσσερλ) ως φιλοσοφία του συνειδέναι υπό το πρίσμα της αποβλεπτικότητας (intentionalitat). Η ενατενιστικότητα, γενικά, χαρακτηρίζει τις φιλοσοφίες που περιορίζονται στην απλή θέαση, στην παρατήρηση, στην αδρανή τοποθέτηση του υποκειμένου, στάση που εν πολλοίς προσιδιάζει στα προμαρξικά υλιστικά ρεύματα και τους επιγόνους τους (βλ. π.χ. πολλές οικολογικές, ρομαντικές απόψεις). Με αυτή την έννοια χαρακτηρίζει τη μία από τις δύο κλασικές και τυπικές μέχρι σήμερα φιλοσοφικές τοποθετήσεις της αστικής σκέψης απέναντι στο πρόβλημα της συσχέτισης (γνωστικού και πρακτικού) υποκειμένου* - αντικειμένου* (βλ. αντικειμενισμός). Στον αντίποδα της βρίσκεται η ενεργός. χρησιμοθηρική, χειραγωγική (ληστρική, εκμεταλλευτική κ.λπ.) τοποθέτηση, που απολυτοποιεί τον ρόλο του υποκειμένου αντιμετωπίζοντας το αντικείμενο ως αποκλειστικά παθητικό, «υλικό», αδρανές κ.λπ. Στη μαρξιστική παράδοση το εκάστοτε ιστορικό υποκείμενο δεν περιορίζεται στην παθητική ενατένιση, αλλά ούτε και στο χειραγωγικό ακτιβισμό. Η άρση αυτής της αντίφασης επιτυγχάνεται μέσω της διαλεκτικά αναπτυσσόμενης γνώσης* στην οργανική συνάφεια της με την πρακτική* μετασχηματιστική δραστηριότητα* (βλ. επίσης: θεωρία της γνώσης, εμπειρικό και θεωρητικό, διαλεκτική).

Eξελικτική επιστημολογία

Κατεύθυνση της επιστημολογίας* η οποία εξετάζει τη γνωστική διαδικασία* ως στιγμή της εξέλιξης της ζωντανής φύσης και ως προϊόν της, "Γενετική" θεωρία της γνώσης, η οποία προσπαθεί να αποκαλύψει όμοια γνωρίσματα στη γνωστική ενεργητικότητα ζώων και ανθρώπου, αλλά και καθολικούς μηχανισμούς ανάπτυξης της γνώσης ως διαδικασίας προώθησης νεωτερισμών και περαιτέρω διαλογής τους. Κύριοι εκπρόσωποι είναι οι: D. Τ. Campbell, Πόππερ* και Κ. Λόρεντς (Lorenz), οι οποίοι θεωρούν προγενέστερους ομοϊδεάτες τους τους: Τζέιμς*, Μαχ* και Μπερξόν*.

Βιβλιογρ.: Campbell D. Т., Evolutionary Epistemology. στο 'The Philosophy of Carl Popper", 1, La Salle. 1974.

Eξέλιξη αναδυόμενη (αγγλ. emergent evolution, από το λατ. emergere)

Ιδεαλιστική και εν πολλοίς μεταφυσική αντίληψη περί της ανάπτυξης, η οποία διαδόθηκε στην αγγλο-αμερικανική φιλοσοφία των αρχών του 20ού αι. μεταξύ ορισμένων εκπροσώπων του νεορεαλισμού' (S. Alexander, C. Lloyd Morgan και С. D. Broad). Κατά την αντίληψη .αυτή διακρίνονται δύο τύποι αλλαγών: οι ποσοτικές ("προκύπτουσες") και οι ποιοτικές ("αναδυόμενες"), ως ποιοτικά άλματα κατά την εμφάνιση ενός νέου επιπέδου του Είναι. Οι τελευταίες αποσπώνται από τις πρώτες και απολυτοποιούνται. Κατά τον Αλεξάντερ η αλληλουχία της εξέλιξης του σύμπαντος έχει ως εξής: χώρος - χρόνος - ύλη - ζωή - πνεύμα - θεότητα. Οι απόψεις αυτές συνδέονται με τη διαπραγμάτευση του προβλήματος της φιλοσοφικής θεμελίωσης του δαρβινισμού* ως απόπειρα συμβιβασμού μεταξύ των αντίθετων αρχών του μηχανικισμού* και του βιταλισμού*. Άλλοι εκπρόσωποι αυτής της αντίληψης (Α. Ν. Whitehead* και Teilhard de Chardin*) υιοθετούν ρητά ιδεαλιστικές απόψεις συνδεόμενες με την εμμονοκρατική θεολογία και τον χριστιανικό εξελικτισμό* (βλ. επίσης: Αλεξάντερ, Ουάιτχεντ, Τειγιάρ ντε Σαρντέν).

Βιβλιογρ.: Sellars R. W., The Principles and problems of philosophy, New York, 1926.- Alexander S., Philosophical and Literary Pieces, London. 1939.- του ίδιου: Space,Time and Deity, London. 1927.- Morgan C, L., Emergent Evolution, London, 1927.

Eξέλιξη (αγγλ. evolution)

Με την ευρεία έννοια, είναι η νομοτελειακή ποιοτική αλλαγή ιδεατών και υλικών αντικειμένων που χαρακτηρίζεται ως αναντιστρεπτή (μη ανάστροφη) και κατευθυνόμενη, είναι δηλαδή συνώνυμη της ανάπτυξης*. Με τη στενή έννοια, ο όρος επισημαίνει (μαζί με τον όρο επανάσταση*) ορισμένες πλευρές της διαδικασίας της ανάπτυξης, ορισμένου τύπου και μορφής ανάπτυξης που χαρακτηρίζεται κατ' εξοχήν από συνεχείς αλλαγές (βλ. ασυνέχεια και συνέχεια*), από βαθμιαίες μεταβολές ως προς τους ποσοτικούς προσδιορισμούς και τη μορφή της εν λόγω διαδικασίας, στα πλαίσια ορισμένων ποιοτικών και ουσιωδών χαρακτηριστικών της. Με αυτή την έννοια, ο όρος επισημαίνει μεν αλλαγές του αντικειμένου χωρίς ωστόσο να αναδεικνύει την ασυνέχεια, την αντιφατικότητα (βλ. αντίφαση διαλεκτική), τα άλματα (βλ. άλμα) και τους νόμους της διαλεκτικής (μετάβαση από ποσοτικές αλλαγές σε ποιοτικές, ενότητα και πάλη των αντιθέτων, άρνησης της άρνησης νόμος*), που διέπουν τα περίπλοκα αναπτυσσόμενα συστήματα (οργανικό όλο).

Κατ' αυτό τον τρόπο ο όρος εξέλιξη χαρακτηρίζει:

1. αλλαγές αντικειμένων ο χαρακτήρας, οι ρυθμοί και το επίπεδο συγκρότησης και ανάπτυξης των οποίων δεν επιτρέπει στο γνωστικό υποκείμενο* (ατομικό ή συλλογικό) να συναγάγει πορίσματα αναφορικά με άλλου τύπου και μορφής ανάπτυξη (ασυνέχεια, άλματα, ποιοτικές και ουσιώδεις μεταβολές, αντιφατικότητα κ.λπ.)·

2. τις πλευρές, τις πτυχές και τα χαρακτηριστικά εκείνα της ανάπτυξης που είναι σε θέση να επισημάνει η προδιαλεκτική νόηση, η διάνοια (βλ. διάνοια και λόγος), ακόμα και σε αναπτυσσόμενα συστήματα που συνιστούν οργανικό όλο. Ο συνδυασμός των δύο παραπάνω περιπτώσεων, που μετατρέπεται σε μακροχρόνια παράδοση, σε κοσμοαντίληψη, ενισχυόμενη από συγκεκριμένες ιστορικά ιδεολογικές μορφές της κοινωνικής συνείδησης, εκφράζεται φιλοσοφικά στο ρεύμα του εξελικτισμού*. Κατά τον τελευταίο (από την εποχή της Αναγέννησης μέχρι τον σύγχρονο θετικισμό*), η περί εξέλιξης αντίληψη ως γραμμική πρόοδος (μεγέθυνση, αύξηση), ως βραδεία διαδοχική μεταβολή ποσοτήτων, μορφών και καταστάσεων, απολυτοποιείται και ανάγεται σε μεταφυσική φιλοσοφική αρχή. Η αρχή αυτή διαδραμάτισε θετικό ρόλο κατά τη σύγκρουση με τη φεουδαρχική ιδεολογία, ως αντίθεση στα περί θείας δημιουργίας και περί "εκ του μη όντος γένεση" δόγματα και έδωσε ώθηση στην επιστημονική έρευνα (βιολογία, παλαιοντολογία, γεωλογία, κοινωνική ανθρωπολογία, εθνογραφία κ.λπ.). Μάλιστα πολλές από τις έννοιες της εξελικτικής βιολογίας ("πάλη για επιβίωση", "ανταγωνισμός", "προσαρμογή" κ.λπ.) αναπτύχθηκαν στη βάση κοινωνικών προτύπων (π.χ. από την . αντίληψη της κεφαλαιοκρατίας του ελεύθερου ανταγωνισμού, του "laissez faire").

Ωστόσο η μεταφυσική προσκόλληση σ' αυτή την αρχή αναφορικά με την κοινωνία οδηγεί σε διάφορες μορφές αναγωγισμού* (κοινωνικός δαρβινισμός*. φυλετισμός, ρατσισμός*), σε απολογητικές και αντιιστορικές θεωρήσεις του παρόντος της κοινωνίας, οι οποίες θεωρούν την πορεία της κοινωνίας ως αυτόματη, αγνοώντας τη διαλεκτική αλληλεπίδραση ποικίλων διαδικασιών. μεταξύ των οποίων αποφασιστική σημασία έχει η σκόπιμη δραστηριότητα των ανθρώπων ως υποκειμένων βασιζόμενων στη γνώση των αντικειμενικών νόμων της ιστορίας (βλ. επίσης: επανάσταση, επανάσταση κοινωνική. διαλεκτική, ιστορικός υλισμός, Δαρβίνος, Σπενσερ. Κοντ. Μαρξ, δογματισμός και αναθεωρητισμός).

Βιβλίογρ.: Spenser H.. Principles of sociology. London, '893,- Hallpike С. Р.. τhe principles of social evolution, Oxford. 1986.- A. Oparin. Η προέλευση της ζωής. Μάθηση. Αθήνα. 1956.- J. D. Bernai, Η επιστήμη στην Ιστορία. 4 τ., εκδ. Ι, Ζαχαρόπουλου. Αθήνα χ.χ.

Εξουσία (από το "έξεστι" = επιτρέπεται, είναι δυνατόν)

Όρος της κοινωνικής θεωρίας που δηλώνει την ικανότητα (ισχύ) και τη δυνατότητα ορισμένων ατόμων, ομάδων είτε συνολικά της κοινωνίας να διαμορφώνουν, να προωθούν και να επιβάλλουν τα συμφέροντα τους (προπαντός υλικά, οικονομικά) ως συγκεκριμένη βούληση, να επιδρούν σε ορισμένα πεδία της κοινωνικής ζωής, έτσι ώστε να προσανατολίζουν και να υποτάσσουν δραστηριότητες, αντιλήψεις, συμπεριφορές κ.λπ. σύμφωνα με αυτά τα συμφέροντα.

Η εξουσία είναι ένα σύνθετο πεδίο δραστηριότητας (πράξεων), κοινωνικής συνείδησης (και αυτοσυνείδησης), κοινωνικών σχέσεων, οργανώσεων ανθρώπων αλλά και υλικών μέσων του εποικοδομήματος (βλ. βάση και εποικοδόμημα), για τη διασφάλιση (βίαια ή μη, κατασταλτικά ή συναινετικά) της υπαγωγής των ανθρώπων στους κανόνες και στις φερόμενες ως γενικές κοινωνικές στοχοθετήσεις του εκάστοτε (ιστορικά συγκεκριμένου) τύπου διοίκησης*. Το εξουσιαστικό φαινόμενο εδράζεται στην ύπαρξη ουσιώδους διαφοράς, αντίθεσης και αντίφασης υλικών συμφερόντων μεταξύ ατόμων, μεταξύ ατόμων και κοινωνίας, μεταξύ ατόμων και μέρους της κοινωνίας, μεταξύ μερών της κοινωνίας (ομάδων, τάξεων"), μεταξύ μέρους της κοινωνίας και του συνόλου της κοινωνίας. Η εξουσία ασκείται από τους εκάστοτε νικητές της παραπάνω διαπάλης και του συσχετισμού δυνάμεων, τα υλικά συμφέροντα των οποίων επιβάλλονται και στους ηττημένους ως κοινά κοινωνικά συμφέροντα. Στις ανταγωνιστικές ταξικές κοινωνίες κύριο γνώρισμα της εξουσίας είναι οι σχέσεις κυριαρχίας και υποταγής. Η καθαυτό πολιτική εξουσία διακρίνεται από τις υπόλοιπες μορφές της εξουσίας (οικονομική, οικογενειακή, θρησκευτική κ.λπ.) και συγκροτεί σχετικά αυτοτελές πεδίο επί κεφαλαιοκρατίας, οπότε παρατηρείται και η διάκριση των εξουσιών (νομοθετική, εκτελεστική, δικαστική), ενώ βαθμιαία εκλεπτύνονται και εμπλουτίζονται τα μέσα και οι τρόποι άσκησης της (π.χ. ΜΜΕ). Ο φιλοσοφικός στοχασμός εξέταζε την εξουσία από την αρχαιότητα (Πλάτων*, Αριστοτέλης* κ.ά.) μέχρι τους νέους χρόνους (Μακιαβέλλι*, Χομπς*, Λοκ*, γερμανική κλασική φιλοσοφία). Ο Μαρξ* ανέδειξε την ταξική ουσία του φαινομένου και προέβλεψε την εξαφάνιση του με την εξάλειψη των τάξεων και τον μαρασμό του κράτους (βλ. επίσης: Πολιτική, κράτος, διοίκηση, γραφειοκρατία, δημοκρατία, δικτατορία, τάξεις κοινωνικές, δικτατορία του προλεταριάτου, Μ. Βέμπερ, Παρέτο, Πάρσονς, Λένιν).

Εξωτερικό και εσωτερικό

1. Πλευρές των αντικειμένων*, φαινομένων* και διαδικασιών, οι οποίες διαφοροποιούνται ως προς τη θέση και τον ρόλο τους στη διάρθρωση του όλου, αλλά και επίπεδα της γνώσης*, της γνωστικής διαδικασίας* και της πρακτικής* δραστηριότητας* του υποκειμένου*. Το εξωτερικό αντανακλά την επιφανειακή, την άμεσα προσπελάσιμη από την αισθητηριακή εποπτεία ποιοτική πλευρά του αντικειμένου και τη σχέση του με το περιβάλλον του. Το εσωτερικό αντανακλά την ουσιώδη πλευρά (επίπεδο) του αντικειμένου, τη διάρθρωση, την εσωτερική νομοτελειακή συνάφεια και συσχέτιση των συστατικών του μερών. Το πρώτο προσεγγίζεται με την εμπειρία και τα όργανα των αισθήσεων, ενώ το δεύτερο προσεγγίζεται διαμεσολαβημένα, νοητικά, θεωρητικά (βλ. εμπειρικό και θεωρητικό).

Η γνωστική διαδικασία ξεκινά από το εξωτερικό ως άμεσα δεδομένο (είναι*), προχωρεί στο εσωτερικό (ουσία*) και στις μορφές εκδήλωσης της (κατά κάποιο τρόπο επανέρχεται στο εξωτερικό ως φαινόμενο* της ουσίας) και ολοκληρώνει με την ενότητα ουσίας και φαινόμενου, εσωτερικού και εξωτερικού (πραγματικότητα*). Η άρτια (εξωτερική και εσωτερική) γνώση παρέχει στο υποκείμενο τη δυνατότητα αποτελεσματικής πρακτικής επενέργειας στο αντικείμενο (βλ. επίσης: ανάβαση από το αφηρημένο στο συγκεκριμένο, θεωρία της γνώσης).

2. Πλευρές της πραγματικότητας και του ανθρώπινου ψυχισμού*. Με αυτή την έννοια, ως εξωτερικός κόσμος εννοείται ό,τι αντιτίθεται στο υποκείμενο, στην ψυχική δραστηριότητα, ό,τι συνιστά το αντικείμενο στο οποίο κατευθύνεται η τελευταία (π.χ. φυσικό και κοινωνικό περιβάλλον), ενώ εσωτερικός κόσμος θεωρείται ό,τι έχει αφομοιωθεί από τον ψυχισμό, ό,τι συνιστά το περιεχόμενο, τη δομή, τις λειτουργίες και τις καταστάσεις του (π.χ. συναισθήματα, νόηση, κίνητρα κ.λπ.). Κατά τη σύγχρονη ψυχολογία δεν υφίστανται απόλυτα όρια μεταξύ εξωτερικού και εσωτερικού κόσμου (βλ. ψυχισμός, δραστηριότητα, εξαντικειμένωση και απαντικειμένωση, εσωτερίκευση). Η διευκρίνιση της πραγματικής συνάφειας και συσχέτισης εξωτερικού και εσωτερικού, αντικειμενικού και υποκειμενικού, πραγματικού και ιδεατού κ.λπ. πραγματοποιείται στην ιστορία των επιστημών και της φιλοσοφίας μέσα στη διαπάλη του υλισμού* με τον ιδεαλισμό* και τον αγνωστικισμό*, της διαλεκτικής* με τη μεταφυσική*.

Επανάσταση κοινωνική

Κοινωνικό φαινόμενο το οποίο συνίσταται στη ριζική ποιοτική ανατροπή του συνόλου της κοινωνικής και οικονομικής δομής, στη βίαιη και αλματώδη (βλ. άλμα) κατάλυση της εξελικτικής συνέχειας ενός παρωχημένου και στην προώθηση και εγκαθίδρυση ενός νέου, ανώτερου και προοδευτικού, κοινωνικού και οικονομικού καθεστώτος είτε ενός νέου τύπου ανάπτυξης της κοινωνίας. Η κοινωνική επανάσταση είναι αναγκαίο και νομοτελειακό αποτέλεσμα της ταξικής πάλης των δύο τελευταίων ανταγωνιστικών σχηματισμών και αποτελεί την ανώτατη μορφή ταξικής πάλης. Ωστόσο η μετάβαση από τον δουλοκτητικό σχηματισμό στον φεουδαρχικό και από τον τελευταίο στην κεφαλαιοκρατία δεν πραγματοποιείται μέσωω της ταξικής πάλης και της κοινωνικής επανάστασης της βασικής τάξης, εκείνων που υφίστανται την εκμετάλλευση, παρά το γεγονός ότι κατά την παρακμή των εν λόγω σχηματισμών οι εξεγέρσεις των δούλων και των αγροτών αντίστοιχα συγκλόνιζαν τα υφιστάμενα καθεστώτα. Η εναλλαγή των σχηματισμών, και στα δύο πρώτα στάδια διαμόρφωσης της κοινωνίας (δουλοκτησία και φεουδαρχία), πραγματοποιείται κατά κύριο λόγο μέσω δυνάμεων εξωτερικών, αν και η εσωτερική τους ανάπτυξη είναι που αποτελεί την αναγκαιότητα και οι εξωτερικές δυνάμεις επενεργούν καταλυτικά σ' αυτή την αναγκαία εσωτερική ανάπτυξη διαμέσου της τελευταίας. Στη μεν δουλοκτησία* τον ρόλο αυτής της εξωτερικής δύναμης διαδραματίζουν εξωτερικές προς αυτήν δυνάμεις κοινωνιών που βρίσκονται στο στάδιο της διάλυσης της πρωτόγονης κοινότητας, στη δε φεουδαρχία* και πάλι εξωτερική ως προς την ουσία της τελευταίας δύναμη (αστική τάξη* κ.λπ.), η οποία όμως γεννάται από την εσωτερική ανάπτυξη της φεουδαρχίας και πραγματοποιεί τις πρώτες κοινωνικές επαναστάσεις (βλ. αστική επανάσταση). >Κατ' εξοχήν κοινωνική επανάσταση και ανώτατος τύπος κοινωνικής επανάστασης είναι η επανάσταση της εργατικής τάξης*, η σοσιαλιστική επανάσταση*, ή επανάσταση δηλαδή της μιας από τις δύο βασικές τάξεις της κεφαλαιοκρατικής κοινωνίας. Η κεφαλαιοκρατία εξαλείφεται από μιαν εσωτερική για την ουσία της δύναμη που γεννάται από την εσωτερική της ανάπτυξη. Κεντρικό ζήτημα της κοινωνικής επανάστασης είναι το ζήτημα της πολιτικής εξουσίας*, η κατάκτηση της οποίας οριοθετεί και την κοινωνική επανάσταση με τη στενή έννοια. Με την ευρεία έννοια κοινωνική επανάσταση είναι η όλη διαδικασία μετάβασης από τον φεουδαρχικό κοινωνικό και οικονομικό σχηματισμό στην κεφαλαιοκρατία, είτε από την κεφαλαιοκρατία προς την ώριμη (αταξικού τύπου) ανάπτυξη της κοινωνίας, η οποία περιλαμβάνει ολόκληρες ιστορικές εποχές και, ιδιαίτερα στη δεύτερη περίπτωση, παγκοσμιοποιείται. Κάθε επαναστατική διαδικασία, ιδιαίτερα στα πρώιμα στάδια της, συνοδεύεται νομοτελειακά από την αντεπανάσταση* ως ετερότητα της. Ο χαρακτήρας, οι μορφές, η διάρκεια, το βάθος και το εύρος της κοινωνικής επανάστασης, εξαρτώνται κυρίως από τους κοινωνικούς στόχους που θέτει, από τις κοινωνικές δυνάμεις που συμμετέχουν σε αυτήν, αλλά και από την εκάστοτε περίπλοκη δυναμική του συσχετισμού της με την αντεπανάσταση*. Οι δυνατότητες εμφάνισης και ανάπτυξης της κοινωνικής επανάστασης εξαρτώνται από μια σειρά αντικειμενικών όρων (συμπεριλαμβανομένης και της επαναστατικής κατάστασης*) και από τον βαθμό ανάπτυξης του υποκειμενικού παράγοντα σε εθνική και διεθνή κλίμακα. Στην ιστορία των προσεγγίσεων της επανάστασης παρατηρούνται δύο κύριες τάσεις (εκτός από τις απροκάλυπτα αντεπαναστατικές): 1) εκείνων που θεωρούν την επανάσταση ως αυτόματο αποτέλεσμα της εξέλιξης αντικειμενικών όρων και βαθμιαίων μεταρρυθμίσεων χωρίς την αποφασιστική παρέμβαση του επαναστατικού υποκειμένου (βλ. π.χ. οικονομισμός, δογματισμός και αναθεωρητισμός) και 2) εκείνων που θεωρούν την επανάσταση ως βουλησιαρχικού χαρακτήρα διάβημα του υποκειμένου, άσχετα με τους υφιστάμενους αντικειμενικούς όρους (βλ. π.χ. βουλησιαρχία, αναρχισμός, αριστερισμός). Οι Κ. Μαρξ*, Φ. Ένγκελς* και Β. Ι. Λένιν* επεξεργάσθηκαν τις βάσεις της διαλεκτικής και υλιστικής προσέγγισης της επανάστασης αναδεικνύοντας τους αντικειμενικούς της όρους, τις κινητήριες δυνάμεις και τον ιστορικό τους ρόλο. Επίγονοι των ιδρυτών του μαρξισμού υιοθέτησαν μηχανιστικές, εξελικτικές και μεταρρυθμιστικές θέσεις για την ανάπτυξη της κοινωνίας απαρνούμενοι σταδιακά τον ρόλο της κοινωνικής επανάστασης (βλ. αυστρομαρξισμός, οικονομικός υλισμός, Μπερνστάιν, Κάουτσκι κ.ά.). Στις αρχές του 20ού αι. η αστική σκέψη εξετάζει την κοινωνική επανάσταση στα πλαίσια των κοινωνιολογικών προσεγγίσεων της κοινωνικής αστάθειας και της κοινωνικής σύγκρουσης (Β. Adams, Le Bon* κ.ά.). Μετά την Οκτωβριανή επανάσταση του 1917 διαμορφώνεται ολόκληρος κλάδος "κοινωνιολογίας της επανάστασης" (P. A. Sorokin, Λ. Έντουαρντς, Τζ. Πίττι, F. Gross κ.ά.). Αναζωπύρωση του ενδιαφέροντος της κοινωνικής θεωρίας για την επανάσταση παρατηρείται στη δεκαετία του 1960. Οι κυριότερες κατευθύνσεις εδράζονται στις θεωρίες των ελίτ*, στις απόψεις περί εκσυγχρονισμού και περί μαζικής κοινωνίας. Κατά τον Παρέτο* η κοινωνική επανάσταση είναι τρόπος "κυκλοφορίας των ελίτ". Ο αμερικανός πολιτειολόγος Σ. Χάντικτον θεωρεί ότι η κοινωνική επανάσταση ευδοκιμεί στις κοινωνίες στις οποίες υπάρχει χάσμα μεταξύ αυξανόμενου πολιτικού επιπέδου του πληθυσμού και ανεπαρκούς επιπέδου εκσυγχρονισμού των πολιτικών θεσμών. Γενικά παρατηρούνται τρεις βασικές προσεγγίσεις στην αστική κοινωνική θεωρία αναφορικά με την κοινωνική επανάσταση: 1) στη βάση της πολιτικής και του δικαίου (Arendt Η.*, Σ. Χάντικτον κ.ά.), 2) ψυχολογική, κοινωνικο-ψυχολογική (Le Bon*, P. Sorokin κ.ά.) και 3) κοινωνική- δομική (π.χ. περί "ισορροπίας" θεωρίες των Β. Moore, C. I. Jonassen κ.ά.). Κοινό γνώρισμα των περισσότερων αστικών απόψεων περί κοινωνικής επανάστασης είναι η άγνοια των ιστορικών νομοτελειών* και η απολυτοποίηση είτε η μονομερής ερμηνεία ξεχωριστών πλευρών της περίπλοκης διαδικασίας της ανάπτυξης της κοινωνίας. Η επαναστατική διαδικασία εξετάζεται απομονωμένη από την όλη κίνηση της κοινωνίας, ενώ αποσιωπούνται είτε εξετάζονται μονόπλευρα οι κοινωνικο-οικονομικοί μετασχηματισμοί που αποτελούν το κύριο περιεχόμενο της (βλ. επίσης: κράτος, εξουσία, δικτατορία του προλετα ριάτου).

Βιβλιογρ.: Β. Ι. Λένιν, Κράτος και επανάσταση, Απαντα, Σ.Ε., τ. 33.- Sorokin P., The sociology of revolution, New York, 1925.- Johnson Ch., Revolutionary change, London, 1968.- Taylor S., Social science and revolutions, London -New York, 1984.

Επαναστατική κατάσταση

Είναι ένας απαραίτητος (μαζί με ορισμένου επιπέδου ανάπτυξη των παραγωγικών δυνάμεων* και των σχέσεων παραγωγής* κ.λπ.) αντικειμενικός όρος που προσδιορίζει τις δυνατότητες της κοινωνικής επανάστασης* μέσω ενός πλέγματος κρισιακών φαινομένων οικονομικού, κοινωνικού και πολιτικού χαρακτήρα.

Κύρια γνωρίσματα της είναι, κατά τον Β. Ι. Λένιν*, τα εξής:

1) αδυναμία των κυρίαρχων τάξεων να διατηρήσουν αμετάβλητη τη μορφή κυριαρχίας τους με έκδηλη αντίθεση των κυριαρχούμενων σε ενδεχόμενη παράταση της ισχύος αυτής της μορφής κυριαρχίας·

2) εξαιρετική επιδείνωση της ανέχειας και της δυστυχίας των καταπιεσμένων τάξεων (απόλυτη είτε σχετική εξαθλίωση)·

3) σημαντική άνοδος της πολιτικής ενεργητικότητας των μαζών, οι οποίες ωθούνται από την κρισιακή συγκυρία και από τη στάση των κυρίαρχων τάξεων σε αυτοτελή ιστορική παρέμβαση.

Χωρίς αυτές τις αντικειμενικές μεταβολές, οι οποίες είναι ανεξάρτητες από τη θέληση όχι μόνο ομάδων και κομμάτων αλλά και ολόκληρων τάξεων, είναι, κατά τον Λένιν, ανέφικτη η εκδήλωση επανάστασης. Η βαθμιαία κλιμάκωση της επαναστατικής κατάστασης, ως αποτέλεσμα συσχετισμού δυνάμεων σε εθνικό και διεθνές επίπεδο, δεν οδηγεί αυτόματα σε νίκη μιας κοινωνικής επανάστασης αν δεν συνοδεύεται από αντίστοιχους υποκειμενικούς όρους (μαχητική οργάνωση του επαναστατικού υποκειμένου, θεωρητική θεμελίωση της στρατηγικής και τακτικής του κ.λπ.) Η ανισομερής ανάπτυξη του παγκόσμιου κεφαλαιοκρατικού συστήματος έχει ως αποτέλεσμα την εκδήλωση επαναστατικών καταστάσεων αρχικά σε χώρες με ασθενές ή μέσο επίπεδο ανάπτυξης (στις οποίες συμπυκνώνονται με την οξύτερη μορφή οι αντιθέσεις του), όπου οι δυνατότητες εδραίωσης και ανάπτυξης των επαναστατικών αλλαγών είναι αντιστρόφως ανάλογες του επιπέδου ανάπτυξης τους.

Επιστήμη της επιστήμης (αγγλ. Science of Science)

Ερευνητικό πεδίο το οποίο εξετάζει διεπιστημονικά τις νομοτέλειες εμφάνισης, διαμόρφωσης και ανάπτυξης της επιστήμης*. Η τελευταία θεωρείται ως ιδιότυπη ανθρώπινη δραστηριότητα, ως σύστημα γνώσεων, ως σύστημα "παραγωγής" γνώσεων, ως μορφή κοινωνικής συνείδησης (ιδιαίτερα στις κοινωνικές επιστήμες), ως διαχρονικό και συγχρονικό πεδίο επικοινωνίας και κοινωνικών σχέσεων, ως κοινωνικός θεσμός κ.λπ. Αυτός ο διεπιστημονικός συνδυασμός ερευνών της ιστορίας, της κοινωνιολογίας, της οικονομίας, της λογικής, της φιλοσοφίας, της μεθοδολογίας, της ψυχολογίας της επιστήμης, της επιστημομετρίας κ.λπ. έχει μακροχρόνια ιστορία και αποσκοπεί στην επεξεργασία μιας θεωρητικής αντίληψης περί επιστήμης, στον προσδιορισμό της βέλτιστης εφικτής συμμετοχής της στην ανάπτυξη της κοινωνίας μέσω της βέλτιστης ορθολογικής, σκόπιμης και δημιουργικής παρέμβασης στις διαδικασίες ανάπτυξης της, σε συνδυασμό με τις βαθύτερες ανάγκες και προοπτικές της ανθρωπότητας.

Βιβλιογρ.: Βολκόφ Γκ. Ν., Πηγές και ορίζοντες της προό δου, Μόσχα, 1976.- J. D. Bernal, Η επιστήμη στην ιστορία, 4 τ.τ., έκδ. Ζαχαρόπουλου, Αθήνα, χ.χ.- Οι επιστήμες στην Κοινωνία (ομάδα διεπιστημονικής έρευνας), Gutenberg, Αθήνα, 1988.- Kuhn T. S. The structure of scientific revolutions, Chicago, 19702.- Δ, Πατέλης, Φιλοσοφική και μεθοδολογική ανάλυση του γίγνεσθαι της οικονομικής επιστήμης, Μόσχα, 1991.

"Επιστήμη της λογικής"

ή Μεγάλη λογική (Wissenschaft der Logik, 1812-16). Το θεμελιώδες φιλοσοφικό έργο του Χέγκελ*, όπου εκθέτει τη διαλεκτική μέθοδο του υπό το πρίσμα της διαλεκτικής λογικής*, στην οποία ανάγει όλη τη θεωρία της γνώσης* και την "οντολογία"* σύμφωνα με την αρχή της ταύτισης "νόησης"* και "Είναι"*, της αναγωγής δηλαδή της ύλης, του Είναι, στη νόηση, στη βάση της απόσπασης της νόησης από την ύλη. Κατ' αυτό τον τρόπο η υλική πραγματικότητα εξετάζεται εδώ ως αλλοτριωμένη συνείδηση, νόηση, ως απλή φαινομενικότητα, η οποία αίρεται στην απόλυτη ιδέα. Το έργο αυτό αποτελεί την πρώτη απόπειρα, στην ιστορία της επιστήμης, εκτεταμένης και συστηματικής διερεύνησης της καθολικής, αναγκαίας και εσωτερικής συνάφειας της διαλεκτικής λογικής. Διέπεται από μιαν εσωτερική αντιφατικότητα: αφ' ενός μεν επιχειρεί την αποκάλυψη της συνάφειας των κατηγοριών, της συσχετικότητας, των αμοιβαίων μεταβάσεων, της κίνησης και της ανάπτυξης τους, αφ' ετέρου δε εκλαμβάνει τις λογικές κατηγορίες ως εξ υπαρχής δεδομένες, εξωιστορικές και, συνεπώς, ακίνητες και αμετάβλητες. Ο εν λόγω αντιιστορισμός αντανακλάται και στην τελεολογική ερμηνεία της ιστορίας της νόησης ως μονόδρομου προς την απολυτοποιημένη και υποστασιοποιημένη νόηση της εποχής του φιλόσοφου. Οι συγκεκριμένες επιστήμες προβάλλουν αντεστραμμένα ως απλές ενσαρκώσεις διαφόρων λογικών κατηγοριών, ανίκανες να οδηγήσουν σε περαιτέρω ανάπτυξη της νόησης και σε αποκάλυψη νέων κατηγοριών. Η "Επιστήμη της λογικής" αποτελεί σημαντικό και ιστορικά αναγκαίο σταθμό στην ιστορία της φιλοσοφίας ως ιδιότυπη φιλοσοφική αναπαραγωγή με καθολική μορφή ορισμένου σταδίου της κυριαρχίας αυθόρμητων και αλλοτριωμένων κοινωνικών δυνάμεων, και μάλιστα από την οπτική ανθρώπων που είναι δέσμιοι των τελευταίων και αδυνατούν να διακρίνουν τους όρους υπέρβασης αυτής της κατάστασης (δεδομένου ότι ακόμα δεν έχουν ανακύψει). Αντανακλά συγκεκριμένο επίπεδο ανάπτυξης της φιλοσοφίας (αγγλ. εμπειρισμός, Καντ, Φίχτε, Σπινόζα) και των επιστημών (μετάβαση στο θεωρητικό στάδιο), ιδιαίτερα της πολιτικής οικονομίας. Η Επιστήμη της Λογικής αποτελείται από τρία μέρη - ομάδες κατηγοριών: α) "Η διδασκαλία περί του Είναι" (Ποιότητα - Είναι, προσδιορισμένο - Είναι, Δι' εαυτό - Είναι), Ποσότητα [καθαρή ποσότητα, ποσόν, βαθμός, (έκτατο μέγεθος)]. Μέτρο (ειδικό ποσόν, πραγματικό μέτρο, γίγνεσθαι της ουσίας), β) "Η διδασκαλία περί της Ουσίας": Φαινομενικότητα, Ταυτότητα, Διάκριση (απόλυτη διάκριση, διαφορά, αντίθεση), Αντίφαση, θεμέλιο [απόλυτο θεμέλιο (μορφή και ουσία, μορφή και ύλη, μορφή και περιεχόμενο)], Προσδιορισμένο θεμέλιο, Όρος, Φαινόμενο (ύπαρξη, φαινόμενο, ουσιώδης σχέση), Πραγματικότητα (απόλυτο, πραγματικότητα, απόλυτη σχέση), γ) Η "διδασκαλία περί της Έννοιας" (υποκειμενική λογική, σε αντιδιαστολή με την προηγούμενη αντικειμενική) περιλαμβάνει: την Υποκειμενικότητα (Έννοια, Κρίση, Συλλογισμός), την Αντικειμενικότητα (Μηχανισμός, Χημισμός, Τελεολογία) και την Ιδέα (ζωή, γνωρίζειν, απόλυτη ιδέα). Παρά τις προαναφερθείσες αδυναμίες, αντιφάσεις και σχηματοποιήσεις του Χέγκελ, η Επιστήμη της Λογικής παραμένει ένα μνημειώδες έργο του φιλοσοφικού στοχασμού, χωρίς την πλήρη αφομοίωση του οποίου είναι ανέφικτη η περαιτέρω ανάπτυξη της διαλεκτικής λογικής. Άσκησε ιδιαίτερη επίδραση στη μεθοδολογία επιστημονικής έρευνας του Κ. Μαρξ* και του Β. Ι. Λένιν* (βλ. Κεφάλαιο, Φιλοσοφικά τετράδια).

Βιβλιογρ.: Δεν υπάρχει ελληνική μετάφραση του έργου. Υπάρχουν δύο μεταφράσεις της Μικρής Λογικής 1) Γ. Γ. Έγελου, Η Λογική, μετ. Π. Γρατσάτου, Αθήνα, 1915, 2) Γκ. Χέγκελ, Η επιστήμη της λογικής, εισαγ., μετ., σχόλια Γ. Τζαβάρα, Αθήνα-Γιάννινα, 1991.- Αγγλ. μετάφρ. των W. Η. Johnston και L. G. Stuthers, Science of Logic, vol. 1 and 2, London, 1929.- Ρωσ. μετάφρ. Ν. Γ. Ντεμπόλσκι (Πετρούπολη, 1916).

Επιστημονική εικόνα του κόσμου

Λίγο πολύ συνεκτικό σύστημα αντιλήψεων, προδιαθέσεων κ.λπ. που αφορούν στις γενικές ιδιότητες και νομοτέλειες της φύσης και της κοινωνίας, το οποίο διαμορφώνεται ιστορικά βάσει της γενίκευσης και σύνθεσης θεμελιωδών εννοιών και αρχών της φυσιογνωσίας.

Η επιστημονική εικόνα του κόσμου λειτουργεί ως κοσμοθεωρητικός προσανατολισμός (βλ. κοσμοθεώρηση), σε διάφορα επίπεδα:

1. ως γενική οιονεί διεπιστημονική εικόνα·

2. ως εικόνα που απορρέει από συγγενείς ως προς το αντικείμενο τους επιστήμες και

3. ως εικόνες που εδράζονται στα δεδομένα επιμέρους επιστημών (φυσική, βιολογία κ.λπ.).

Οι αρχικές επιστημονικές εικόνες εμφανίζονται κατά την αρχαιότητα στα πλαίσια της φυσικής φιλοσοφίας και διαμορφώνονται κατά τους νέους χρόνους με τη ραγδαία ανάπτυξη της φυσιογνωσίας. Βαρύνοντα ρόλο στα εκάστοτε συστήματα επιστημονικής εικόνας του κόσμου διαδραματίζει η περιοχή της γνώσης (επιστήμη, πλέγμα επιστημών) που κατέχει δεσπόζουσα και ηγετική θέση μεταξύ των επιστημών (π.χ. η φυσική).

Η δομή της επιστημονικής εικόνας του κόσμου περιλαμβάνει:

1. νοητικά (εννοιολογικά, θεωρητικά) στοιχεία, π.χ. φιλοσοφικές κατηγορίες και αρχές (όπως ύλη, χώρος, χρόνος, αιτιότητα), διεπιστημονικής εμβέλειας έννοιες και νόμους (π.χ. ο νόμος της διατήρησης - μετατροπής της ενέργειας), και θεμελιώδεις έννοιες επιμέρους επιστημών (πεδίο, ενέργεια, βιολογικό είδος κ,λπ.) και

2. αισθητηριακά - εποπτικά στοιχεία (π.χ. πλανητικό πρότυπο του ατόμου, αλληλοδιαπλεκόμενες έλικες του DNA κ.λπ.).

Η επιστημονική εικόνα του κόσμου διαφέρει οπό τις ποικίλες προεπιστημονικές, εξωεπιστημονικές και αντιεπιστημονικές αντιλήψεις (μυθολογία*, θρησκεία* κ.λπ.), δεδομένου ότι εδράζεται στα δεδομένα ορισμένης θεμελιώδους θεωρίας (θεωριών): της κλασικής μηχανικής (μέχρι τον 19ο αι.), της κβαντικής μηχανικής, της θεωρίας της σχετικότητας κ.λπ. Λειτουργεί ως γενικό επιστημονικό πλαίσιο και ως κοσμοθεωρητικό πεδίο αναφοράς για την επιστήμη, ως ορισμένη παράδοση, ικανή να επενεργήσει προοδευτικά (δημιουργικά, ευρετικά) είτε συντηρητικά (δογματικά κ.λπ.) στην πορεία της επιστημονικής γνώσης.

Η αποδοχή ορισμένων αποτελεσμάτων της επιστημονικής έρευνας (χωρίς την αντιφατική πορεία που οδήγησε σ' αυτά), η πρόκριση, η απολυτοποίηση και ο φετιχισμός* συγκεκριμένων ιστορικά προτύπων επιστήμης και επιστημονικότητας οδηγεί συχνά σε άγονες και αντιιστορικές στάσεις* με διεπιστημονικές και φιλοσοφικές αξιώσεις (βλ. π.χ. δομισμός, θετικισμός). Η άρση του υποδουλωτικού χαρακτήρα του καταμερισμού της εργασίας και στα πλαίσια της επιστήμης θα οδηγήσει σε μια συνθετική επιστημονική εικόνα του κόσμου ως οργανικό στοιχείο της κοινωνικής συνείδησης των ολόπλευρα ανεπτυγμένων προσωπικοτήτων. Βλ. επίσης κοινωνική συνείδηση, επιστήμη, εμπειρικό και θεωρητικό, αντίθεση χειρωνακτικής και πνευματικής εργασίας.

Επιστημονικός υλισμός (αγγλ. scientific materialism)

Ευρύ και ανομοιογενές ρεύμα της φιλοσοφίας των αγγλόφωνων χωρών, που διαμορφώθηκε στα τέλη της δεκαετίας του 1950 υπό την επίδραση του αναλυτικού συμπεριφορισμού*, του φυσικαλισμού, του νεοθετικιστικού προγράμματος ενοποίησης των επιστημών, του εξελικτισμού* και των επιστημονικών κατακτήσεων της φυσικής, της φυσιολογίας, της ψυχολογίας, της λογικής, των μαθηματικών, της χημείας, της νευροβιολογίας, της κυβερνητικής, της πληροφορικής κ.λπ.

Βασικό ζήτημα που απασχολεί το εν λόγω ρεύμα είναι η συσχέτιση ψυχισμού, συνείδησης* και ύλης*, το οποίο διευθετείται με διάφορους τρόπους: αρχικά ο ψυχισμός αγνοείται παντελώς (D. Armstrong), στη συνέχεια καταβάλλονται προσπάθειες γλωσσολογικής αναγωγής του στις έννοιες του φυσι(ολογι)κού (Γκ. Φέιγκλ), αργότερα αναδεικνύεται το ("κυβερνητικά", "πληροφοριακά") λειτουργικά μη αναγώγιμο του ψυχικού στο φυσι(ολογι)κό (Χ. Πάντεμ, Τζ. Φόντορ κ.ά.) και οι εκδοχές οι οποίες υιοθετούν διάφορα είδη της "εξέλιξης αναδυόμενης"*· ο ψυχισμός και ο πολιτισμός προβάλλουν ως "αναδυόμενες" ιδιότητες μη αναγώγιμες στις ιδιότητες των επιμέρους στοιχείων ή υποσυστημάτων (Μ. Bunge. J. Margolis, P. Σπέρι).

Βιβλιογρ.: Armstrong D.. A materialist theory of mind. New York-London, 1968, - του ίδιου. What is a Law of Nature7 Cambridge, 1983.-. Materialism and the mindbody poblem. Englewood Cliffs (N. J.). 1971.- Margolis J.. Persons and minds. Boston. 1978.- Bunge M,. Scientific Materialism. Dordrecht, 1981.

Eργασία

Ιδιότυπα ανθρώπινη μορφή αλληλεπίδρασης του ανθρώπου με τη φύση, η διαδικασία ανταλλαγής ύλης μεταξύ ανθρώπου και φύσης, από την άποψη της συμμετοχής σε αυτήν του ανθρώπου, της χρησιμοποίησης των οργάνων του σώματος του. Η εργασιακή διαδικασία προϋποθέτει προπαντός την ύπαρξη ανάγκης για ορισμένο αντικείμενο της κατανάλωσης.

Η εργασία εν γένει περιλαμβάνει τα εξής συστατικά στοιχεία:

· τον άνθρωπο ως υποκείμενο της εργασίας,

· το αντικείμενο της εργασίας,

· τα μέσα της εργασίας και

· το αποτέλεσμα (προϊόν) της εργασίας.

Η αλληλεπίδραση αυτών των στοιχείων κατά ορισμένο τρόπο συνιστά την εργασία. Η ανάγκη μετατρεπόμενη σε σκοπό, σε σκοποθεσία, γίνεται εσωτερική στιγμή της εργασίας και ο κύκλος, με αφετηρία τις βιοτικά απαραίτητες ανάγκες του ανθρώπου, διαμεσολαβείται από την εργασία και ολοκληρώνεται με την κατανάλωση των προϊόντων.

Στην εργασιακή διαδικασία διακρίνονται: ο "προσωπικός παράγοντας" (ο άνθρωπος με τις εργασιακές ιδιότητες του) και ο "εμπράγματος" (τα μέσα και τα αντικείμενα της εργασίας).

Η εργασία στην ιστορία της ανθρωπότητας, αλλά υπό μια έννοια και κάθε σχετικά αυτοτελής επιμέρους εργασιακή διαδικασία, διανύει στην ανάπτυξη της ορισμένα στάδια (προϋποθέσεις της εργασίας, πρωταρχική εμφάνιση, διαμόρφωση και ωριμότητα), κατά τα οποία αναπτύσσονται αντίστοιχα όλα τα συστατικά στοιχεία της αλλά και ο εκάστοτε τρόπος αλληλεπίδρασης τους, ο χαρακτήρας της εργασίας.

Ο άνθρωπος ξεκίνησε από την άμεση χρησιμοποίηση έτοιμων αντικειμένων της αυτενέργειας της φύσης (συλλεκτική οικονομία), για να περάσει στη διαμεσολάβηση των τεχνητά δημιουργημένων μέσων εργασίας (παραγωγής), τα οποία απαιτούν άμεση ενεργοποίηση φυσικών ανθρώπινων δυνάμεων για τη χρησιμοποίηση τους (δεσπόζουν στη μεγάλη βιομηχανία), και να καταλήξει σε αυτόματα (αυτοματοποιημένα, αυτενεργά) μέσα και στην αυτοαναπαραγωγή αυτενεργών μέσων (παραγωγή αυτομάτων από αυτόματα).

Αντίστοιχη ανάπτυξη παρατηρείται στο υλικό, στο αντικείμενο της εργασίας: από τη χρήση δεδομένων υλικών της φύσης, στο προκαταβολικά επεξεργασμένο (από την εργασία) υλικό (το οποίο κατά βάση διατηρεί τις φυσικές ιδιότητες του) και τελικά (στο τέλος της σπείρας της ελικοειδούς ανάπτυξης) στη δημιουργία τεχνητών υλικών με προκαθορισμένες ιδιότητες.

Η μέχρι τώρα ιστορία της εργασίας συνδέεται με τη χρησιμοποίηση κατ' εξοχήν της μηχανικής μορφής κίνησης (παρά π.χ. την προαιώνια χρήση της φωτιάς), που φέρει τη σφραγίδα της ζωικής προέλευσης του ανθρώπου (το χέρι είναι όργανο μηχανικής μετατόπισης) και συνδέεται ουσιαστικά με τη χειρωνακτικού χαρακτήρα εργασία.

Οι περαιτέρω τάσεις προοιωνίζονται τη διεύρυνση και εμβάθυνση του ρόλου του μετασχηματισμού διαδικασιών (έναντι του μετασχηματισμού πραγμάτων) και της χρήσης ανώτερων μορφών κίνησης, με τελική προοπτική την κατ' εξοχήν βιολογικοποίηση της παραγωγής (βιοτεχνολογίες).

Αντίστοιχες αλλαγές παρατηρούνται και στην ίδια την εργασία: από τη συλλογικού χαρακτήρα εργασία, που ανέκυψε με φυσικό τρόπο (συλλογή, γεωργία, κτηνοτροφία), προς την ατομική χειρωνακτική εργασία (από την οποία και ανέκυψε πρωταρχικά η κεφαλαιοκρατία) και από αυτήν προς την εργασία με μηχανές (μέσω αντιφατικών διαδικασιών ενοποίησης και καταμερισμού της εργασίας*') με τον - και τεχνολογικά πλέον αναγκαίο - κοινωνικό χαρακτήρα της, κατατείνοντας προς την ενοποιημένη ανθρωπότητα ως υποκείμενο της παραγωγικής αλληλεπίδρασης με τη φύση. Διανύει δηλαδή η εργασία μια πορεία από τη δραστηριότητα για τη χρησιμοποίηση (με ορισμένη χρήση οργάνων του σώματος) κατ' εξοχήν δεδομένων από τη φύση μέσων παραγωγής προς την επικράτηση της εργασίας για τη χρησιμοποίηση τεχνητών μέσων παραγωγής, και από αυτή στην επικράτηση της εργασίας για τη δημιουργία και χρησιμοποίηση αυτενεργών μέσων παραγωγής (με αντίστοιχη συρρίκνωση του ρόλου της φυσικής εργασίας και ενίσχυση της επιστήμης* ως παραγωγικής δύναμης).

Ελικοειδώς αναπτύσσεται και ο άνθρωπος στην εργασία και μέσω της εργασίας. Από τον άνθρωπο - συλλέκτη (πρωτόγονη κοινότητα) στον άνθρωπο - παραγωγό με βασικά μέσα παραγωγής φυσικής προέλευσης (γη και ζώα), με τον ίδιο τον άνθρωπο σχεδόν ολοκληρωτικά (δουλοκτησία) είτε εν μέρει (φεουδαρχία) μη αποσπασμένο από τα εν λόγω μέσα. Έπεται η επικράτηση του ανθρώπου της φυσικής εργασίας για τη χρησιμοποίηση των μηχανών με αντίποδα της τον άνθρωπο της επιστημονικής εργασίας. Η μετέπειτα ανάπτυξη της εργασίας (στην ώριμη αταξική κοινωνία) με τη βαθμιαία απαλλαγή του ανθρώπου από την άμεση (χειρωνακτική) εργασία (μείωση του εργασίμου χρόνου κ.λπ.) και την άρση του ανταγωνιστικού χαρακτήρα καταμερισμού της εργασίας και των συνδεόμενων μ' αυτόν σχέσεων παραγωγής, θα οδηγήσει στον άνθρωπο - ολόπλευρα αναπτυσσόμενο υποκείμενο της δημιουργικής (φυσικής και πνευματικής) δραστηριότητας.

Στην ιστορία της κοινωνικής φιλοσοφίας και των κοινωνικών επιστημών η εργασία γίνεται θεωρητικό αντικείμενο κατά τους νέους χρόνους με τις διάφορες εκδοχές της εργασιακής θεωρίας της αξίας* (βλ. ιδιαίτερα: φυσιοκράτες, Α. Σμιθ, Ντ. Ρικάρντο). Έμμεση, ιδεοκρατικα αντεστραμμένη, πλην όμως εμβριθής διαπραγμάτευση του ρόλου της (κατ' εξοχήν πνευματικής) εργασίας υπάρχει στο έργο του Γκ. Χέγκελ.

Η θεμελιωδέστερη και πλέον εμπεριστατωμένη θεωρητική εξέταση της εργασίας ως διττού χαρακτήρα υπόστασης του όλου πλέγματος των σχέσεων παραγωγής της κεφαλαιοκρατίας ανήκει στον Κ. Μαρξ*. Ο Φ. Ενγκελς*. κατέδειξε τον ρόλο της εργασίας στην ανθρωποκοινωνιογένεση. Οι επεξεργασίες του Κ. Μαρξ για τον αλλοτριωμένο και αλλοτριωτικό χαρακτήρα της εργασίας επί κεφαλαιοκρατίας* τροφοδότησαν πληθώρα μετέπειτα κριτικών φιλοσοφικών ρευμάτων (π.χ. Φρανκφούρτης σχολή, Λούκατς Ντ., ριζοσπαστικός υπαρξισμός κ.λπ.). Ειδικά πεδία ερευνών συγκροτούν η κοινωνιολογία και η ψυχολογία της εργασίας, η πολιτική οικονομολογία και εργονομία.

Η διαλεκτική της ανάπτυξης της εργασίας στη δομή και στην ιστορία της κοινωνίας ως ολότητας αποτελεί τον πυρήνα της Λογικής της Ιστορίας του Β. Α. Βαζιούλιν* (βλ. επίσης: εξαντικειμένωση και απαντικειμένωση, δραστηριότητα, δημιουργικότητα, αντίθέση χειρωνακτικής και πνευματικής εργασίας, αλλοτρίωση, παραγωγή, Κεφάλαιο, εργατική τάξη).

Βιβλιογρ.: D. Ricardo, Αρχαί πολιτικής οικονομίας και φορολογίας, Αθήνα, 1938.- Κ. Μαρξ, Το Κεφαλαίο, Αθήνα, Σ.Ε.,τόμ. З.-του ίδιου, θεωρίες για την υπεραξία. Αθήνα, Σ.Ε., τόμ. 3.- του ίδιου, Για την παραγωγική και μη παραγωγική εργασία, Εξάντας, Αθήνα, 1990.- Φ, Ενγκελς, Ο ρόλος της εργασίας στην εξανθρώπιση του πιθήκου, στο "Διαλεκτική της φύσης", Αθήνα, Σ.Ε., 1984.- G. Friedmann. Πού τραβά η ανθρώπινη εργασία, Αθήνα, 1984.- Β. Α. Βαζιούλιν, Ιστορία και κομμουνιστικό ιδανικό, "Διαλεκτική", τ.2,1990.

Ερμηνεία

Με την ευρεία έννοια η εξήγηση, η διασαφήνιση, η ανάπτυξη του νοήματος μιας έννοιας, το σύνολο των χειρισμών οι οποίοι αποσκοπούν στο να καταστήσουν κατανοητό ορισμένο φαινόμενο, γεγονός, πρόταση, συλλογισμό κ.λπ. με τη βοήθεια παραστάσεων, γνώσεων κ.λπ. που ήδη υπάρχουν. Συνιστά μέσο, λειτουργία και συστατικό στοιχείο της ανθρώπινης γνώσης, ιδιαίτερα της επιστημονικής, και κατ' εξοχήν στη θεωρητική βαθμίδα της (σε αντιδιαστολή με την εμπειρική όπου δεσπόζει η αλληλένδετη με την ερμμηνεία περιγραφή*). Στην επιστήμη ερμηνεία είναι η αποκάλυψη των νόμων, των νομοτελειών που διέπουν το γνωστικό αντικείμενο*, και συνδέεται με τη συγκρότηση της ιδεατής θεωρητικής αναπαραγωγής του εν λόγω αντικειμένου. Στις ιστορικές - ανθρωπιστικές σπουδές η ερμηνεία εννοείται συχνά ως εξήγηση κειμένων που αποσκοπεί στην κατανόηση του νοηματικού περιεχομένου τους. Στη μαθηματική λογική, και σ' ορισμένες εκδοχές φιλοσοφίας της επιστήμης, εννοείται ως εντοπισμός των σημασιών των εκφράσεων μιας τυπικής γλώσσας. Σημασιολογική ερμηνεία (semantic interpretation) είναι η επεξήγηση ενός λογισμού είτε το αποτέλεσμα της εφαρμογής σε μια πρόταση των κανόνων προβολής και του "λεξικού", ο εντοπισμός της πολυσημίας κ.λπ. Οι απαρχές των ερμηνευτικών πρακτικών συνδέονται με την "αλληγορική ερμηνεία" κειμένων κατά την αρχαιότητα, με την "εξηγητική&quott; του Μεσαίωνα, με την "κριτική του κειμένου", τη λεξικογραφία, τη "γραμματική" κ.λπ. της Αναγέννησης και της Μεταρρύθμισης*.

Οι πρώτες απόπειρες συγκρότησης θεωρίας της ερμηνείας (18ος αι.) συνδέονται με την εμφάνιση της ερμηνευτικής* ως γενικής διδασκαλίας περί της "τέχνης του κατανοείν". Ο Σλάιερμάχερ* διέκρινε δύο πλευρές της ερμηνείας: την αντικειμενική ("γραμματική", "γλωσσολογική") και την υποκειμενική ("ψυχολογική"). Κατά τον Ντιλτάι* η ερμηνεία επιτυγχάνεται με την ενσυναίσθηση*, με την ένταξη στον ψυχολογικό και πολιτισμικό κόσμο του συγγραφέα και την αναδόμηση αυτού του κόσμου στην εσωτερική εμπειρία του ερευνητή. Η θετικιστική προσέγγιση της ερμηνείας έγκειται στην αναγωγή του περιεχόμενου του κειμένου στο σύνολο των "όρων" είτε των "αιτίων" του. Στον ψυχολογισμό της ερμηνευτικής και στον "ιστορικισμό" του θετικισμού* αντιπαρατίθεται η λεγόμενη "τυπική μέθοδος", που προτάσσει την ανεξαρτησία του έργου από τις συνθήκες δημιουργίας του (βλ. αμερικανική "νέα κριτική", Μπασλάρ*, Β. Κάιζερ, Ε. Στάιγκερ κ.ά.). Από τη δεκαετία του 1960 διαμορφώνεται ανάγλυφα η αντιπαλότητα βασικά δύο προσεγγίσεων της ερμηνείας: 1) της υπαρξιστικής - ερμηνευτικής και 2) της δομικής - σημειωτικής. Κατά την πρώτη, το κείμενο προβάλλει ως κατ' εξοχήν αυτοέκφραση του υποκειμένου (εμπειρικού ή υπερβασιακού) στην ατομικότητα της "εσωτερικής εμπειρίας" του κ.λπ. Η δεύτερη θεωρεί το κείμενο ως σύνολο κατά ορισμένο τρόπο αλληλένδετων στοιχείων (συμβόλων). Στον μεταδομισμό* (ιδιαίτερα στην αποδόμηση* "destruktion" του Derrida*) τίθεται υπό αμφισβήτηση και αυτή η δυνατότητα ερμηνείας ως πιστής ανάγνωσης του κειμένου. Από τις δεκαετίες του 1970 και 1980 η εν λόγω πολεμική υπερβαίνει τα όρια της αντιπαλότητας μεταξύ "κατανοούσας" και "ερμηνεύουσας" μεθοδολογίας, ενώ παρατηρούνται τάσεις προσέγγισης (P. Ricoeur, Μ. Frank κ.ά.). Οι ποικίλες μονομέρειες αναφορικά με τα προβλήματα της ερμηνείας (ψυχολογισμός, φορμαλισμός κ. λπ.) συνδέονται κατά κανόνα με την απουσία συγκεκριμένου ιστορισμού* και με τη συνακόλουθη αδυναμία συσχέτισης τριών αλληλένδετων πλην όμως σαφώς διακριτών διαλεκτικών διαδικασιών ανάπτυξης: 1) του γνωστικού αντικειμένου, 2) των θεωρητικών, εμπειρικών κ.λπ. προσεγγίσεων του εν λόγω αντικειμένου στην ιστορία της επιστήμης και 3) της προσωπικής προσέγγισης του εκάστοτε ερευνητή στις δύο πρώτες διαδικασίες (βλ. επίσης: αξιω ματική μέθοδος, μοντέλο, σημειωτική, ιστορικό και λογικό).

Ιδεολογικότητα

1. Στα πλαίσια της παράδοσης που ταυτίζει την ιδεολογία με την ψευδή συνείδηση, όρος που υποδηλώνει τον εσφαλμένο, αναληθή, μη επιστημονικό κ.λπ. χαρακτήρα κάθε ιδεολογικής τοποθέτησης.

2. Με την ευρύτερη έννοια η ιδιότητα της ένταξης είτε της αναφοράς σ' ορισμένη ιδεολογία, η ιδιότητα αυτού που γίνεται, υπάρχει είτε ανάγεται στην ιδεολογία.

3. Με τη στενότερη έννοια, ανώτερη μορφή ιδεολογικής προσήλωσης, αφοσίωσης, ένταξης και στράτευσης, η οποία εκδηλώνεται με συνέπεια στη θεωρητική και πρακτική δραστηριότητα του ανθρώπου, στο σύνολο των κοινωνικών του σχέσεων. Χαρακτηρίζει την ανώτερη βαθμίδα ανάπτυξης της προσωπικότητας*, το βιοτικό πρόγραμμα της οποίας καθορίζεται κυρίως από τη συνειδητοποίηση της θέσης της στην κοινωνία, από τη συνειδητοποίηση των κοινωνικών δεσμών, των σχέσεων και της ενότητας της με την κοινωνία. Εκδηλώνεται στον βαθμό που υφίσταται ορισμένη ενότητα υλικών συμφερόντων του ατόμου και της κοινωνίας, ενώ μπορεί να επικρατήσει μόνον εφ' όσον θα υπερτερεί στην ανθρωπότητα η εν λόγω ενότητα. Η ιδεολογικότητα μ' αυτή την έννοια χαρακτηρίζει την προσωπικότητα η οποία προτάσσει την πρόοδο της ανθρωπότητας, τα συμφέροντα της κοινωνίας, χαρακτηρίζει δηλαδή τα ενσυνείδητα κοινωνικά όντα και συνδέεται με την ανιδιοτέλεια, την αυτοθυσία και την αυταπάρνηση*. Συνιστά τον αντίποδα της απουσίας υψηλών ιδεωδών, της ιδιοτέλειας, του εγωισμού, του περιορισμένου ορίζοντα του πραγματισμού και του ωφελισμού, της αλλοτριωμένης και αλλοτριωτικής καθημερινότητας της εκμεταλλευτικής κοινωνίας. (Βλ. επίσης: ιδέα, ιδεολογία, ιδανικός).

Ιδιογραφική μέθοδος (απ' τα ελλην. "ίδιος" και "γράφω")

Χαρακτηριστική, κατά τη σχολή της Βάδης* (ιδιαίτερα κατά τους V. Windelband και Rickert*), μέθοδος των περί του πολιτισμού επιστημών, η ουσία της οποίας έγκειται στην περιγραφή των ατομικών, των ιδιότυπων, των "ουσιωδών" ιστορικών γεγονότων. Ο Βίντελμπαντ* θεωρεί ότι ενώ οι φυσικές επιστήμες χρησιμοποιούν τη "νομοθετική μέθοδο"* ως γενίκευση, συναγωγή και επισήμανση νόμων, η ιστορική επιστήμη εξατομικεύει και επισημαίνει τη "σχέση προς την αξία" (Wertbeziehung), η οποία προσδιορίζει και το μέγεθος των ατομικών διαφορών μέσω της διάκρισης του "ουσιώδους", του "μοναδικού" και του "ενδιαφέροντος" στην άπειρη πολυμορφία των φαινομένων. Η χρήση αυτής της μεθόδου προσδίδει, κατά τον Βίντελμπαντ, στο άμεσα βιωματικό υλικό ορισμένη μορφή μέσω της "εξατομικεύουσας διαμόρφωσης εννοιών", οι οποίες συνιστούν "ασυμπτωτική προσέγγιση του ορισμού του ατόμου". Η μετέπειτα χρήση της εν λόγω μεθόδου, σε αντιδιαστολή με τη "νομοθετική", χρησιμοποιήθηκε για τη θεμελίωση της άρνησης της ιστορικής νομοτέλειας και στις απόψεις περί πλήρους διάστασης μεταξύ φυσικών και κοινωνικών επιστημών. Λειτούργησε επίσης και ως ένδειξη (και παράγοντας) της εγγενούς μεθοδολογικής αδυναμίας των εν λόγω ρευμάτων να εννοήσουν διαλεκτικά τη συσχέτιση μεταξύ ενικού, ατομικού, ειδικού και γενικού. (Βλ. επίσης: Ρίκερτ, Ντιλτάι, Βέμπερ).

Ιδιοκτησία

Είναι ο ιστορικά καθορισμένος τρόπος διάθεσης μεριδίων των αντικειμένων, των μέσων της παραγωγής και της (ίδιας είτε ξένης) εργασίας. Η ιδιοκτησία συνιστά το αποτέλεσμα της ιδιοποίησης. Είναι δηλαδή οι σχέσεις που διαμορφώνονται στη διαδικασία, στην πορεία της οποίας εντοπίζεται η πραγματική δυνατότητα (ικανότητα) του ανθρώπου να διαθέτει όπως αυτός κρίνει μέρος των προϊόντων, των μέσων παραγωγής και να εκπληρώνει τη μία είτε την άλλη εργασία.

Η ιδιοκτησία (η διανομή, η ιδιοποίηση) ως "σχέσεις παραγωγής"* είναι ένα πλέγμα σχέσεων μεταξύ ανθρώπων, είναι αμοιβαίες σχέσεις των ανθρώπων αναφορικά με τα αντικείμενα, τα μέσα της παραγωγής, την ίδια την εργασία και τα προϊόντα της εργασίας. Η ιδιοκτησία επί των τελικών προϊόντων της παραγωγής (επί των αντικειμένων που μπορούν να ικανοποιήσουν τις βιολογικές κ.λπ. ανάγκες), η διανομή και ιδιοποίηση τους είναι σε τελευταία ανάλυση απότοκες της ιδιοκτησίας επί του παραγωγού, επί των μέσων παραγωγής και επί της ίδιας της εργασίας, της διανομής και ιδιοποίησης τους. Συνεπώς, η διαδικασία της παραγωγής συνιστά την κυρίαρχη στιγμή των ιδιοκτησιακών σχέσεων, η διανομή των συστατικών στοιχείων της παραγωγής συνιστά τον βαθύτερο πυρήνα των εν λόγω σχέσεων.

Ο τρόπος, ο χαρακτήρας της εργασίας, της παραγωγής, συγκροτούν το εκάστοτε φάσμα δυνατοτήτων για την πραγματοποίηση ιστορικά συγκεκριμένων σχέσεων ιδιοκτησίας. Οι σχέσεις ιδιοκτησίας καθορίζονται προπαντός από τον χαρακτήρα της εργασίας εκείνης η οποία διαδραματίζει τον κύριο ρόλο στη συνολική εργασία ορισμένης κοινωνίας, και ιδιαίτερα από τον χαρακτήρα των μέσων παραγωγής αυτής της εργασίας, επομένως και του υποκειμένου που αυτά απαιτούν (ατομικού, μερικού, κοινωνικού).

Στην ιστορία ανάπτυξης της ανθρωπότητας παρατηρούνται τρεις κυρίως τύποι ιδιοκτησίας: πρωτόγονη κοινοτική, ιδιωτική και καθαυτή κοινωνική. Η πρωτόγονη κοινοτική ιδιοκτησία δεν συνιστά κυριολεκτικά ιδιοκτησία, δεδομένου ότι κατά την πρωταρχική εμφάνιση της κοινωνίας οι σχέσεις παραγωγής δεν είναι ακόμα διακριτές από τις φυσικού (βιολογικού κ.λπ.) χαρακτήρα σχέσεις. Η διαμόρφωση της ανθρώπινης κοινωνίας συνδέεται με τον ταξικό ανταγωνισμό και την ιδιωτική ιδιοκτησία. Στην αρχική περίοδο διαμόρφωσης της κοινωνίας (δουλοκτητικός σχηματισμός), η ιδιωτική ιδιοκτησία έχει μεν εμφανισθεί, αλλά υφίσταται και αναπτύσσεται κυρίως στη βάση φυσικής προέλευσης μέσων παραγωγής (στα οποία συγκαταλέγεται και μέρος των ανθρώπων), παραμένει υποταγμένη στην κοινοτική ιδιοκτησία επί της γης. Η δεύτερη περίοδος διαμόρφωσης της κοινωνίας (φεουδαρχικός σχηματισμός) συνδέεται με την ανάπτυξη της μεγάλης ιδιωτικής ιδιοκτησίας σε βάση η οποία δεν της αντιστοιχεί, στη βάση της γης ως φυσικής προέλευσης μέσου παραγωγής και ως εν μέρει ιδιοκτησία επί του ανθρώπου (δουλοπαροικία). Κατά την τρίτη περίοδο διαμόρφωσης της κοινωνίας (κεφαλαιοκρατία*). η ιδιωτική ιδιοκτησία αποκτά τη βάση που της αντιστοιχεί: τα παρηγμένα μέσα παραγωγής. Εδώ είναι που μορφοποιείται και συστηματοποιείται η ιδεατή - συνειδησιακή, δηλαδή η νομική πλευρά της ιδιοκτησίας (αν και ανακύπτει από την κλασική αρχαιότητα) ως διακριτή από την υλική - οικονομική.

Η καθ' αυτό ανάπτυξη της κοινωνίας, η ώριμη, η αταξική κοινωνία, συνδέεται με την άρση* της ιδιωτικής ιδιοκτησίας. Ωστόσο ο βαθμός ανάπτυξης του κοινωνικού χαρακτήρα της εργασίας που συνιστά ικανό όρο για την κατάργηση της ιδιωτικής ιδιοκτησίας δεν ταυτίζεται με τον αναγκαίο για την εγκαθίδρυση της καθ' αυτό κοινωνικής ιδιοκτησίας βαθμό ανάπτυξης του κοινωνικού χαρακτήρα της εργασίας. Κατά το γίγνεσθαι της αταξικής κοινωνίας, η διεύρυνση και εμβάθυνση της κοινωνικής ιδιοκτησίας πραγματοποιείται επί εκείνων των μέσων παραγωγής κατά τη χρήση των οποίων ο κοινωνικός χαρακτήρας της εργασίας συνιστά τεχνική αναγκαιότητα. Οι παρεκκλίσεις από αυτό το κριτήριο (μέτρο) οδηγούν σε διάσταση μεταξύ τυπικής (νομικής, πολιτικής κ.λπ.) και ουσιαστικής κοινωνικοποίησης και σε παλινορθωτικές παλινωδίες (βλ. επίσης: εργασία, αντίθεση χειρωνακτικής και πνευματικής εργασίας, παραγωγικές δυνάμεις, σχέσεις παραγωγής, τρόπος παραγωγής, ιστορικός υλισμός, βάση και εποικοδόμημα, δίκαιο).

Βιβλιογρ.: Κ. Μαρξ, Grundrisse, τόμ. Α', Αθήνα, 1989.του ίδιου, Το Κεφάλαιο, τομ. 1-3, Σ. Ε,- Φ. Ενγκελς. Η καταγωγή της οικογένειας, της ατομικής ιδιοκτησίας και του κράτους, Αθήνα, Σ.Ε,- Βαζιούλιν Β. Α., Η λογική της Ιστορίας, Μόσχα, 1988.

Iεραρχία

Τύπος δόμησης, διάρθρωσης των πολυεπίπεδων σύνθετων συστημάτων, που διακρίνεται λόγω ορισμένης διάταξης και οργάνωσης των αλληλεπιδράσεων μεταξύ ξεχωριστών επιπέδων (μερών, στοιχείων) ως προς την κατακόρυφη διάσταση τους. Ιεραρχικές σχέσεις παρατηρούνται σε συστήματα χαρακτηριστικό των οποίων είναι η λειτουργική και δομική διαφοροποίηση. Η διευρυμένη χρήση της έννοιας συνδέεται με τη διάδοση της κυβερνητικής* και της θεωρίας των συστημάτων.

Η κοινωνική ιεραρχία συγκροτείται στις ταξικές κοινωνίες μέσω του καταμερισμού εργασίας, μέσω της συνακόλουθης οικονομικής, κοινωνικής, πολιτικής και πολιτισμικής διαφοροποίησης. Αφορά στη θέση, στις σχέσεις, στους ρόλους και στους τρόπους ένταξης στην κοινωνία ατόμων και ομάδων. Η ιεραρχία, ως μονόπλευρη κατά την κατιούσα κλίμακα διαβάθμιση ενεργητικότητας, πρωτοβουλίας, ελευθερίας, πληροφορίας, γνώσεων, εξουσίας* κ.λπ., χαρακτηρίζει τη γραφειοκρατικοποιημένη διοίκηση*. Παρά το γεγονός ότι παρατηρείται ως τάση, σε διάφορους θεσμούς και ιστορικές συγκυρίες, η απόλυτη ιεραρχική δόμηση της κοινωνίας είναι ανέφικτη, δεδομένου ότι είναι αδύνατο να αναχθεί ο άνθρωπος σε παθητικό αντικείμενο (βλ. επίσης: σύστημα, δομή, τάξεις, πολιτική, ενσωμάτωση).

Iκανότητες

Υπό την ευρεία έννοια είναι οι ψυχικές ιδιότητες του ατόμου οι οποίες ρυθμίζουν τη συμπεριφορά του και συνιστούν υποκειμενικούς όρους της ζωής και της δραστηριότητας του. Οι ικανότητες ενυπάρχουν δυνητικά στις μορφολογικές δομές που έχουν προσαρμοσθεί για την εκτέλεση ορισμένης δραστηριότητας*.

Με τη στενότερη έννοια, ως ικανότητες θεωρούνται οι ψυχικές ιδιότητες του ανθρώπου που συγκροτούν ορισμένο σύμπλεγμα, το οποίο τον καθιστά κατάλληλο για ορισμένο ιστορικά διαμορφωμένο είδος εργασιακής δραστηριότητας. Η διαμόρφωση των ικανοτήτων προϋποθέτει την αφομοίωση από το άτομο των τρόπων δραστηριότητας που έχει επεξεργασθεί η ανθρωπότητα στη διαδικασία της ιστορικής της ανάπτυξης.

Οι έμφυτες ανατομικές και φυσιολογικές ιδιαιτερότητες του ατόμου συνιστούν προϋποθέσεις ενδεχόμενης ανάπτυξης ορισμένων ικανοτήτων. Οι τελευταίες διαμορφώνονται μέσω της ανάπτυξης ποικίλων δραστηριοτήτων στο σύνολο των αλληλεπιδράσεων του ατόμου με το φυσικό και κοινωνικό περιβάλλον του. Η ώριμη προσωπικότητα με τις ικανότητες της συνιστά "διάθλαση" του κοινωνικού περιεχομένου μέσω της βιολογικής, της ψυχοφυσιολογίας ιδιαιτερότητας του συγκεκριμένου ατόμου (ιδιοτυπία νευρικού συστήματος, ηλικία, φύλο κ.λπ.).

Η φιλοσοφική και ψυχολογική παράδοση που παραμένει δέσμια του ατομισμού* ερμηνεύει τις ικανότητες ως βιολογικά προκαθορισμένες, εξ ολοκλήρου κληρονομικά μεταδιδόμενες και έμφυτες δυνάμεις. Στον αντίποδα της βρίσκονται οι εξίσου μηχανιστικού χαρακτήρα απόψεις που προτάσσουν το (γεωγραφικό, κοινωνικό κ.λπ.) περιβάλλον. Εξ ίσου άγονες είναι και οι απόπειρες εκλεκτικίστικης συρραφής κληρονομικών και περιβαλλοντικών παραγόντων.

Ο μονόπλευρος ως προς τις ικανότητες του άνθρωπος συνδέεται με τις ανταγωνιστικές ιστορικές μορφές του υποδουλωτικού καταμερισμού της εργασίας. Η ολόπλευρη ανάπτυξη των δημιουργικών ικανοτήτων του ανθρώπου συνδέεται με την ώριμη αναπτυγμένη αταξική κοινωνία (Μαρξ*) (βλ. επίσης: δημιουργικότητα, άνθρωπος, προσωπικότητα).

Ιστορικό και λογικό

Φιλοσοφικές και μεθοδολογικές κατηγορίες οι οποίες αντανακλούν τη συσχέτιση μεταξύ της πραγματικής διαδικασίας ανάπτυξης του "οργανικού όλου" και της νοητικής απεικόνισης αυτής της διαδικασίας μέσω της μεθόδου της "ανάβασης από το αφηρημένο στο συγκεκριμένο"*. Η συσχέτιση μεταξύ ιστορικού και λογικού συνιστά τη διερεύνηση και συγκεκριμενοποίηση της αρχής του ιστορισμού* από την άποψη της "διαλεκτικής λογικής"* και μεθοδολογίας.

Ο λογικός τρόπος προσέγγισης ως θεωρητική αντανάκλαση του αντικειμένου μέσω της ανάβασης από το αφηρημένο στο συγκεκριμένο είναι εφικτός και αναγκαίος στον βαθμό που έχει ωριμάσει η διαδικασία της ανάπτυξης του εν λόγω αντικειμένου και συνιστά οργανικό όλο. Συνεπώς το όλο πρόβλημα ανάγεται στην εξέταση των σταδίων ανάπτυξης του πραγματικού οργανικού όλου και των κατ' αναγκαιότητα καθοριζόμενων από αυτά σταδίων ανάπτυξης της γνωστικής διαδικασίας.

· Κατ' αρχήν ανακύπτουν οι αναγκαίες προϋποθέσεις εμφάνισης του εν λόγω αντικειμένου, η "αφετηρία" της οργανικής ολότητας, χωρίς ακόμα να έχει εμφανισθεί το ίδιο το αντικείμενο (π.χ. οι προκεφαλαιοκρατικές εμπορευματικές και χρηματικές σχέσεις).

· Κατά το δεύτερο στάδιο (βαθμίδα) σχηματίζεται για πρώτη φορά το ίδιο το αντικείμενο, είναι η "πρωταρχική εμφάνιση του εν λόγω οργανικού όλου" (π.χ. η πρωταρχική εμφάνιση του εμπορεύματος "εργασιακή δύναμη" για την κεφαλαιοκρατία*).

· Στη συνέχεια αρχίζει ο μετασχηματισμός από αυτό το νέο οργανικό όλο του κληροδοτημένου συστήματος από το οποίο και βάσει του οποίου αυτό ανέκυψε. Πρόκειται για τη "διαδικασία διαμόρφωσης" του νέου οργανικού όλου.

· Η ολοκλήρωση του μετασχηματισμού της κληροδοτημένης βάσης από το σχηματιζόμενο νέο οργανικό όλο συνιστά την "ωριμότητα" του ως βαθμίδα κατά την οποία αποκαλύπτονται σαφώς οι αντιφάσεις* του, που οδηγούν στον μετασχηματισμό του σ' ένα νέο αντικείμενο (π.χ. ώριμη κεφαλαιοκρατία).

Στο καθένα από τα προαναφερθέντα στάδια το νέο οργανικό όλο έχει διαφορετικό βαθμό και τρόπο συγκρότησης, συσχέτισης τυχαίου και αναγκαιότητας, εσωτερικής και εξωτερικής αναγκαιότητας, αυτοπροσδιορισμού και ετεροπροσδιορισμού, διαφορετικό επίπεδο ανάπτυξης της ουσίας του, της εσωτερικής αντιφατικότητας του σε συνδυασμό με την εξωτερική αντιφατικότητα του, και συνεπώς συνιστά διαφορετικό βαθμό και τρόπο άρνησης (ως προς το ποιόν και την ουσία) του παλαιού, διαφορετικό βαθμό αρνητικού και θετικού προσδιορισμού κ.λπ. Τα στάδια ανάπτυξης του οργανικού όλου από την πρωταρχική του εμφάνιση μέχρι προ της ωριμότητας του αποτελούν το "γίγνεσθαι" του.

Στο καθένα από τα προαναφερθέντα στάδια προοδευτικής ανάπτυξης του αντικειμένου αντιστοιχούν ορισμένα στάδια ανάπτυξης της γνωστικής διαδικασίας. Στα στάδια του γίγνεσθαι του οργανικού όλου η νοητική απεικόνιση του πραγματοποιείται κατ' εξοχήν στα πλαίσια της κίνησης από τη χαώδη περί του όλου αντίληψη, από το αισθητηριακό συγκεκριμένο προς το αφηρημένο, ενώ η ανάβαση από το αφηρημένο στο συγκεκριμένο διαδραματίζει υποδεέστερο ρόλο.

Η ευθέως αντίστροφη τάση υπερτερεί κατά την απεικόνιση του ώριμου οργανικού όλου (υπό τον όρο ότι και το γνωστικό υποκείμενο -συλλογικό και ατομικό- έχει επιτύχει την αντίστοιχη νοητική - θεωρητική ωριμότητα): εδώ δεσπόζει πλέον η ανάβαση από το αφηρημένο στο συγκεκριμένο, ενώ η κίνηση από τη χαώδη αντίληψη κ.λπ. προς το αφηρημένο μετατρέπεται σε υποδεέστερη, σε ανηρμένη (βλ. άρση*) στιγμή. Η ανάβαση από το αφηρημένο στο συγκεκριμένο οφείλει να αντανακλά "το παρόν" του ώριμου σταδίου ανάπτυξης του αντικειμένου, έτσι ώστε να αντανακλάται και το ανηρμένο "παρελθόν" αλλά και η ενυπάρχουσα στο παρόν δυναμική του "μέλλοντος" (όπως αυτά υπάρχουν σχετικά αυτοτελώς στο παρόν).

Το ώριμο στάδιο ανασυγκροτείται νοητά μέσω της κίνησης της νόησης οπό την επιφάνεια (είναι) προς την ουσία, αλλά κατά κύριο λόγο μέσω της κίνησης από την ουσία προς το φαινόμενο και την πραγματικότητα. Η δεύτερη κίνηση συνιστά ταυτόχρονα αναπαραγωγή σε "ανηρμένη μορφή" και "της ιστορίας του γίγνεσθαι του", του μετασχηματισμού της κληροδοτημένης βάσης από το νέο οργανικό όλο. Η πρώτη κίνηση, μαζί με την αμεσότητα του αντικειμένου, αναπαράγει σε ανηρμένη μορφή τη διαδικασία διαμόρφωσης των αναγκαίων ιστορικών προϋποθέσεων και πρωταρχικής εμφάνισης του δεδομένου οργανικού όλου (π.χ. στο Κεφάλαιο του Μαρξ η έκθεση κινείται από το εμπόρευμα στο χρήμα και στη μετατροπή του χρήματος σε κεφάλαιο).

Το παρελθόν δεν υπόκειται απλώς σε μετασχηματισμό, αλλά διατηρείται σε ανηρμένη μορφή στο παρόν. Το παρόν δεν συσχετίζεται με το παρελθόν κατά τρόπο που στερεί κάθε αυτοτέλεια από το παρελθόν. Ή μονομερής αυτή προσέγγιση χαρακτηρίζει την αντίληψη του Χέγκελ* για τη συσχέτιση παρελθόντος και παρόντος, ιστορικού και λογικού. Σύμφωνα με αυτή την προσέγγιση το παρόν αποβαίνει τελεολογικά εννοούμενος σκοπός της ιστορίας. Κατά τη μαρξιστική αντίληψη το παρελθόν ποτέ δεν εξαφανίζεται, δεν ενσωματώνεται πλήρως και απόλυτα στο παρόν, κατά τον ίδιο τρόπο με τον οποίο και το μέλλον δεν ανάγεται πλήρως στο παρόν. Συνεπώς υπάρχει πάντοτε ορισμένη σχετική σύμπτωση, ταύτιση μεταξύ παρελθόντος και παρόντος ιστορικού και λογικού, αλλά και ορισμένη διάσταση, διαφορά, που υπαγορεύει το μη αναγώγιμο των μεν στα δε (και αντίστροφα).

Ανακύπτουν ορισμένες ιδιότυπες πτυχές συσχετίσεων μεταξύ ιστορικού και λογικού, η απουσία διάκρισης των οποίων οδηγεί σε λογικές και μεθοδολογικές συγχύσεις:

1) η συσχέτιση του (ώριμου) παρόντος του αντικειμένου με το παρελθόν του·

2) η συσχέτιση της νοητικής απεικόνισης του αντικειμένου με το ίδιο το αντικείμενο·

3) η συσχέτιση της ώριμης νοητικής απεικόνισης της διάρθρωσης του ώριμου αντικειμένου με την ώριμη νοητική απεικόνιση της ιστορίας του αντικειμένου·

4) η συσχέτιση της ιστορίας της (ανώριμης) περί του αντικειμένου θεωρίας με την ώριμη θεωρία

5) η συσχέτιση της "φυλογένεσης" της θεωρίας (της ιστορίας της εν λόγω επιστημονικής γνωστικής διαδικασίας) με την "οντογένεσή" της (την ατομική θεωρητική ανάπτυξη του καινοτόμου ερευνητή)·

6) η συσχέτιση μεταξύ ερευνητικής διαδικασίας και συστηματικής, συγκροτημένης έκθεσης των αποτελεσμάτων της (άρτιας) έρευνας.

Η ορθή διευθέτηση των εν λόγω ζητημάτων είναι αναγκαία για τον συνειδητό, ριζικό πρακτικό μετασχηματισμό του γνωστικού αντικειμένου, για τη "διοίκηση"* της ανάπτυξης του οργανικού όλου (βλ. επίσης: ανάβαση από το αφηρημένο στο συγκεκριμένο, διάνοια και λόγος, διαλεκτική λογική, Κεφάλαιο).

Βιβλιογρ.: Γκ. Β. Χέγκελ, Η επιστήμη της Λογικής, Δωδώνη, Αθήνα - Γιάννινα, 1.991.- Κ. Μαρξ, Το Κεφάλαιο, τόμ. 1-3, εκδ. Σ.Ε,- του ίδιου, Grundvisse, τόμ. Α, Β, Γ, Αθήνα, 1989.- Ιλιένκοφ Ε. Β., Η διαλεκτική του αφηρημένου και του συγκεκριμένου στο Κεφάλαιο του Μαρξ, Μόσχα, 1960.- Βαζιούλιν Β. Α., Η λογική του Κεφαλαίου του Κ. Μαρξ, Μόσχα, 1968.- του ίδιου, Η διαλεκτική του ιστορικού προτσές και η μεθοδολογία της έρευνας του, Αθήνα, Σ.Ε.. 1988.- Πατέλης Δ. Σ., Φιλοσοφική και μεθοδολογική ανάλυση του γίγνεσθαι της οικονομικής επιστήμης, Μόσχα.1991.

Κάουτσκι (Kautsky) Κάρολος
(16.10.1854, Πράγα - 17.10.1938, Αμστερνταμ)

Από τους κυριότερους ηγέτες και θεωρητικούς της γερμανικής σοσιαλδημοκρατίας και της Β' Διεθνούς. Κατά την αρχική προσχώρηση του στον σοσιαλισμό (1874) προσεγγίζει κυρίως τις απόψεις του Λασσάλ*, ενώ αργότερα υιοθετεί θέσεις του μαρξισμού* και αναπτύσσει πολύπλευρη οργανωτική, πολιτική, εκδοτική και συγγραφική δραστηριότητα (έχει συγγράψει περίπου 1.800 βιβλία, μπροσούρες και άρθρα), με ιδιαίτερη έμφαση στο προπαγανδιστικό έργο. Στην ιδεολογική του εξέλιξη ξεκίνησε από προμαρξιστικές απόψεις, προχώρησε σε μαρξιστικές θέσεις και από αυτές στον κέντρισμα και τον οπορτουνισμό. Ως προς τις φιλοσοφικές του απόψεις διακρινόταν για τον εκλεκτικισμό* του και τη μεθοδολογική ασυνέπεια του. θεωρεί τον μαρξισμό, τον οποίο ανάγει σε ορισμένη δογματοποιημένη και σχηματική εκδοχή εξελικτισμού* και οικονομικού ντετερμινισμού*, συμβατό με πληθώρα άλλων φιλοσοφικών συστημάτων (βλ. νεοκαντιανισμός, μαχισμός, ηθικός σοσιαλισμόός κ.Κη.). Πιστεύει ότι οι νόμοι της κοινωνίας δεν διαφέρουν ουσιαστικά από αυτούς που διέπουν τη φύση και θέτει τα "κοινωνικά ένστικτα" (στα οποία ανάγει τελικά τον πόλεμο, τον εγωισμό, την ιδιοκτησία αλλά και τη δημοκρατία*) ως έκφραση της "θέλησης για ζωή" στη βάση της οικονομίας και της κοινωνικής εξέλιξης (βλ. φιλοσοφία της ζωής, Ντιλτάι, Νίτσε, Μπερξόν, αναγωγισμός, σοσιαλδαρβινισμός). Η υπερταξική και εξωιστορική θεώρηση της δημοκρατίας συνδέεται με τη νομιμόφρονα υπερτίμηση του αστικού κοινοβουλευτισμού, που κατά τον Α' Παγκόσμιο πόλεμο και μετά την Οκτωβριανή επανάσταση του 1917 τον οδηγούν στις θέσεις του "σοσιαλεθνικισμού" (προτάσσει το εθνικό και την ταξική συνεργασία έναντι του ταξικού) και του αντιμπολσεβικισμού. Η στροφή αυτή του Κάουτσκι συνδέεται και με τη θεωρία του περί "υπεριμπεριαλισμού", κατά την οποία διέβλεπε άμβλυνση των αντιθέσεων της ιμπεριαλιστικής κεφαλαιοκρατίας. Πολλές από τις ιδέες του άσκησαν ισχυρή επίδραση σε πολλά ρεύματα μαρξιστικής αναφοράς της λεγόμενης "δυτικής παράδοσης" (π.χ. η ασαφής διάκριση των εννοιών "ουτοπικός" και "επιστημονικός σοσιαλισμός", "σοσιαλισμός" και "κομμουνισμός", η αντιπαράθεση μεταξύ νεαρού και ώριμου Μαρξ*, η πλουραλιστική αντίληψη περί "ειδικών" εθνικών μορφών μαρξισμού κ.λπ.). Η πορεία του Κάουτσκι συνιστά τυπική περίπτωση μετάβασης από τον δογματισμό (βλ. την κριτική στον Μπερνστάιν*), στον αναθεωρητισμό, την οποία αναδεικνύει στα σχετικά κείμενα πολεμικής του ο Β. Ι. Λένιν* (βλ. δογματισμός και αναθεωρηησμός"). Εργα του: Der Einfluss der Volksvermehrung auf den Fortschritt der Gesellschaft: Untersucht, Wien, 1880.- Karl Marx okonomische Lehren, 1887.-Thomas More und seine Utopie, 1887.- Die sozialistische Revolution, 1902.- Der Weg zur Macht, 1909.- Die Diktatur des Proletariats, Wien, 1918.- Στην ελληνική: Ηθική και υλιστική αντίληψη της ιστορίας, Αθήνα [χ.χ.].- Το κεφά λαιο (επίτομο, εκλαϊκευμένο), Αθήνα, 1975.- >Η κοινωνική επανάσταση, >Αθήνα, 1985.

Βιβλιογρ.: Λένιν Β. Ι., Η προλεταριακή επανάσταση κι ο αποστάτης Κάουτσκι, <Αθήνα, Σ.Ε.- Μπραγιόβιτς Σ. Μ., Κ. Κάουτσκι, Μόσχα, 1982.

Καταστασιακή θεώρηση (αγγλ. situational approach)

Προσέγγιση που προτάθηκε από τον Ου. Ι. Τόμας και ανάγει την κοινωνιολογία σε μελέτη της ανθρώπινης συμπεριφοράς, όπως αυτή διαμορφώνεται από ορισμένη κατάσταση κοινωνική* και από τον ορισμό της τελευταίας από το άτομο.

Κατεστημένο

Όρος που υποδηλώνει την κρατούσα και κυρίαρχη κατάσταση*, ορισμένη τάξη πραγμάτων που επικρατεί σε μια κοινότητα (ομάδα, κοινωνία) ανθρώπων και το σύνολο των παραγόντων που διαμορφώνουν, εδραιώνουν, συντηρούν και αναπαράγουν αυτή την κατάσταση. Διακρίνεται σε οικονομικό, πολιτικό, θρησκευτικό, καλλιτεχνικό, καθηγητικό κ.λ.π. κατά τομείς της ανθρώπινης δραστηριότητας. Πρόκειται για κατ' εξοχήν αρνητικού περιεχομένου έννοια, η οποία χρησιμοποιείται για να ψέξει και να επικρίνει παγιωμένα καθεστώτα, συστήματα συλλογικής ζωής, θεσμούς, κοινωνικούς και οικονομικούς σχηματισμούς, στον βαθμό που έχουν εξαντλήσει τον ιστορικό τους ρόλο και μετατρέπονται σε παρωχημένες μορφές, οι οποίες δεν ανταποκρίνονται στη δυναμική της κοινωνικής ανάπτυξης* και αποτελούν φραγμό για την περαιτέρω πορεία της. Ως προς τον τρόπο αλλαγής και ανατροπής του εκάστοτε κατεστημένου διακρίνονται οι θεωρητικές και πρακτικές τοποθετήσεις της "επανάστασης κοινωνικής"* και της μεταρρυθμιστικής εξέλιξης* (βλ. επίσης: εξουσία, διοίκηση, γραφειοκρατία).

Κατηγοριακή σκέψη

Η νοητική διαδικασία κατά την οποία το υποκείμενο της γνώσης* αναπαριστά το γνωστικό αντικείμενο μέσω ενός συστήματος αλληλένδετων κατηγοριών και εννοιών. Αποτελεί την ανώτερη βαθμίδα της νόησης, τον λόγο, η μετάβαση στην οποία προϋποθέτει την κριτική αφομοίωση - άρση των κατώτερων επιπέδων (εμπειρίας, διάνοιας κλπ.). Η κατηγοριακή σκέψη απαιτεί βαθιά παιδεία και αφομοίωση του πολιτισμού. Σε αντίθετη περίπτωση, για τον επιστημονικά και φιλοσοφικά αδαή, κάθε κατηγοριακή σκέψη προβάλλει ως άγονος σχολαστικισμός, ως άχρηστη και ακατάληπτη ενασχόληση με τεχνητές νοητικές κατασκευές (βλ. επίσης: ανάβαση από το αφηρημένο στο συγκεκριμένο, διάνοια και λόγος, διαλεκτική λογική).

"Κεφάλαιο" του Κ. Μαρξ*

Πρόκειται για μοναδικό έργο στο οποίο εξετάζεται ενδελεχώς και συστηματικά υπό το πρίσμα της υλιστικής διαλεκτικής μια συγκεκριμένη επιστήμη στο σύνολο της -η πολιτική οικονομία της κεφαλαιοκρατίας- το αντικείμενο της οποίας (η υλική παραγωγή σε ορισμένη ιστορική βαθμίδα της ανάπτυξης της) συνιστά οργανικό όλο. Η συστηματική απεικόνιση ενός αναπτυσσόμενου αντικειμένου συνδέεται με την απεικόνιση των εσωτερικών αμοιβαίων συναφειών του, της ουσίας του. Το σύστημα των κατηγοριών της "διαλεκτικής λογικής" του Κεφαλαίου συνιστά νοητική αντανάκλαση της ουσίας της υπό εξέταση αναπτυξιακής διαδικασίας. Μοναδικό ανάλογο στην ιστορία της φιλοσοφίας είναι η εν πολλοίς ιδεαλιστικά μυστικοποιημένη Επιστήμη της λογικής * του Χέγκελ*. Ο Μαρξ επεξεργαζόμενος τη διαλεκτική ιστορικά και υλιστικά εγκαινιάζει με το Κεφάλαιο την εποχή της αυστηρά επιστημονικής (απελευθερωμένης από τον ιδεοκρατικό μυστικισμό) νοητικής απεικόνισης της ουσίας, της εσωτερικής συνάφειας των αναπτυξιακών διαδικασιών, την εποχή της αυστηρά επιστημονικής αντίληψης της ίδιας της νόησης, την εποχή στην οποία αρχίζει να δεσπόζει η συνθετική (ως άρση* της αναλυτικής) έρευνα. Με αυτή την έννοια, φιλοσοφικά και μεθοδολογικά το Κεφάλαιο προηγήθηκε των επιστημών κατά πολλές δεκαετίες. Στο εν λόγω έργο η νόηση προβάλλει κατ' εξοχήν στο επίπεδο του λόγου (στην ενότητα του με τη διάνοια), με κυρίαρχο το λογικό (στην ενότητα του με το ιστορικό) και την "ανάβαση* από το αφηρημένο στο συγκεκριμένο (στην ενότητα της με την ανάβαση από το αισθητηριακά συγκεκριμένο στο αφηρημένο). Οι λογικές κατηγορίες προβάλλουν στο επίπεδο του “είναι” (εμπόρευμα, χρήμα), της “ουσίας” (διαδικασία της παραγωγής του κεφαλαίου), του “φαινομένου” (διαδικασία της κυκλοφορίας του κεφαλαίου) και της “πραγματικότητας” (ενότητα των διαδικασιών κεφαλαιοκρατικής παραγωγής και κυκλοφορίας). Στο έργο αυτό ο Μαρξ αποδεικνύει ότι η κατηγοριακή νόηση δεν ανακύπτει από την ατομική εμπειρία είτε από το άθροισμα των ατομικών εμπειριών (βλ. εμπειρισμός*), αλλά ούτε και από ολόκληρη την κοινωνία σ' ορισμένη βαθμίδα της ανάπτυξης της. Το σύστημα των λογικών κατηγοριών ανακύπτει από την κοινωνική πρακτική στην ιστορία της ανάπτυξης της κοινωνίας και διέπεται από ορισμένες νομοτέλειες. Το Κεφάλαιο συνιστά ανώτερο επίπεδο κριτικής της προγενέστερης (αλλά και της σύγχρονης του Μαρξ) κλασικής και αγοραίας αστικής φιλοσοφίας (γνωσιοθεωρίας, λογικήής, κοινωνικής φιλοσοφίας κ.λπ.), η οποία ήταν άρρηκτα συνδεδεμένη με την (κλασική και αγοραία) αστική πολιτική οικονομία. Η κριτική αυτή πραγματοποιείται έμμεσα (στο πρώτο μέρος των τριών θεωρητικών τόμων, μέσω της θετικής διευθέτησης των ζητημάτων της έρευνας) είτε άμεσα (στις "θεωρίες για την υπεραξία"). Στο ίδιο έργο αναπτύσσεται συστηματικά η πολιτική οικονομία παράλληλα με την μαρξική "διαλεκτική λογική"* και μεθοδολογία (η αποδεικτική ισχύς της οποίας καταδεικνύεται με τη διαλεκτική συγκρότηση των οικονομικών κατηγοριών). Εδώ αναβαθμίζεται και η κοινωνική θεωρία, η κοινωνική φιλοσοφία του μαρξισμού* (βλ. υλιστική αντίληψη της ιστορίας), από το επίπεδο της επιστημονικής υπόθεσης* στο επίπεδο της επιστημονικής θεωρίας*, δεδομένου ότι αποδεικνύεται η ερμηνευτική και ευρετική λειτουργία της με τη διερεύνηση της υλικής παραγωγής του ανώτερου εκμεταλλευτικού κοινωνικο-οικονομικού σχηματισμού, με παράλληλη επεξεργασία των θεμελιωδών κατηγοριών της. Στο Κεφάλαιο αναβαθμίζεται και η θεμελίωση της επαναστατικής θεωρίας, της επιστημονικής πρόγνωσης της νομοτέλειας* του κομμουνισμού, μέσω της άρσης της κεφαλαιοκρατίας*. Αυτό επιτυγχάνεται με την αποκάλυψη των αντιφάσεων που διέπουν την ανάπτυξη της τελευταίας και των προϋποθέσεων της ώριμης αταξικής κοινωνίας που δημιουργεί αυτή η ανάπτυξη. Η ευρετική και μεθοδολογική σημασία της λογικής του Κεφαλαίου δεν είχε συνειδητοποιηθεί πλήρως ούτε από τον ίδιο τον δημιουργό της. Οποιαδήποτε περαιτέρω χρήση και ανάπτυξη της προϋποθέτει: 1) τη διάκριση της σε καθαρή μορφή (την αναγκαιότητα αυτής της εργασίας ανέδειξε ο Β. Ι. Λένιν*). Η διάκριση αυτή προωθήθηκε σε ορισμένο βαθμό από τους Μ. Μ. Ρόζενταλ, Ε. Β. Ιλιένκοφ*, Λ. Α. Μανκόφσκι*, Β. Τιπούχιν*, Ζ. Μ. Ορούτζιεφ*, και πραγματοποιήθηκε πλήρως από τον Β. Α. Βαζιούλιν *· 2) τη δημιουργική ανάπτυξη, τον μετασχηματισμό της σύμφωνα με τη λογική που διέπει την υπό εξέταση αναπτυξιακή διαδικασία (π.χ. Λογική της Ιστορίας). (Βλ. επίσης: διάνοια και λόγος , ανάβαση από το αφηρημένο στο συγκεκριμένο, ιστορικό και λογικό, διαλεκτική λογική και τη σχετική βιβλιογραφία).

Βιβλιογρ.: Κ.. Μαρξ, Το Κεφαλαίο, τομ. 1-3, Αθήνα, Σ.Ε.-του ίδιου: Grundrisse, τομ. Α'-Γ, Αθήνα, Στοχαστής, 1989.- του ίδιου: θεωρίες για την υπεραξία, μέρη 1-3, Αθήνα, Σ.Ε.- Λένιν Β. Ι., Φιλοσοφικά τετράδια, Απαντα, τ. 29, Σ.Ε.- Μ. Ρόζενταλ, Διαλεκτικά προβλήματα στο Κεφάλαιο του Κ. Μαρξ, Αθήνα, Αναγνωστίδη [χ.χ.] (Μόσχα, 1956).- Ε. Β. Ιλιένκοφ, Η διαλεκτική του αφηρημένου και του συγκεκριμένου στο "Κεφάλαιο" του Μαρξ, Μόσχα, 1960.- Λ. Α. Μανκόφσκι, Οι λογικές κατηγορίες στο Κεφάλαιο του Κ. Μαρξ, "Επιστ. σημειώσεις του Παιδαγ. Ινστ. Μόσχας", 1962, No 179.- Δ. Πατέλης, Φιλοσοφική και μεθοδολογική ανάλυση του γίγνεσθαι της οικονομικής επιστήμης, Μόσχα, 1991.- Β. Α. Βαζιούλιν, Η λογική του "Κεφαλαίου" του Κ. Μαρξ, Μόσχα, 1968.
Κίνημα (κοινωνικό)

1, Η δραστηριότητα ορισμένης κοινωνικής ομάδας που διέπεται από κάποια οργάνωση και επιδιώκει ορισμένους στόχους εναντίον ορισμένης κατάστασης, εναντίον θεσμών, εναντίον συνολικά μιας κατεστημένης τάξης (αρνητικός στόχος) και υπέρ κάποιων εναλλακτικών προοπτικών (θετικοί στόχοι). Υπάρχει πληθώρα κινημάτων (π.χ. εργατικό, αγροτικό, επαναστατικό, διεθνιστικό, εθνικο-απελευθερωτικό, φοιτητικό, γυναικείο, οικολογικό, ειρηνιστικό κ.λπ.) με αντίστοιχη ιδεολογική και θεωρητική υποστήριξη. Η αποτελεσματική συμβολή ενός κινήματος στην αναδιαμόρφωση του υφιστάμενου συσχετισμού κοινωνικο-πολιτικών δυνάμεων είναι συνάρτηση: α) του τρόπου και του περιεχομένου της δράσης του, β) του βαθμοί» θεωρητικής θεμελίωσης των στρατηγικών και τακτικών στόχων του, γ) των κοινωνικών αναγκών που εκφράζει, δ) της σύνθεσης, της μαζικότητας και της οργανωτικής συγκρότησης του, ε) της εσωτερικής και εξωτερικής ιστορικής συγκυρίας.

2. Με τη στενή έννοια: οργανωμένη ενέργεια ομάδας στρατιωτικών (π.χ. το κίνημα στο Γουδί, το 1909) (βλ. επίσης: ένοπλη εξέγερση, επανάσταση, δικτατορία).

Κίνηση

Επιστημονική έννοια και φιλοσοφική κατηγορία, η οποία επισημαίνει ορισμένη καθολική και ενδογενή ιδιότητα της ύλης, ένα γενικό χαρακτηριστικό της πραγματικότητας, του “σύμπαντος”· κάθε μεταβολή, αλλαγή, αλληλεπίδραση και διαδικασία που συντελείται. Αρχικά ταυτιζόταν με τη μεταβολή της θέσης αντικειμένων στον χώρο, με την απλή μηχανική μετατόπιση και αλληλεπίδραση (ιδιαίτερα στη φυσική φιλοσοφία των νέων χρόνων).

Η αυθόρμητη διαλεκτική της αρχαιότητας (π.χ. Αναξαγόρας*, Αναξιμένης*, Εμπεδοκλής*, Ηράκλειτος* κ.ά.) θεωρούσε το Είναι ως γίγνεσθαι, ως διαρκή κίνηση και αλλαγή. Οι Ελεάτες* (Ξενοφάνης*, Παρμενίδης*. Ζήνων*) προτάσσουν τη σταθερότητα και την ακινησία, θέτοντας υπό αμφισβήτηση την καθολικότητα και τη γνωσιμότητα της κίνησης. Κατά τον Αριστοτέλη*, κίνηση δεν είναι μόνο η εξαφάνιση και η εμφάνιση αλλά και οι ποσοτικές αυξομειώσεις, οι ποιοτικές αλλαγές και οι μετατοπίσεις σωμάτων στον χώρο.

Κατά τους νέους χρόνους παρατηρείται μια τάση απολυτοποίησης της μηχανικής μορφής κίνησης, μια αναγωγή της κίνησης στη μεταβολή της θέσης αντικειμένων στον χώρο, στην απλή μετατόπιση και αλληλεπίδραση (βλ. π.χ. Νεύτων*, Καρτέσιος*, Ελβετίας*, Λαπλάς*). Σημαντικές επισημάνσεις για την καθολικότητα, τον διαλεκτικό χαρακτήρα και την αντιφατικότητα ως πηγή της κίνησης απαντώνται στον Χέγκελ*, ο οποίος ωστόσο μυστικοποιεί ιδεοκρατικά την κίνηση ανάγοντας την σε αυτοκίνηση και αλλοτριωμένες εκφάνσεις της απόλυτης ιδέας. Ο Ένγκελς* γενικεύοντας τη δυναμική των επιστημών της εποχής αναπτύσσει τη φιλοσοφική κατηγορία της κίνησης στα πλαίσια της υλιστικής διαλεκτικής* και επεξεργάζεται ορισμένη ιεραρχία των μορφών κίνησης, δίνοντας έμφαση στο άφθαρτο, στο ακατάλυτο και στο αδημιούργητο (βλ, αυτοκίνηση ύλης και κίνησης). Ο Μαρξ* συνέδεε τη μελέτη της κίνησης με τη διερεύνηση των νομοτελειών και της αντιφατικότητας που διέπουν συγκεκριμένες αναπτυξιακές διαδικασίες (βλ. π.χ. Κεφάλαιο). Ο Λένιν* αναπτύσσει πολεμική κατά των εγχειρημάτων αναγωγής της ύλης σε ενέργεια (βλ. ενεργητισμός).

Η κίνηση είναι συσχετική με την ακινησία κατηγορία και συνδέεται στενά με τις κατηγορίες: χώρος* - χρόνος*, ποιότητα* - ποσότητα*, αντίφαση*, συνέχεια* - ασυνέχεια*, εξέλιξη*, ανάπτυξη* κ.λπ. Η σύγχρονη επιστήμη και η φιλοσοφία αποκαλύπτουν την ιεραρχικά διατεταγμένη πολυμορφία κινήσεων και τους περιορισμούς διαφόρων εγχειρημάτων αναγωγισμού* ανώτερων και περιπλοκότερων μορφών κίνησης σ& κατώτερες. Η κάθε γνωστική διαδικασία ξεκινά από τη χαώδη κατ' αίσθηση αντίληψη περί κίνησης, προχωρά στην κατ’ εξοχήν στατική διερεύνηση (ανάλυση, επαγωγή κλπ.) αποσπασμένων από τις αλληλεπιδράσεις τους μερών και, στον βαθμό που ολοκληρώνει αυτή τη διαδικασία, προβαίνει στη θεωρητική - συνθετική ανασύσταση του αντικειμένου, στη συναγωγή της εσωτερικής συνάφειας και των νόμων που διέπουν την κίνηση του. Στην πορεία αυτή η γνώση κινείται από τις απλούστερες και στοιχειώδεις μορφές κίνησης και αλληλεπίδρασης προς όλο και πιο σύνθετες και περίπλοκες (χημική, μηχανική, βιολογική, κοινωνική).

Βιβλιογρ.: F. Engels, Η διαλεκτική της φύσης, Αθήνα. Σύγχρονη εποχή, 1984.- J. Ο. Bernal, Η επιστήμη στην ιστορία, τομ. 1-4, Αθήνα, Ζαχαρόπουλος.- Ε. Μπιτσάκη. Το είναι και το γίγνεσθαι, Αθήνα, Ζαχαρόπουλος, 19833.-tou ίδιου. Διαλεκτική και νεότερη φυσική, Αθήνα, Ζαχαρόπουλος, 1981s'.- Α. Σεπτούλιν, Κατηγορίες και νόμοι της διαλεκτικής. Αθήνα. Αναγνωστίδης (χ.χ.).

Kοινωνία

Το αναπτυσσόμενο οργανικό όλο που συγκροτείται από τη διαδικασία της αλληλεπίδρασης των ανθρώπων -σε συνδυασμό ρε την αλληλεπίδραση τους με τη φύση- και από τα εκάστοτε αποτελέσματα της εν λόγω διαδικασίας.

Η ώριμη, η ανεπτυγμένη ανθρώπινη κοινωνία συνιστά ένα πολυεπίπεδο, ιεραρχημένο και διατεταγμένο σύστημα, μιαν ολότητα στοιχείων, σχέσεων και διαδικασιών οργανικά συνδεόμενων μεταξύ τους. Η απλούστερη σχέση της κοινωνίας, το "κύτταρο" του οργανικού όλου που αυτή συνιστά, είναι η αλληλεπίδραση των ανθρώπων ως ζώντων οργανισμών με то περιβάλλον τους για τη διατήρηση της ζωής τους, αλλά και μεταξύ τους για τη διαιώνιση του βιολογικού τους είδους. Η "ανταλλαγή" ύλης μεταξύ ανθρώπων και φύσης μέσω της εργασιακής (παραγωγικής) επενέργειας των πρώτων στη δεύτερη (βλ. παραγωγικές δυνάμεις) και το συνδεόμενο με αυτή την "ανταλλαγή" πλέγμα (κοινωνικών) σχέσεων παραγωγής αποτελούν την ουσία της κοινωνίας. Φαινόμενο αυτής της ουσίας, μορφές εκδήλωσης της που απορρέουν από αυτήν (σε συνδυασμό με την απλούστερη, σχέση), είναι οι μορφές της κοινωνικής συνείδησης (συν-ειδέναι): γνώση, επιστήμη, ηθική, αισθητική και φιλοσοφία (στις ανταγωνιστικές βαθμίδες ανάπτυξης της κοινωνίας ανακύπτουν επιπλέον δυο παράγωγες της ηθικής μορφής εκφάνσεις -η πολιτική και το δίκαιο- και μία της αισθητικής - η θρησκεία). Η συνειδητή δραστηριότητα των ανθρώπων ως κοινωνικών υποκειμένων περιλαμβάνει και ορισμένη συνένωση, οργάνωση, καθώς και υλικά μέσα, που συγκροτούν το εποικοδόμημα το οποίο κατά βάση καθορίζεται από την οικονομική βάση χωρίς να ανάγεται επ' ουδενί λόγω στην τελευταία (βλ. βάση και εποικοδόμημα). Τα άτομα από τη σκοπιά των κοινωνικών τους ιδιοτήτων, ως εσωτερική ενότητα κοινωνικού και ατομικού, ως συνειδητά υποκείμενα, συνιστούν την προσωπικότητα*.

Αναγκαίες και ικανές ιστορικά προϋποθέσεις εμφάνισης της κοινωνίας ήταν η ύπαρξη εμβίων όντων με τα ορισμένα φυσικά χαρακτηριστικά (του έμφρονος ανθρώπου, homo sapiens), ορισμένες εξωτερικές φυσικές συνθήκες και ο αγελαίος τρόπος ζωής. Η βαθμιαία εμφάνιση και ανάπτυξη της εργασιακής δραστηριότητας οδήγησε σταδιακά στον ριζικό μετασχηματισμό των εν λόγω προϋποθέσεων. Το γίγνεσθαι της κοινωνίας, η όλη ιστορία εμφάνισης και διαμόρφωσης της είναι μια αντιφατική διαδικασία βαθμιαίου μετασχηματισμού των κατ' εξοχήν φυσικών (βιολογικών κ,λπ.) προσδιορισμών σε καθαυτό κοινωνικούς, κατά την: οποία οι πρώτοι αίρονται (βλ. άρση) από τους δεύτερους και ανάγονται σε υποταγμένες στιγμές τους. Η πρωταρχική εμφάνιση της κοινωνίας συνδέεται με την έναρξη της αναγκαίας και σταθερής επενέργειας των ανθρώπων στη φύση στα πλαίσια της πρωτόγονης κοινότητας. Η διαμόρφωση της κοινωνίας προωθεί περαιτέρω αυτόν τον μετασχηματισμό των φυσικών όρων μετατρέποντας τους σε κοινωνικούς προσδιορισμούς, τις κοινωνικές πηγές της ανάπτυξης από άγοντα σε κυρίαρχο παράγοντα της αναπτυξιακής διαδικασίας, και περικλείει τρεις περιόδους (κοινωνικο-οικονομικούς σχηματισμούς*): δουλοκτητικό, φεουδαρχικό και κεφαλαιοκρατικό. Κατά την τελευταία περίοδο της διαμόρφωσης της κοινωνίας ή κυριαρχία του κοινωνικού λαμβάνει μιαν άκρως εξωτερική και πραγμοποιημένη μορφή ληστρικής εκμετάλλευσης και χειραγώγησης της πλειονότητας των ανθρώπων και του φυσικού περιβάλλοντος, στην οποία εμπεριέχεται συσσωρευτικά η αρνητική πλευρά των εν πολλοίς ανεξέλεγκτων δημιουργικών δυνάμεων της ανθρωπότητας ως καταστροφική και αυτοκαταστροφική δυνατότητα (οικολογική κρίση, μαζική εξόντωση μέσω πολέμων). Η ωριμότητα της ανθρώπινης κοινωνίας, η αυθεντικά ανθρώπινη ιστόρια θα είναι, κατά τον Μαρξ*, ή αταξική κοινωνία, αυτοσκοπός της οποίας είναι η ολόπλευρη ανάπτυξη των δημιουργικών ικανοτήτων της κάθε προσωπικότητας.

Η κοινωνία εξετάζεται υπό το πρίσμα διαφόρων επιστημών: της κοινωνιολογίας, της κοινωνικής θεωρίας, της κοινωνικής φιλοσοφίας, της ανθρωπολογίας, της ιστορίας, της εθνογραφίας, της κοινωνικής ψυχολογίας, της πολιτικής οικονομίας κ.ά. Η κοινωνία αποτέλεσε κομβικό σημείο αναφοράς στην ιστορία της φιλοσοφικής και κοινωνιολογικής σκέψης. Είναι χαρακτηριστικό το γεγονός ότι από την αρχαιότητα, και σε ορισμένο βαθμό μέχρι τους νέους και νεότερους χρόνους, δεν συνειδητοποιείται η διάκριση μεταξύ κράτους και κοινωνίας. Κατά τον Πλάτωνα* η κοινωνία (πολιτεία) ανακύπτει από την αμοιβαία εξάρτηση των ανθρώπων για την ικανοποίηση των αναγκών τους. Ο Αριστοτέλης* θεωρεί την πολιτεία δημιούργημα της φύσης, δεδομένου ότι ο άνθρωπος είναι φύσει "πολιτικόν ζώον". Κατά τον Μεσαίωνα κυριαρχούν θεοκρατικές - μυστικιστικές ερμηνείες της κοινωνίας. Χαρακτηριστική για τον αστικό ορθολογισμό του Διαφωτισμού*' είναι η αναγωγή της κοινωνικής συνάφειας σε βουλητικές πράξεις πολιτικού και δικαιικού χαρακτήρα (βλ. θεωρίες του φυσικού δικαίου και του κοινωνικού συμβολαίου). Η απολυτοποίηση της αυτοτέλειας και του αυθυπόστατου του εξιδανικευμένου ατόμου - φορέα της ιδιωτικής ιδιοκτησίας οδηγεί σε ποικίλες απόψεις περί κοινωνίας, κοινό γνώρισμα των οποίων είναι ο έξωθεν και άνωθεν επιβεβλημένος (είτε συμβατικά θεσπισμένος) χαρακτήρας της κοινωνίας. Ο Α. Σμιθ* π.χ. βλέπει τη '.βάση της ανθρώπινης συμβίωσης στον καταμερισμό της εργασίας και ото "αόρατο χέρι" της αγοράς υπό την εποπτεία του κράτους. Ο Χέγκελ* προτάσσει то κράτος και το δίκαιο έναντι των ατόμων, επισημαίνοντας ωστόσο την ολόπλευρη διαπλοκή και αλληλεξάρτηση που χαρακτηρίζει την "κοινωνία των ιδιωτών". Ο Κοντ* θεωρεί την κοινωνία και το κράτος παράγωγα της δράσης ενός καθολικού νόμου που οδηγεί στη διαμόρφωση πιο περίπλοκων και ορμονικών συστημάτων. Ο Μαρξ, μέσω της υλιστικής αντίληψης της ιστορίας, εμβαθύνει την έρευνα και προβαίνει στην αποκάλυψη των εσωτερικών συναφειών και των νομοτελειών πού διέπουν την κοινωνία. Ο Γκ. Ζίμελ* επαναφέρει την πλατωνική προβληματική υποστηρίζοντας ότι οι παρορμήσεις και τα συμφέροντα οδηγούν στη διαντίδραση των ατόμων στα πλαίσια κοινωνικών ομάδων, γεγονός που μετατρέπει то σύνολο μεμονωμένων ατόμων σε Κοινωνία. Ο Φ. Ταίνις* διατυπώνει τον ιδεότυπο της "κοινωνίας" ως κοινωνικού δεσμού της σύγχρονης κοινωνίας (που εδράζεται στη συνύπαρξη βάσει της λογικής βούλησης και της υπολογιστικότητας) και τον αντιδαστέλλει στον ιδεότυπο της "κοινότητας" (που εδράζεται ото ένστικτο και το συναίσθημα). Ο Μ. Βέμπερ* ανάγει τη διερεύνηση της κοινωνίας σε σπουδή των "ιδεοτύπων" και παραδειγμάτων χαρακτηριστικών μορφών κοινωνικής δράσης. Ο Ε. Ντυρκαιμ* ανάγει την έρευνα στη μελέτη κοινωνικών "γεγονότων", τα οποία ορίζει ως στοιχεία εξωτερικά προς το άτομο και εξαναγκαστικά για τη συμπεριφορά του (βλ. κοινωνιολογισμός). Ο δομολειτουργισμός* (Τ. Παρσονς*' κ.ά.) εξετάζει την κοινωνία κατ* εξοχήν στατικά, από τη σκοπιά της ισορροπίας και της διατήρησης της, ως σύστημα κατ' εξοχήν ελέγχου και προσανατολισμού της δράσης. Διάφορες κατευθύνσεις της σύγχρονης αστικής κοινωνικής θεωρίας διακρίνουν, προτάσσουν και απολυτοποιούν διάφορες πτυχές των κοινωνικών σχέσεων (τη συνειδητή δράση, τη διαντίδραση, τη βούληση, τη συνείδηση κ.λπ.) προτείνοντας μονομερείς και κατακερματισμένες προσεγγίσεις (βλ. επίσης: άνθρωπος, ιστορία, εργασία, δραστηριότητα, κοινωνικο-οικονομικός σχηματισμός).

Βιβλιογρ.: 8. Α. Βαζιούλιν, Η λογική της ιστορίας, Μόσχα, 1988.- G. Lukacs, Prolegomena zur Ontologie des gesellschaftlichen Sein, Luchterhand, 1986.- Chinoy E., Society, New York, 1961.- του ίδιου. Theories of Society, New York, 1965.- Т. В. Bottomore, Κοινωνιολογία, Αθήνα, 1983.κ.α.

Κοινωνικοοικονομική δομή

(σύστημα, τύπος, τρόπος κοινωνικής παραγωγής, κοινωνικής οικονομίας, ρωσ. obshestvenoeconomicheski yklad). Όρος της μαρξιστικής πολιτικής οικονομίας και κοινωνικής θεωρίας (απαντάται στα έργα του Β. Ι. Λένιν), που δηλώνει ορισμένου τύπου συνεκτικό σύστημα σχέσεων παραγωγής, το οποίο συγκροτεί ορισμένο τρόπο, ορισμένη μορφή της παραγωγής. Σε διάφορες βαθμίδες της διαμόρφωσης της κοινωνίας* συνυπάρχουν ιδιότυπα συχνά περισσότερες από μία κοινωνικοοικονομικές δομές συγκροτώντας έναν πολύμορφο σχηματισμό (βλ. κοινωνικοοικονομικός σχηματισμός), στον οποίο μία από τις υφιστάμενες δομές διαδραματίζει αρχικά τον ρόλο της δεσπόζουσας και αργότερα της κυρίαρχης, υπό την οποία ενοποιούνται, υποτάσσονται και (σχετικά) μετασχηματίζονται οι υπόλοιπες. Ο τελευταίος "κοινωνικοοικονομικός σχηματισμός"* της διαμόρφωσης της κοινωνίας, η κεφαλαιοκρατία, παρά το γεγονός ότι καθιστά την κεφαλαιοκρατική κοινωνικοοικονομική δομή παγκόσμιο σύστημα, είναι ανίκανος να ξεπεράσει την ανισομέρεια της ιστορικής ανάπτυξης και να μετασχηματίσει σε παγκόσμια κλίμακα τα υπολείμματα των προκεφαλαιοκρατικών σταδίων ανάπτυξης της ανθρωπότητας και τις αντίστοιχες κοινωνικοοικονομικές δομές. Τουναντίον η κεφαλαιοκρατία επιτείνει τα προβλήματα της ανισομέρειας και τα διαιωνίζει μεγεθύνοντας το χάσμα μεταξύ αναπτυγμένων και καθυστερημένων-εξαρτημένων χωρών. Στις τελευταίες απαντώνται συχνά κατάλοιπα ακόμα και πρωτόγονων κοινωνικοοικονομικών δομών. Αλλά και η αναπτυγμένη κεφαλαιοκρατία μπορεί να αναβιώσει και να αναπαράγει παρωχημένες δομές (βλ. π.χ. τη δουλεία στις ΗΠΑ τον 19ο αι.). Στη μεταβατική περίοδο της Σοβιετικής Ρωσίας (δεκαετία του 1920) μαζί με την κυρίαρχη σοσιαλιστική κοινωνικοοικονομική δομή συνυπήρχαν και οι εξής: πατριαρχική (αυτάρκης) αγροτική οικονομία, μικρή εμπορευματική παραγωγή, ιδιωτική κεφαλαιοκρατική οικονομία και κρατική κεφαλαιοκρατία. Η πολυμορφία συνυπαρχουσών δομών συνιστά μείζονος σημασίας θεωρητικό και πρακτικό πρόβλημα, ιδιαίτερα αναφορικά με τις προοπτικές των μη ανεπτυγμένων χωρών.

Βιβλιογρ.: Β. Ι. Λένιν, Η ανάπτυξη του καπιταλισμού στη Ρωσία, "Άπαντα", Σ.Ε., τομ. 3.- του ίδιου, Τρεις πηγές και τρία συστατικά στοιχεία του Μαρξισμού, "Απαντα", τομ. 23.- του ίδιου, Η μεγάλη πρωτοβουλία, "Απαντα", τ. 39.-Σαμίρ Αμίν, Η συσσώρευση σε παγκόσμια κλίμακα, τομ. Α, Β, Νέα Σύνορα, Αθήνα [χ.χ.]- Β. Α. Βαζιούλιν, Η λογική της ιστορίας, Μόσχα, 1988.

Κοινωνικοοικονομικός σχηματισμός (γερμ. okonomische Gesellschaftsformation)

Θεμελιώδης κατηγορία της υλιστικής αντίληψης της ιστορίας, που αναπαριστά θεωρητικά ορισμένη ιστορική βαθμίδα της ανάπτυξης της κοινωνίας* ως ολότητας στη βάση ορισμένου τρόπου παραγωγής* (ενός ιστορικά προσδιορισμένου πλέγματος σχέσεων παραγωγής*, στην ενότητα του με ορισμένου χαρακτήρα παραγωγικές δυνάμεις*). Η εν λόγω κατηγορία παρέχει τη δυνατότητα σχετικά σφαιρικού χαρακτηρισμού των κυρίων βαθμίδων ιστορικής ανάπτυξης της ανθρωπότητας -σε συνδυασμό με τις υπόλοιπες κατηγορίες του ιστορικού υλισμού* (βλ. π.χ. βάση και εποικοδόμημα), από την άποψη της δομής τους και της διαλεκτικής συνάρτησης-αλληλεπίδρασης μεταξύ των σχέσεων παραγωγής και του συνόλου των κοινωνικών σχέσεων και διαδικασιών. Η περί κοινωνικοοικονομικών σχηματισμών αντίληψη των Κ. Μαρξ* και Φ. Ένγκελς* διατυπώνεται αρχικά ως υπόθεση* [στο έργο τους Η γερμανική ιδεολογία (1845-1846)] και αποκτά τα στοιχεία επιστημονικά θεμελιωμένης θεωρίας* κατά τις δεκαετίες 1850-1860, οπότε ο Μαρξ διερεύνησε την ουσία*, την εσωτερική διάρθρωση των σχέσεων παραγωγής της κεφαλαιοκρατίας*, του πλέον αναπτυγμένου κοινωνικοοικονομικού σχηματισμού της εποχής του. Η έρευνα αυτή: 1) διάνοιξε δυνατότητες για λεπτομερέστερη αντιπαραβολή των προκεφαλαιοκρατικών σχηματισμών με την κεφαλαιοκρατία και την εξέταση της εσωτερικής διάρθρωσης των σχηματισμών 2) επέτρεψε τη διάκριση σε "καθαρότερη μορφή" της κατηγορίας "σχέσεις παραγωγής" και τη σαφέστερη αποκάλυψη της λεπτής "δομής" της διαλεκτικής παραγωγικών δυνάμεων, σχέσεων παραγωγής και κοινωνίας συνολικά' 3) αποκάλυψε σε θεωρητικό επίπεδο την αναγκαιότητα "άρσης"* της κεφαλαιοκρατίας παρέχοντας δυνατότητες περαιτέρω διερεύνησης των νομετελειών* μετάβασης από τον ένα κοινωνικοοικονομικό σχηματισμό στον άλλο' 4) επέτρεψε ορισμένη θεωρητική θεμελίωση της περιοδολόγησης της ιστορίας (κάθε περιοδολόγηση της ιστορίας εδράζεται σε κάποια αντίληψη περί της δομής της κοινωνίας, βλ. ιστορικό και λογικό). Ωστόσο η περί σχηματισμών θεωρία του Μαρξ αντανακλά ορισμένο επίπεδο ανάπτυξης της θεωρίας περί της ανθρώπινης κοινωνίας ως ολότητας, που συνδέεται: 1) με τη βαθμίδα ανάπτυξης της τότε κοινωνίας και 2) με στοχοθεσίες που έχουν ως αφετηρία το βασικό ζητούμενο της εποχής (από την άποψη των βαθύτερων αναγκών της ανθρωπότητας και του κομμουνιστικού κινήματος): την επαναστατική ανατροπή του κεφαλαιοκρατικού σχηματισμού, υπό το πρίσμα του οποίου η κεφαλαιοκρατία εξετάζεται (ορθά) ως κατ' εξοχήν ιστορικά παροδικό μόρφωμα και όλα τα υπόλοιπα στάδια της ιστορίας προβάλλουν ως σχηματισμοί. Η ιστορική μεταβολή της δομής της κοινωνίας εκλαμβάνεται εδώ ως μεταβολή του ειδικού*, ενώ διαφεύγει της προσοχής το γεγονός ότι μεταβάλλεται, αναπτύσσεται και το ίδιο το γενικό*· ο κάθε σχηματισμός δεν αποτελεί απλώς αυθύπαρκτη οντότητα, αλλά στάδιο -στιγμή της ανάπτυξης της κοινωνίας. Ως δομικά στοιχεία των σχηματισμών διακρίνονται στα πλαίσια της εν λόγω προσέγγισης (κατά σχηματισμούς) εκείνα τα κοινά (γενικά) στοιχεία, τα εν πολλοίς εναπαλαμβανόμενα σταθερά χαρακτηριστικά που συνάγονται, μέσω της συγκριτικής αντιπαραβολής των διαφόρων σταδίων, ως αμετάβλητη ομοιότητα, ως κάτι το πάγιο και διαχρονικά αμετάβλητο (παραγωγή*, διανομή, ανταλλαγή, κυκλοφορία, κατανάλωση, παραγωγικές δυνάμεις*, σχέσεεις παραγωγής*, τρόπος παραγωγής* κ.λπ.). Αυτά τα σταθερά γενικά χαρακτηριστικά φέρουν μάλιστα ανεξίτηλα τη σφραγίδα της κεφαλαιοκρατίας, δηλαδή του σχηματισμού εκείνου κατά τον οποίο όλες οι πλευρές του κοινωνικού όλου προβάλλουν ως σαφώς διακριτές, διαφορετικές και αντίθετες. Τα παραπάνω καθιστούν σχετικά περιορισμένο τον χαρακτήρα της περιοδολόγησης της ιστορίας βάσει των σχηματισμών, δεδομένου ότι σε αυτή δεν διακριβώνεται ο μηχανισμός εσωτερικής αυτοανάπτυξης* της κοινωνίας, αλλά απλώς επισημαίνεται η μια ιστορική μορφή δίπλα στην άλλη, ως "προοδευτικές εποχές του οικονομικού κοινωνικού σχηματισμού" (Μαρξ, Εισαγωγή στην Κριτική της πολιτικής οικονομίας). Ο σχετικά τυπικός - ταξινομικός χαρακτήρας της κατά σχηματισμούς προσέγγισης της ιστορίας προβάλλει ανάγλυφα (και χωρίς την αυθεντική δημιουργική πνοή του μαρξικού έργου) στη μετέπειτα μαρξιστικής αναφοράς βιβλιογραφία ως δογματική σχηματοποίηση (βλ. π.χ. οικονομικός ντετερμινισμός, Στάλιν, δομολειτουργική ερμηνεία του μαρξισμού κ.λπ.). Πρόκειται για το γνωστό εγχειριδιακό "πενταμελές" σχήμα -καλούπι (πρωτόγονο κοινοτικό σύστημα, δουλοκτησία*, φεουδαρχία*, κεφαλαιοκρατία*, κομμουνισμός*), στο οποίο προσπαθούν να εντάξουν την ιστορία, ανάγοντας την έρευνα σε απλή λειτουργία - εφαρμογή του για όλα τα στάδια της ανάπτυξης της ανθρωπότητας. Αναζητούσαν π.χ. "καθαρή" βάση και εποικοδόμημα σ' όλες τις κοινωνίες, είτε (έχοντας υπ' όψιν την αστική επανάσταση* και τη σοσιαλιστική επανάσταση*) θεωρούσαν την επανάσταση εκ των ων ουκ άνευ" όρο μετάβασης από σχηματισμό σε σχηματισμό, γεγονός που δεν επιβεβαιώνεται ούτε θεωρητικά ούτε' πραγματολογικά (βλ. επανάσταση κοινωνική). ~ Η περαιτέρω ανάπτυξη της επαναστατικής κοινωνικής θεωρίας στις περίπλοκες διεθνείς συνθήκες της εποχής μας συνδέεται με την ανάπτυξη-άρση* των θεωρητικών κεκτημένων της κατά σχηματισμούς προσέγγισης, μέσω της συγκρότησης της "λογικής της ιστορίας"*, μέσω της διαλεκτικής θεωρητικής και μεθοδολογικής διερεύνησης της κοινωνίας ως ολότητας. Προϋπόθεση αυτής της ανάπτυξης -άρσης είναι η διακρίβωση του πεδίου και των όρων εφαρμοσιμότητας της περί σχηματισμών θεωρίας (βλ. επίσης: κοινωνικοοικονομική δομή, κοινωνία, άνθρωπος).

Βιβλιογρ.: Κ. Μαρξ - Φ. Ένγκελς, Η γερμανική ιδεολογία, τομ. 1-2, Gutenberg, Αθήνα.- Κ. Μαρξ, Grundrisse, τομ. Α'-Γ, Στοχαστής, Αθήνα, 1989.- του ίδιου, Το Κεφάλαιο, τ. 1-3, Σ.Ε., Αθήνα.- του ίδιου, Προκαπιταλιστικοί οικονομικοί σχηματισμοί, Κάλβος, Αθήνα, 1983.- Φ. Ένγκελς, Η καταγωγή της οικογένειας, της ατομικής ιδιοκτησίας και του κράτους, I.E., Αθήνα.- Β. Ι. Λένιν, Κ. Μαρξ, Άπαντα, Σ.Ε., τομ. 26.- Π. Βρανίτσκι, Ιστορία του μαρξισμού, τ. 1-2, Οδυσσέας, Αθήνα, 1976.- Γ. Β.. Πλεχάνωφ, Η φιλοσοφία της ιστορίας, Γνώσεις [χ.χ.].- Μ. Harnecher, Βασικές έννοιες του ιστορικού υλισμού, Αθήνα, 1976.- Β. Α. Βαζιούλιν, Η λογική της ιστορίας, Μόσχα, 1988.

Κοινωνιολογία της γνώσης

Τομέας της κοινωνιολογίας και της κοινωνικής φιλοσοφίας που μελετά τις κοινωνικές πτυχές και τους κοινωνικούς παράγοντες που συντελούν στην παραγωγή, συστηματοποίηση, αναπαραγωγή, διάδοση και χρησιμοποίηση διαφόρων τύπων γνώσης* από άτομα, κοινωνικές ομάδες και θεσμοθετημένες μορφές λειτουργίας και ανάπτυξης των γνωστικών διαδικασιών. Οι απαρχές των εν λόγω αναζητήσεων πρέπει να αναζητηθούν στις περί ειδώλων απόψεις του Φ. Μπέικον* και στην "ιδεολογία" του Destutt de Tracy*. Ωστόσο ιδιαίτερη ήταν η συμβολή σε αυτό τον τομέα του μαρξισμού*, ο οποίος αποκάλυψε τον κοινωνικό και ιστορικό προσδιορισμό της συνείδησης και της γνώσης, τους κοινωνικούς / ταξικούς όρους δημιουργικής προώθησης της αντικειμενικής / αληθούς γνώσης, αλλά και τις ιδεολογικές φενάκες που ενισχύουν και επαυξάνουν τις νομοτελειακά ανακύπτουσες πλάνες της γνωστικής διαδικασίας, τις ταξικές ρίζες της ιδεολογίας, τον ρόλο διαφόρων δοξασιών, νοοτροπιών, προδιαθέσεων κ.λπ. Η μαρξική προσέγγιση (ιδιαίτερα μέσω της διερεύνησης του συνδυασμού εσωτερικών και εξωτερικών νομοτελειών* που διέπουν την ανάπτυξη συγκεκριμένων γνωστικών διαδικασιών, π.χ. της ιστορίας της πολιτικής οικονομίας) απορρίπτει τον αγοραίο κοινωνικο-οικονομικό (ταξικό) αναγωγισμό, αλλά και τις σχετικοκρατικές, ιδεοκρατικού και ανορθολογικού χαρακτήρα, θεωρήσεις της γνώσης. Η μετέπειτα μη μαρξιστική κοινωνιολογία εστίαζε την προσοχή της σε διάφορες πτυχές και παραμέτρους της εν λόγω προβληματικής. Ο Ε. Ντυρκαίμ* έδειξε τη συνάφεια ορισμένων μορφών της συνείδησης με τύπους "δράσης κοινωνικής"*. Ο Μ. Βέμπερ* επεσήμανε τον ρόλο του προτεσταντικού ήθους στην άνοδο της κεφαλαιοκρατίας*. Ο φερόμενος ως πατέρας της κοινωνιολογίας της γνώσης Κ. Μάνχάιμ* επικεντρώνει την προσοχή του στη θεμελίωση της λειτουργίας της νόησης στην κοινωνική ζωή και στην πολιτική, ως εργαλείου της συλλογικής δράσης, και διέκρινε την επιστημονική γνώση από την κοινωνικά προσδιορισμένη σχετική γνώση. Ο εισηγητής του όρου Μ. Scheler* απορρίπτει τον προσδιορισμό των ιδεατών παραγόντων (απόλυτων αξιών και αληθειών) από τους "πραγματικούς". Ο Π. Σορόκιν* διέκρινε τρεις νοητικούς τύπους (τον ιδεοκρατικό, τον ιδεαλιστικό και τον αισθαντικό), φορείς αντίστοιχων συστημάτων γνώσης και κριτηρίων αλήθειας. Ο W. Stark αναφέρεται στην ύπαρξη ενός a priori κοινωνικού αξιολογικού συστήματος μέσω του οποίου ο επιστήμονας εξετάζει το αντικείμενο. Ο Φ. Ζνανιέσκι* περιορίζει τον ρόλο της κοινωνιολογίας της γνώσης στην ανάλυση των κοινωνικών σχέσεων και του ρόλου των επιστημόνων. Ευρεία είναι η διάδοση των εμπειρικών ερευνών της πολιτισμικής ζωής. Κατά τον Ρ. Μέρτον* η αμερικανική κοινωνιολογία ασχολείται μάλλον με τη μελέτη της κοινής γνώμης παρά με τη μελέτη της γνώσης. Ο Τ. Κουν* ασχολείται με τις σχέσεις μεταξύ "παραδείγματος" και επιστημονικής κοινότητας. Χαρακτηριστικές είναι οι τάσεις αποϊδεολογικοποίησης και ιδεολογικοποίησης της επιστήμης που κινούνται στα πλαίσια μιας μεταφυσικά διαζευκτικής συσχέτισης μεταξύ επιστήμης και ιδεολογίας (Κ. Πόππερ*, Χ. Αλμπερτ* κ.ά.). Παρατηρούνται επίσης τάσεις κοινωνιολογικού αναστοχασμού της κοινωνιολογίας (Κ. Βολφ, R. Friedrichs, C. W. Mills κ.ά). Η κοινωνιολογία της γνώσης συνδέεται με την κοινωνιολογία της εκπαίδευσης και της επιστήμης.

Βφλιογρ.: The sociology of Knowledge. A reader, New York, 1970.- Fridrichs R. W., A sociology of sociology, New York - London, 1970.- Bernal J. D., The social Funktion of Science, London, 1936.- Merton R., Science and Social Order, Baltimore, 1938.-Znaniecki F., The Cosial Role of the Man of Knowledge, New York, 1940.- του ίδιου, The Sociology of Knowledge and Marxism. Cultural Hermeneutics, 1975, vol. 3, N1 (Special Issue).

Κοινωνιολογισμός

Φιλοσοφική και κοινωνιολογική κατεύθυνση που γεννήθηκε στα τέλη του 19ου αιώνα και προβάλλει την εξαιρετική και πρωτεύουσα σημασία της κοινωνικής πραγματικότητας και των κοινωνιολλογικών μεθόδων εξήγησης της ύπαρξης του ανθρώπου και του περιβάλλοντος του. Συνδέεται βασικά με το έργο των Ε. Ντυρκαίμ*, Λ. Γκούμπλοβιτς*, του γερμανού φιλόσοφου Span κ.ά. Από οντολογικής πλευράς ο κοινωνιολογισμός: α) προτάσσει την αυτονομία της κοινωνικής πραγματικότητας έναντι των άλλων ειδών της πραγματικότητας (ιδιαίτερα έναντι της βιολογικής και ψυχολογικής πραγματικότητας)· β) ερμηνεύει την κοινωνία ως πραγματικότητα έξω - και υπερατομική, θεωρώντας ότι η ατομιική συμπεριφορά καθορίζεται αποκλειστικά από κοινωνικούς και πολιτιστικούς παράγοντες ("κοινωνιολογικός ντεττερμινισμός", "κοινωνιολογικός ρεαλισμός"). Μεθοδολογικά προτάσσει την αυτοτέλεια της κοινωνιολογικής επιστήμης και του μεθοδολογικού εξοπλισμού της έναντι άλλων επιστημών (π.χ. βιολογίας, ψυχολογίας) και συχνά επιδιώκει επεκτατικά την κυριαρχία της κοινωνιολογίας. Η εμφάνιση της εν λόγω κατεύθυνσης συνδέεται με τη χειραφέτηση της κοινωνιολογίας από άλλους επιστημονικούς κλάδους, με την αυτοεπιβεβαίωσή της και με τη σχετική πολεμική που αναπτύχθηκε. Χρειάζεται ωστόσο να διακρίνεται η παραδοχή της σχετικής αυτοτέλειας της κοινωνιολογίας και του αντικειμένου της (και η αναγκαία οριοθέτηση της από τον βιολογισμό και τον ψυχολογισμό) από τις αξιώσεις εκείνες του κοινωνιολογισμού που απορρίπτουν εκ προοιμίου κάθε συνθετική και διεπιστημονική προσέγγιση.

Βιβλιογρ.: Ν. S. Timasheff - G. A. Theodorson, Ιστορία κοινωνιολογικών θεωριών, Gutenberg, Αθήνα, 1980.-Aron R., Η εξέλιξη της κοινωνιολογικής σκέψης, Αθήνα, "Γνώση", τομ. 1-2.

Λένιν (Ουλιάνοφ) Βλαντίμιρ Ιλίτς
(22.4.1870, Σιμπίρσκ - 21.1.1924, Γκόρκι)

Ιδιοφυής στοχαστής και ηγέτης του ρωσικού και του διεθνούς κομμουνιστικού κινήματος. Μοναδική, μετά τους Κ. Μαρξ* και Φ. Ένγκελς*, περίπτωση βέλτιστου συνδυασμού κοινωνικο-πολιτικής, οργανωτικής-επαναστατικής δραστηριότητας και δημιουργικής χρησιμοποίησης, διάδοσης και ανάπτυξης της φιλοσοφίας και της θεωρίας του μαρξισμού*. Ως φοιτητής της νομικής συμμετείχε οτο φοιτητικό κίνημα (πανεπιστήμιο Καζάν), συνελήφθη και εξορίσθηκε. Στη μαρξιστική θεωρία κατέληξε αφομοιώνοντας αρχικά το έργο των ρώσων επαναστατών - δημοκρατών, και ιδιαίτερα του Τσερνισέφσκι*. Από τις αρχές της δεκαετίας του 1890 αναδεικνύεται σε ηγετική φυσιογνωμία των μαρξιστικών κύκλων της Πετρούπολης και (παρά τις εκ νέου εναντίον του διώξεις του τσαρικού καθεστώτος, 1895) ξεκινά κύκλο μελετών - αναλύσεων της ιστορικής πραγματικότητας της Ρωσίας, του κοινωνικο-οικονομικού καθεστώτος της, της ταξικής διάρθρωσης της και του ρόλου της κάθε τάξης στην επικείμενη επανάσταση, ασκώντας παράλληλα πολεμική εναντίον του ναροντνικισμού* και του υποκειμενικού ιδεαλισμού*. Το 1903 (Β1 συνέδριο του Ρωσικού Σοσιαλδημοκρατικού Εργατικού Κόμματος) συγκροτείται υπό την ηγεσία του το κόμμα των "μπολσεβίκων", το οποίο ως θεωρητική και πρακτική τάση συμβάλλει αποφασιστικά στην ανασυγκρότηση των συνεπέστερων επαναστατικών δυνάμεων της εποχής σε αντιδιαστολή με την ολοένα εκφυλιζόμενη κυρίαρχη τάση της Β' Διεθνούς (βλ. οικονομισμός, ηθικός σοσιαλισμός, Κάουτσκι, Μπερνστάιν). Στα έργα της περιόδου 1901-1904 ο Λένιν θεμελιώνει την αναγκαιότητα του "κόμματος νέου τύπου", ικανού να τεκμηριώνει επιστημονικά την πρακτική του, να εισάγει την επαναστατική θεωρία στην (από τη θέση της ανίκανης να αρθεί αυθόρμητα στο θεωρητικό επίπεδο) εργατική τάξη*, να οργανώνει την επαναστατική δράση της και να γενικεύει την πείρα της. Το 1905-1907 επικεντρώνει την προσοχή του στην εξέταση της επαναστατικής κατάστασης *, της επανάστασης* και της αντεπανάστασης*, αναπτύσσοντας διαρκώς την κριτική δογματισμού και αναθεωρητισμού*. Στο κύριο δημοσιευμένο όσο ζούσε φιλοσοφικό του έργο (Υλισμός και εμπειριοκριτισκισμός, 1908) ο Λένιν επιχειρεί μια φιλοσοφική - γνωσιολογική ανάλυση της κρίσης που εκδηλώθηκε στις φυσικές επιστήμες της εποχής και των κυρίαρχων τάσεων της αστικής φιλοσοφίας, επεξεργαζόμενος θεμελιώδεις έννοιες και κατηγορίες της μαρξιστικής φιλοσοφίας (ύλη, συνείδηση, αντανάκλαση, εμπειρία, αλήθεια, πρακτική, αιτιότητα, ελευθερία, αναγκαιότητα κ.ά.). Ανασκευάζει θεωρητικά τις απόψεις του μαχισμού* και του εμπειριοκριτικισμού*. Καταδεικνύει τη (διαμεσολαβημένη, περίπλοκη, πλην όμως σε τελευταία ανάλυση υφιστάμενη στην ταξική κοινωνία) συνάφεια μεταξύ φιλοσοφικών - μεθοδολογικών απόψεων και ταξικών τοποθετήσεων. Στα έργα του για τον Μαρξ και τον μαρξισμό εξετάζει τον τελευταίο ως ιστορικό φαινόμενο καταδεικνύοντας ως θεωρητικές πηγές των βασικών ερευνητικών πεδίων του την κλασική αστική φιλοσοφία, την •κλασική αστική πολιτική οικονομία και τον ουτοπικό σοσιαλισμό*. Το όλο έργο του συνιστά «δημιουργική επεξεργασία του μαρξισμού βάσει των ζητημάτων που έθετε η νέα ιστορική συγκυρία και το επαναστατικό κίνημα. Έτσι, στη μελέτη του για τον ιμπεριαλισμό (1916), βασιζόμενος στο Κεφάλαιο* του Μαρξ, επεκτείνει την έρευνα της πολιτικής οικονομίας στην εξέταση του διεθνούς κεφαλαιοκρατικού συστήματος στο μονοπωλιακό του στάδιο. Η μελέτη αυτή, μέσω της ανάδειξης της ανισομέρειας της κεφαλαιοκρατικής ανάπτυξης σε παγκόσμια κλίμακα, του επιτρέπει να διακριβώσει σημαντικές νομοτέλειες της παγκόσμιας επαναστατικής διαδικασίας και της σοσιαλιστικής επανάστασης, συνάγοντας το εφικτό της νίκης του σοσιαλισμού "αρχικά σε μερικές ή ακόμα και σε μία, χωριστά παρμένη κεφαλαιοκρατική χώρα" (Για το σύνθημα των Ηνωμένων Πολιτειών της Ευρώπης, 1915). Οι παραπάνω αναζητήσεις και η έντονη πολιτική δραστηριότητα του Λένιν κατά την κρίσιμη και αποφασιστικής σημασίας για την επανάσταση περίοδο του Α' Παγκόσμιου Πολέμου εδράζονται εν πολλοίς στις φιλοσοφικές μελέτες του, γνωστές ως Φιλοσοφικά τετράδια' (δημοσιεύθηκαν το 1933), κεντρικό θέμα των οποίων είναι η διαλεκτική*. Οι μελέτες αυτές αποδεικνύουν ότι ο Λένιν ήταν ο μοναδικός μαρξιστής της εποχής του που συνέλαβε σε ορισμένο βαθμό την αναγκαιότητα κριτικής και συστηματικής αφομοίωσης της χεγκελιανής λογικής για την ανάδειξη της λογικής και μεθοδολογίας του Κεφαλαίου του Μαρξ. Στα περί κράτους έργα του (κυρίως στο Κράτος και επα νάσταση", 1917) αναπτύσσει θεμελιώδεις έννοιες της κοινωνικής και πολιτικής φιλοσοφίας του μαρξισμού* (δημοκρατία*, δικτατορία του προλεταριάτου*, απονέκρωση του κράτους στην αταξική κοινωνία κ.λπ.). Ως ηγέτης της πρώτης επιτυχούς και νικηφόρας σοσιαλιστικής επανάστασης της ιστορίας, ο Λένιν θεμελιώνει θεωρητικά και εφαρμόζει πρακτικά τη στρατηγική και τακτική της σοσιαλιστικής οικοδόμησης, σε μια διαρκή κριτική και αυτοκριτική αναζήτηση. Στα τελευταία χρόνια του διείδε ορισμένες τάσεις, η μη καταπολέμηση των οποίων θα οδηγούσε σε καταστροφικές για τον σοσιαλισμό συνέπειες (γραφειοκρατία*, προσωποπαγής εξουσία, στάση ορισμένων ηγετών κ.λπ.). Σε κάθε περίπτωση το ευρύτατο φάσμα θεωρητικής και πρακτικής δραστηριότητας του Λένιν διέπεται από μια βαθιά ενότητα στόχων, από μιαν ενιαία φιλοσοφία και μεθοδολογία, και συνιστά υπόδειγμα επαναστατικής συνέπειας. Κύρια αρχή του ήταν η &quoot;συγκεκριμένη ανάλυση της συγκεκριμένης κατάστασης". Στις δογματικές μονομέρειες αντέτεινε ότι "κομμουνιστής μπορείς να γίνεις μόνο εφ' όσον θα πλουτίσεις τη μνήμη σου μ' όλον εκείνο τον πλούτο που επεξεργάσθηκε η ανθρωπότητα" (Τα καθήκοντα των Ενώσεων νεολαίας, 1920). Το έργο του Λένιν επέδρασε αποφασιστικά στην περαιτέρω ανάπτυξη της μαρξιστικής αναφοράς φιλοσοφίας και κοινωνικής θεωρίας, γεγονός που αντανακλάται μεταξύ άλλων και στις έντονες έριδες που συνεχίζονται αναφορικά με την αξιολόγηση του έργου του. Παρατηρείται αφ' ενός μια δογματική και εξωιστορική εξέταση της συμβολής του και αφ' ετέρου μια δαιμονολογική απόρριψη του, μια συλλήβδην υποβάθμιση του έργου του, το οποίο δήθεν συνδέεται με κάποια ιδιότυπη "ασιατικού" τύπου ερμηνεία και εφαρμογή του μαρξισμού. Η αντιλενινιστική προκατάληψη πρόβαλλε ιδιαίτερα έντονα με την επικράτηση της αστικής αντεπανάστασης στη χώρα που ίδρυσε ο ίδιος, στην πρώην ΕΣΣΔ. Ωστόσο η κριτική αφομοίωση του έργου του Λένιν συνιστά απαραίτητο όρο της ανάπτυξης της μαρξιστικής φιλοσοφίας και κοινωνικής θεωρίας. Έργα του: "Απαντα", τομ. 1-55, Μόσχα, 1958-1965 (ελλην. έκδοση, Σύγχρονη Εποχή, Αθήνα).

Βιβλιογρ.: Ο Λένιν ως φιλόσοφος, Μόσχα, 1969.- Ε. Ιλιένκοφ, Η διαλεκτική του Λένιν..., Σ.Ε., Αθήνα, 1988.-Π. Βρανίτσκι, Ιστορία του μαρξισμού, τ. 1, Οδυσσέας, Αθήνα, 1976.

Λογική της ιστορίας

2. θεωρητική και μεθοδολογική σύνθεση, εννοιολογική απεικόνιση της διάρθρωσης και της ανάπτυξης της κοινωνίας ως οργανικού όλου, κατά την οποία οι νόμοι* (νομοτέλειες*) και οι κατηγορίες της θεωρίας περί κοινωνικής ανάπτυξης αποκαλύπτονται στην εσωτερική, συστηματική, αμοιβαία συνάφεια τους. Η Λογική της ιστορίας συνιστά μείζονος σημασίας επιστημονικό επίτευγμα του φιλόσοφου Β. Α. Βαζιούλιν*, στο οποίο πραγματοποιείται συστηματική ανάπτυξη της κοινωνικής θεωρίας - φιλοσοφίας του μαρξισμού, βάσει της ανεπτυγμένης μεθοδολογίας του και μέσω της θεωρητικής εξέτασης της ιστορικής διαδικασίας υπό το πρίσμα της ώριμης, της αταξικής - κομμουνιστικής κοινωνίας. Κατά την εν λόγω προσέγγιση η δομή της κοινωνίας ως ολότητας συγκροτεί ένα ιεραρχημένο και διατεταγμένο αναπτυσσόμενο σύστημα, το οποίο απεικονίζεται νοητικά στα επίπεδα: του "είναι"* (αλληλεπίδραση των ανθρώπων με το περιβάλλον του είδους), της "ουσίας"* (παραγωγική - εργασιακή αλληλεπίδραση με τη φύση και οι συνδεόμενες με αυτήν κοινωνικές σχέσεις παραγωγής), του "φαινομένου"* (μορφές κοινωνικής συνείδησης) και της "πραγματικότητας" ως ενότητας ουσίας και φαινόμενου (εποικοδόμημα, άνθρωποι ως προσωπικότητες). Για πρώτη φορά διακρίνεται η απλούστερη σχέση (το "είναι") της ανθρώπινης κοινωνίας από την "ουσία" της. Η ιστορική διαδικασία εξετάζεται εδώ ως βαθμιαίος μετασχηματισμός του φυσικού (βιολογικού κ.λπ.) από το κοινωνικό και τελικά ως διαλεκτική άρση* του πρώτου από το δεύτερο. Η προσέγγιση αυτή αίρει τους περιορισμούς και τις σχηματοποιήσεις των εν πολλοίς ταξινομικών - σχηματικών περιοδολογήσεων (βλ. κοινωνικοοικονομικός σχηματισμός), επιτυγχάνοντας μια περιοδολόγηση της ιστορίας στη βάση της αναπτυσσόμενης ενότητας εσωτερικού και εξωτερικού, ουσιώδους και επουσιώδους, κοινωνικού και φυσικού κ.λπ. Διακρίνονται οι προϋποθέσεις της ιστορίας (homo sapiens, κατάλληλες φυσικές συνθήκες και αγελαίος τρόπος ζωής), η πρωταρχική της εμφάνιση (πρωτόγονη κοινότητα), η διαμόρφωση της (δουλοκτησία, φεουδαρχία, κεφαλαιοκρατία) και η ωριμότητα της, η καθαυτό ανάπτυξη της (αταξική κοινωνία). Το όλο εγχείρημα συνιστά μοναδική δημιουργική χρησιμοποίηση και ανάπτυξη της "διαλεκτικής λογικής "*, της μεθοδολογίας του Κεφαλαίου* του Κ. Μαρξ*, που έχει ως αποτέλεσμα τη διαλεκτική άρση της υλιστικής αντίληψης της ιστορίας (και μέσω αυτής την αφετηρία μιας άρσης του μαρξισμού), που επιτρέπει τη διακρίβωση των όρων και του πεδίου εφαρμοσιμότητας αυτής της αντίληψης ως επιστημονικού κεκτημένου. Από την οπτική της ώριμης αταξικής κοινωνίας το "βασικό πρόβλημα της φιλοσοφίας"* (μετά την άρση της αντίθεσης χειρωνακτικής και πνευματικής εργασίας") παύει να υφίσταται, δεν συνιστά πλέον πρόβλημα, γεγονός που αίρει την (περιοριστική) αναγκαιότητα αντιπαράθεσης της επιστημονικής κοινωνικής φιλοσοφίας ως υλιστικής με τη μη επιστημονική (ιδεαλιστική) ερμηνεία της ιστορίας.

Η λογική της ιστορίας θεμελιώνει σε ανώτερο επίπεδο την ανάπτυξη της επαναστατικής πρακτικής και διανοίγει τεράστιες δυνατότητες για την περαιτέρω ανάπτυξη ευρύτατου φάσματος επιστημονικών ερευνών. (Βλ. επίσης τα λ.: ανάβαση από το αφηρημένο στο συγκεκριμένο, ιστορικό και λογικό και τη σχετική βιβλιογραφία).

Λογικισμός (λογικοκρατία, αγγλ. logicism)

Κατεύθυνση της λογικής και φιλοσοφικής θεμελίωσης των μαθηματικών, οι απαρχές της οποίας απαντώνται στη θέση του Λάιμπνιτς* περί αναγωγιμότητας των μαθηματικών στη λογική. Ιδρυτές της εν λόγω κατεύθυνσης θεωρούνται οι Φρέγκε* και Ράσσελ*. Ο πρώτος, κατά την πλατωνική ρεαλιστική παράδοση, θεωρούσε τους ορισμούς βοηθητικά μέσα για την αποκάλυψη προϋπαρχόντων λογικών αντικειμένων (π.χ. ανήγαγε την έννοια του φυσικού αριθμού στо εύρος των εννοιών και αποδείκνυε τα θεωρήματα της αριθμητικής μέσω ορισμένου λογικού συστήματος). Ο δεύτερος, μαζί με τον Ουάιτχεντ*, ανέπτυξε μια νομιναλιστικού χαρακτήρα εκδοχή λογικισμού, μέσω της θεωρίας των λογικών τύπων, με την οποία αποφεύγονται τα παράδοξα* που προκύπτουν από την παραδοχή "παράτυπων" ολοτήτων (τέτοιων οι οποίες υποτίθεται ότι εμπεριέχουν όλα ανεξαιρέτως τα συστατικά στοιχεία ενός συνόλου, όντας οι ίδιες ένα από τα στοιχεία του εν λόγω συνόλου), μέσω ειδικής ιεραρχίας λογικών εννοιών. Στα πλαίσια αυτής της εκδοχής επιχειρείται η συστηματική αναγωγή των μαθηματικών στη λογική. Ο Γκέντελ* καταδεικνύει ότι τέτοιου τύπου συστήματα (αξιωματικά συστήματα, συστήματα της θεωρίας των συνόλων) δεν εκπληρώνουν το ιδεώδες πληρότητας των Ράσσελ - Ουάιντχεντ, δεδομένου ότι με τα μέσα που διαθέτουν είναι αδύνατον να αποδειχθούν ορισμένοι περιεκτικά αληθείς ισχυρισμοί, οι οποίοι διατυπώνονται σε αυτά. Ωστόσο αρκετοί ερευνητές (π.χ. οι A. Church* και W. ν. Ο. Quine*) προβαίνουν σε περαιτέρω βελτιώσεις και τροποποιήσεις αυτής της κατεύθυνσης, αμφισβητώντας την ύπαρξη σαφώς διαγεγραμμένων ορίων μεταξύ μαθηματικών και λογικής.

Βιβλίονρ.: Frege G., Gnindgesetze der Arithmetik, Bd 1-2 Iena, 1893-1903.- В. Russel - A. Whitehead, Principia Mathematica, ν. 1-3,1910-1913-- W. ν. Ο. Quine, Methods of Logic, 1950.

Λογικός θετικισμός (αγγλ. logical positivism)

1. Με την ευρεία έννοια συνώνυμο του νεοθετικισμού*.

2. Κατεύθυνση του νεοθετικισμού που συγκροτήθηκε ως δέσμη ερευνητικών προγραμμάτων με τον "Κύκλο της Βιέννης"* (Ρ. Κάρναπ", Ο Νόυρατ*. Φ. Φρανκ, Γ.Φέιγκλ, Χ. Ράιχενμπαχ* κ.ά.). Διαδίδεται σε ευρεία κλίμακα στα τέλη της δεκαετίας του 1920 - αρχές της δεκαετίας του 1930, ενώ από τα τέλη της δεκαετίας του 1930 το κέντρο του μετατίθεται στις ΗΠΑ, όπου με ορισμένες τροποποιήσεις διαδίδεται ως λογικός εμπειρισμός. Ο λογικός θετικισμός έχει ως θεωρητικές πηγές την παράδοση του θετικιστικού υποκειμενικού ιδεαλισμού (Μπέρκλεϋ*, Χιουμ*, μαχισμός*, εμπειριοκριτικισμός), με τη χαρακτηριστική άρνηση του κοσμοθεωρητικού και κομματικού χαρακτήρα της φιλοσοφίας, με την αναγωγή της επιστήμης στη μελέτη του "άμεσα δεδομένου* στην εμπειρία του υποκειμένου κ.λπ. και τη μέθοδο της λεγόμενης "λογικής ανάλυσης". Κατά τον λογικό θετικισμό η αυθεντικά επιστημονική φιλοσοφία είναι εφικτή μόνον (ως λογική ανάλυση της γλώσσας της επιστήμης, που επιδιώκει την "κάθαρση" της επιστήμης από κάθε "μεταφυσική" (από το σύνολο του παραδοσιακού φιλοσοφικού προβληματισμού) και τη μελέτη της (τυπικό-) λογικής δομής της επιστημονικής γνώσης. Η τελευταία αποσκοπεί στην αποκάλυψη του "άμεσα δεδομένου" είτε εμπειρικά επιβεβαιώσιμου και ελεγχόμενου περιεχομένου των επιστημονικών εννοιών και προτάσεων. Η φιλοσοφία ανάγεται σε "λογική της επιστήμης", σε "λογική σύνταξη της γλώσσας της επιστήμης" (Κάρναπ) και υπό αυτή την έννοια καλείται να διαδραματίζει τον ρόλο ενός ιδιότυπου λογοκριτή, ενός "διανοητικού αστυνομικού" (A. Ayer*), που ελέγχει την επιστημονική δραστηριότητα για να αποτρέψει τυχόν παραβιάσεις των ορίων και ένταξη στο πεδίο της "μεταφυσικής". Οι προτάσεις της τελευταίας, κατά τους εκπροσώπους του λογικού θετικισμού, δεν έχουν γνωστική σημασία και δεδομένου ότι δεν αποτελούν ταυτολογίες (όπως οι προτάσεις της τυπικής λογικής, της μόνης λογικής που αναγνωρίζουν, και των μαθηματικών) και δεν συνιστούν εμπειρικές πραγματολογικές προτάσεις, θεωρούνται απλώς ανόητες (άνευ νοήματος, ψευδοπροβλήματα κ.λπ.). Κατ' αυτό τον τρόπο, ο λογικός θετικισμός, δέσμιος της προδιαλεκτικής βαθμίδας της νόησης, της διάνοιας (βλ. διάνοια кαι λόγος), προσδίδει στον επιστημονισμό* του μονόπλευρο και περιορισμένο χαρακτήρα, κινούμενος στα πλαίσια ενός έρποντα εμπειρισμού* - φαινομεναλισμού* αφ' ενός, και μιας (κληροδοτημένης από τον λογικό ατομισμό) άκριτης υποστασιοποίησης, οντολογικοποίησης και άνευ όρων προεκβολής της τυπικής και της μαθηματικής λογικής σε όλα τα πεδία της ανθρώπινης γνώσης. Ταυτόχρονα αποτρέπει τον φιλοσοφικό στοχασμό από τη διερεύνηση της ανακάλυψης νέας γνώσης, περιορίζοντας τον στην τυπικο-λογική ανάλυση της έτοιμης επιστημονικής γνώσης. Προς τα τέλη της δεκαετίας του 1930 ο λογικός θετικισμός επιχειρεί σχετική άμβλυνση ορισμένων από τα αρχικά του δόγματα, την οποία προβάλλει αργότερα ως ανάπτυξη και φιλελευθεροποίηση. Αντικαθιστά λόγου χάρη την αρχή της αναγωγιμότητας της επιστημονικής γνώσης στα εμπειρικά δεδομένα με την αρχή της δυνατότητας εμπειρικής ερμηνείας του συστήματος, την αξίωση της πλήρους επαληθευσιμότητας με τον όρο της δυνατότητας μερικής έμμεσης επιβεβαιωσιμότητας. Παρ' όλα αυτά, στον ύστερο λογικό θετικισμό γίνεται πιο έκδηλη η αντιφατικότητα και ο εκλεκτικισμός του όλου εγχειρήματος. Οι ερευνητικοί στόχοι του αποδείχθηκαν μάλλον ανέφικτοι, δεδομένου ότι οι "μεταφυσικές προτάσεις" και η σχετική με αυτές προβληματική αποτελούν εκ των ων ουκ άνευ στοιχεία όχι μόνο της παραδοσιακής φιλοσοφίας αλλά και κάθε βασικής θεωρητικής έρευνας. Ανέφικτη αποδείχθηκε και η πλήρης τυποποίηση της γλώσσας της επιστήμης. Η ίδια η ιδέα της πλήρως τυποποιημένης θεωρίας συνιστά ακραίου τύπου εξιδανίκευση, μη ανταποκρινόμενη στη λειτουργία και ανάπτυξη ούτε καν των μαθηματικών επιστημών (βλ. Κουάιν'). Η συνδεόμενη με τα παραπάνω κρίση του λογικού θετικισμού και η συνακόλουθη κάθετη πτώση της απήχησης του (δεκαετίες 1950-1960) οδήγησαν στη μετατροπή του σε μια (μη αυτοτελή πλέον) τάση στα πλαίσια της "αναλυτικής φιλοσοφίας"* και του νεοθετικισμού*. Μετεξελίσσεται αρχικά σε "σημαντικό θετικισμό" (εντάσσοντας στην προβληματική του στοιχεία λογικής σημαντικής, πραγματολογίας κ.λπ.) και αργότερα σε γλωσσολογική ανάλυση (φιλοσοφία της καθομιλουμένης γλώσσας). Άσχετα με τις αρχικές, καθολικού χαρακτήρα, αξιώσεις τους, ορισμένοι εκπρόσωποι του λογικού θετικισμού συνέβαλαν ιδιαίτερα στον τομέα των ερευνών της τυπικής και μαθηματικής λογικής (βλ. επίσης τα λ. Βιτγκενστάιν, Λβοφ-Βαρσοβιας οχολή, Πόππερ. λογικισμός, ανάβαση από то αφηρημένο στο συγκεκριμένο).

Βιβλιογρ.: Β. Κραφτ, Ο κύκλος της Βιέννης και η γένεση του νεοβετικισμου, Γνώση, Αβήνα- Σ. Πάνου, Mεταφυσική και λογικός θετικισμός, Νέα Σύνορα, Αβήνα, 1980.- Κ. Carnap, Φιλοσοφία και λογική σύνταξη, Εγνατία, Θεσ/κη {X.X.}.- Logical positivism, ed. by A. J. Ayer, Glencoe, 1960-

Μαρξ (Marx) Καρλ Χένριχ (5.5.1818, Τριρ -14.3.1883, Λονδίνο)

Μεγαλοφυής θεωρητικός επαναστάτης, ιδρυτής του μαρξισμού* και των πρώτων διεθνών προλεταριακών οργανώσεων. Γιος δικηγόρου, φοίτησε αρχικά στη Νομική σχολή του Πανεπιστήμιου της Βόννης (1835-1836) και στη συνέχεια στο Βερολίνο (1836-41), όπου επιδόθηκε ιδιαίτερα στις φιλοσοφικές και ιστορικές σπουδές. Από τα γυμνασιακά του χρόνια είχε έναν βαθύ ανθρωπιστικό και αλτρουιστικό προσανατολισμό. Το 1837 προσχώρησε στην αριστερή πτέρυγα των νέων χεγκελιανών (οι οποίοι επιχειρούσαν τη θεμελίωση αθεϊστικών και δημοκρατικών θέσεων μέσω της φιλοσοφίας του Χέγκελ*) μέσα από τις έρευνες του στη φιλοσοφία του δικαίου*.

Στη διδακτορική διατριβή του (Διαφορά της Δημοκρίτειας και Επικούρειας Φυσικής Φιλοσοφίας, εκδ. Γνώση), εξετάζει την ιστορία της φιλοσοφίας (αρχαίας και Νέων Χρόνων) από την άποψη των εγχειρημάτων κριτικής της πραγματικότητας και πρακτικών συστημάτων (Αριστοτέλης*, Χέγκελ κ.ά.). Ο εκ των πραγμάτων αποκλεισμός του νεαρού επαναστάτη από την πανεπιστημιακή σταδιοδρομία τον αναγκάζει να στραφεί στη μαχόμενη δημοσιογραφία από τις σελίδες της αστικοδημοκρατικής "Rheinische Zeitung", την αρχισυνταξία της οποίας αναλαμβάνει από τον Οκτώβριο του 1842. Η ενασχόληση του με τα ζητήματα της λογοκρισίας, της κοινωνικής διαστρωμάτωσης, της κατάστασης των εργαζομένων, της γραφειοκρατίας* κ.ά. τον οδηγεί σε περαιτέρω κριτική επανεπεξεργασία της φιλοσοφίας του Χέγκελ και του Φόυερμπαχ* μέσω της εμβάθυνσης, από την κριτική της θρησκείας*, στην κριτική της πολιτικής και της "κοινωνίας των ιδιωτών", ενώ του κινούν το ενδιαφέρον οι κομμουνιστικές ιδέες. Μετά την παραίτηση του από τη θέση του αρχισυντάκτη (που τελικά δεν απέτρεψε την απαγόρευση της εφημερίδας, 19.1.1843), επιδίδεται στη θεωρητική μελέτη των ζητημάτων που ανέδειξε η εμπειρική δημοσιογραφική του έρευνα. Επεκτείνοντας και εμβαθύνοντας την έρευνα του στα ζητήματα της γραφειοκρατίας, της κρατικής ιεραρχίας*, της εξουσίας* και της διοίκησης*, χρησιμοποιώντας και ξεπερνώντας ουσιαστικά την κριτική του Φόυερμπαχ, καταλήγει στο συμπερασμό ότι (σε αντιδιαστολή με τις χεγκελιανές απόψεις) το κράτος καθορίζεται από την οικογένεια και την "κοινωνία των ιδιωτών" (Κριτική της εγελιανής φιλοσοφίας του κράτους και του δικαίου, 1843, ελλην. εκδ. Παπαζήση, Αθήνα, 1978). Μελετά την ιστορία υπό το πρίσμα της συσχέτισης κράτους - "κοινωνίας των ιδιωτών" (Κρόιτσναχ, καλοκαίρι 1843, όπου και παντρεύεται την αγαπημένη του, συνοδοιπόρο και βοηθό του Ζέννυ Φον Βεστφάλεν (1814-81)]. Μετοικεί στο Παρίσι (Οκτώβριος 1843). Εκεί μελετά τη σοσιαλιστική και κομμουνιστική βιβλιογραφία και την πολιτική οικονομία. Εκδίδει μαζί με τον Α. Ρούγκε το μοναδικό τεύχος της "Γερμανογαλλικής Επετηρίδας" ("Deutsch - Franzosische Jahrbucher", Φεβρ. 1844), στα δημοσιεύματα του οποίου οριστικοποιείται σχετικά η αντιφατική και δημιουργική μετάβαση του Μαρξ από τον (αντικειμενικό) ιδεαλισμό* στον υλισμό* και από τον επαναστατικό (αστικο-δημοκρατικό) ριζοσπαστισμό στον κομμουνισμό*. Εδώ αναδεικνύει την αλλοτρίωση* ως κοινωνική πηγή της θρησκείας και συνδέει την ανθρώπινη χειραφέτηση με την επαναστατική ιστορική αποστολή του προλεταριάτου, στο οποίο η φιλοσοφία βρίσκει "τα υλικά της όπλα", ενώ το προλεταριάτο βρίσκει στη φιλοσοφία "τα πνευματικά του όπλα".

Στα Οικονομικά και φιλοσοφικά χειρόγραφα (καλοκαίρι 1844, ελλ. εκδ. Γλάρος, Αθήνα, 1975) ο Μαρξ μέσω της κριτικής της πολιτικής οικονομίας εκθέτει σφαιρικά τις τότε απόψεις του για τη φιλοσοφία και τον κομμουνισμό*, αναδεικνύοντας το φαινόμενο της αλλοτρίωσης*-αποξένωσης, της αλλοτριωμένης εργασίας* ως πηγής της ιδιωτικής ιδιοκτησίας* και του κεφαλαίου*. Οι απόψεις αυτές αντανακλούν την αντιφατικότητα του γίγνεσθαι της μαρξικής θεωρίας, όπου η περί αυτοαλλοτρίωσης του ανθρώπου αντίληψη (με τις ανθρωπολογικές επιδράσεις του Φόυερμπαχ) συνυπάρχει με την πολιτικοοικονομική εξέταση της σχέσης μεταξύ των τάξεων. Με τη συνάντηση του Μαρξ με τον Ενγκελς* σто Παρίσι (Αύγουστος 1844) όπου διαπιστώθηκε ταύτιση απόψεων (στις οποίες ο καθένας τους κατέληξε ανεξάρτητα και με διαφορετικό τρόπο), άρχισε η στενή φιλία και συνεργασία τους, πρώτος καρπός της οποίας ήταν η από κοινού συγγραφή της Αγίας Οικογένειας (1844, ελλ. εκδ. Αναννωστίδη, χ,χ.). Εδώ ασκείται κριτική στους νέους χεγκελιανούς, αναδεικνύονται οι πηγές του υποκειμενικού* ιδεαλισμού τους και προωθούνται οι απόψεις που θα οδηγήσουν στην υλιστική αντίληψη της ιστορίας.

Η πρωσική κυβέρνηση απαιτεί από τη Γαλλία την απέλαση του Μαρξ (λόγω της συμμετοχής του στη γερμανόφωνη εφημερίδα "Vorwarts"), ο οποίος μετοικεί στις Βρυξέλλες (Φεβρ.1845). Στις θέσεις για τον Φόυερμπαχ (Απρ, 1845) διατυπώνεται συμπυκνωμένα και αφοριστικά το περίγραμμα της τότε φιλοσοφίας του Μαρξ και η σχέση του με την προγενέστερη φιλοσοφία. Εδώ προσεγγίζεται η ουσία του ανθρώπου* ως το διατεταγμένο σύνολο των κοινωνικών σχέσεων και αναδεικνύει» ο καθοριστικός ρόλος της πρακτικής*. Μαζί με τον Ένγκελς γράφει τη Γερμανική ιδεολογία (1845 -1846, δεν δημοσιεύθηκε όσο ζούσε, ελλην. εκδ. Gutenberg, Αθήνα, 1979), όπου διατυπώνεται με τη μορφή επιστημονικής υπόθεσης η πρώτη μεγάλη ανακάλυψη του Μαρξ η υλιστική αντίληψη της ιστορίας* (ιστορικός υλισμός), η αντίληψη για τη δομή της κοινωνίας και την ιστορία της (βλ. κοινωνικο-οικονομικός σχηματισμός). Εδώ μεταξύ άλλων αναδεικνύει ως «απόλυτα αναγκαία πραγματική προϋπόθεση» της άρσης της αλλοτρίωσης τον υψηλό βαθμό ανάπτυξης των παραγωγικών δυνάμεων*, χωρίς τον οποίο το κομμουνιστικό εγχείρημα είναι ανέφικτο, δεδομένου ότι θα κατέληγε σε γενίκευση της φτώχειας και της στέρησης "και θα αναπαράγονταν αναγκαστικά όλες οι παλιές βρωμιές". Στην Αθλιότητα της Φιλοσοφίας (1847, ελλ. εκδ. Αναγνωστίδη, χ.χ.) επικρίνονται οι μικροαστικές απόψεις του Προυντόν* και η μεθοδολογία του, ιδιαίτερα στα ζητήματα της πολιτικής οικονομίας*.

Παράλληλα με τη "ριζική κριτική του συνόλου της υπάρχουσας τάξης πραγμάτων* και τη διαμόρφωση της επιστημονικής του μεθόδου και του θεωρητικού του συστήματος, ο Μαρξ ανέπτυσσε έντονη και πολύπλευρη πολιτική-οργανωτική δραστηριότητα στο διεθνές επαναστατικό εργατικό κίνημα. Η "Ένωση των Κομμουνιστών", που είχε υιοθετήσει το μαρξικό σύνθημα "Προλετάριοι όλων των χωρών, ενωθείτε!", ανέθεσε στους Μαρξ και Ένγκελς τη συγγραφή του Κομμουνιστικού Μανιφέστου, του πρώτου προγραμματικού κειμένου του διεθνούς κομμουνιστικού κινήματος. Ο Μαρξ έλαβε ενεργά μέρος сто επαναστατικά γεγονότα του 1848-49 και μέσω της εφημερίδας *Neu Rheinische Zeitung", μετά то κλείσιμο της οποίας φεύγει αρχικά στο Παρίσι και τελικά στο Λονδίνο. Στα έργα που αφιέρώσε στη γενίκευση της εμπειρίας της επανάστασης (Ταξικοί αγώνες στη Γαλλία, 1850.- Η 18η Μπρυμαιρ του Λουδοβίκου Βοναπάρτη, 1852 κ.ά.) ο Μαρξ συγκροτεί μια θεωρία της νικηφόρας επανάστασης*, εκτιμά τους συσχετισμούς των ταξικών δυνάμεων και τις αυταπάτες των τάξεων, καταλήγει στην έννοια της "δικτατορίας του προλεταριάτου"* και της διαρκούς επανάστασης. Ωστόσο υπερεκτιμά τον βαθμό ωριμότητας της εργατικής τάξης και των σχέσεων παραγωγής.

Κεντρική θέση στην κοινωνική θεωρία του Μαρξ κατέχει το ζήτημα των τάξεων και της ταξικής πάλης. Ο ίδιος επισημαίνει πως απέδειξε τα εξής: "1) ότι η ύπαρξη των τάξεων συνδέεται μόνο με ορισμένες ιστορικές φάσεις ανάπτυξης της παραγωγής, 2) ότι η ταξική πάλη οδηγεί αναγκαστικά στη δικτατορία του προλεταριάτου, 3) ότι η δικτατορία αυτή αποτελεί η ίδια μόνο τη ματάβαση προς την εξάλειψη όλων των τάξεων και την αταξική κοινωνία" (επιστολή προς Ι. Βαϊντεμάγιερ, από 5.3.1853).

Από τη δεκαετία του 1850 ο Μαρξ στρέφεται στη συστηματική οικονομική έρευνα (πάντοτε σε συνδυασμό με τις φιλοσοφικές, κοινωνιολογικές και πολιτειολογικές αναζητήσεις του): Grunarisse... (πρώτη εκδοχή του Κεφαλαίου) 1857-1858 (ελλ. εκδ. Στοχαστής, τ. Α-Γ, Αθήνα, 1989).- Συμβολή στην κριτική της πολιτικής οικονομίας, 1858-59 (ελλ. εκδ. θεμέλιο, Αθήνα, 1978), δεύτερη εκδοχή του Κεφαλαίου (1861-63), τρίτη εκδοχή του Κεφαλαίου (1863-1865). Επιστέγασμα των τεράστιας έκτασης αδημοσίευτων (εκτός της Συμβολής...) μελετών του ήταν ο πρώτος τόμος του θεωρητικού μέρους του Κεφαλαίου, την τελική μορφή του οποίου επεξεργάσθηκε στα 1866-67 (εκδ. Αμβούργο, 1967· ελλ. εκδ. Σ.Ε.). Εδώ εκτίθεται συστηματικά "η δεύτερη μεγάλη ανακάλυψη του Μαρξ: η θεωρία της υπεραξίας". Πρόκειται παράλληλα για ένα έργο στο οποίο η υλιστική αντίληψη της ιστορίας μετατρέπεται από υπόθεση σε επιστημονικά θεμελιωμένη θεωρία. Το Κεφάλαιο συνιστά την κορύφωση της μαρξικής θεωρίας (κοινωνικής φιλοσοφίας, πολιτικής οικονομίας της κεφαλαιοκρατίας, διαλεκτικής λογικής* και μεθοδολογίας καθώς και επιστημονικής πρόγνωσης για την αταξική κοινωνία του μέλλοντος). Τα αποτελέσματα της έρευνας του Μαρξ εκτίθενται εδώ με τη μέθοδο της "ανάβασης από το αφηρημένο στο συγκεκριμένο"* και ως ενότητα "ιστορικού και λογικού"*.

Ιδιαίτερα στο οικονομικό έργο του Μαρξ αναπτύσσεται η επιστημονική αντίληψη για την φυσικοϊστορικού χαρακτήρα νομοτέλεια* που διέπει την ανάπτυξη* της κοινωνίας*. Εδώ δεν πρόκειται βέβαια για κάποιους φυσικούς νόμους, αλλά για νόμους της δραστηριότητας των ανθρώπων, νόμους ιδιότυπους κοινωνικούς, οι οποίοι δρουν σε μιαν ενότητα με τους φυσικούς. Πρόκειται για νόμους-τάσεις, οι οποίοι εκδηλώνονται ως επιλογή και υλοποίηση, μέσω της δραστηριότητας των ανθρώπων, μιας από τις κατευθύνσεις που εμπεριέχει το φάσμα δυνατοτήτων της εκάστοτε ιστορικής συγκυρίας. Η επιστημονική γνώση της νομοτέλειας αποτελεί αναγκαίο όρο της αποτελεσματικής πρακτικής παρέμβασης των ανθρώπων στην ιστορική ανάπτυξη της κοινωνίας.

Στο έργο του Ο εμφύλιος πόλεμος στη Γαλλία (1871, ελλ. εκδ. Στοχαστής, Αθήνα, 1976), ο Μαρξ αναλύει τον ρόλο της πρώτης απόπειρας εγκαθίδρυσης της δικτατορίας του προλεταριάτου (της Παρισινής Κομμούνας). Ιδιαίτερη σημασία από την άποψη της θεωρίας για την αταξική κοινωνία έχει η Κριτική του προγράμματος της Γκότα.

Στον βαθμό που ολοκλήρωνε την έρευνα των κεφαλαιοκρατικών σχέσεων παραγωγής, ο Μαρξ προχωρούσε στη διερεύνηση της ιστορίας της κοινωνίας (όπως μαρτυρούν οι χρονολογικές σημειώσεις του), διότι μόνο κατ' αυτό τον τρόπο -αντίστροφα με την "αναγωγή" στην οικονομική ζωή- μπορούν να συναχθούν οι άλλες σφαίρες της κοινωνικής ζωής ως ολότητας από την οικονομική ζωή. Σ΄ αυτά τα πλαίσια εντάσσεται και η μελέτη του έργου του Α. Μόργκαν Η αρχαία κοινωνία, που εμπλούτιζε με εμπειρικό υλικό την κοινωνική θεωρία του Μαρξ. Στον ευρύ κύκλο των ιεραρχημένων ερευνητικών προγραμμάτων του Μαρξ περιλαμβάνεται και η φιλοσοφική θεμελίωση του διαφορικού λογισμού.

Η υπερβολικά εντατική εργασία, οι μόνιμες διώξεις και στερήσεις (παρά τη βοήθεια του Ένγκελς) και ο θάνατος της γυναικός του κατέβαλαν την υγεία του Μαρξ, ο οποίος -κατά τον Λαφάργκ*- "θυσίασε όλο τον οργανισμό του για το μυαλό του*.

Στο Βιβλίο των εκμυστηρεύσεων της κόρης του Τζένης βλέπουμε το περίγραμμα της προσωπικότητας αυτού του μοναδικού επαναστάτη της θεωρίας και της πρακτικής, που σημάδεψε με την παρουσία του τη Νεότερη ιστορία. Ο βαθύς ανθρωπισμός, η επαναστατική συνέπεια και αγωνιστικότητα, η αυτοθυσία και η αυταπάρνηση του συνδέονται οργανικά με την επαναστατική διαλεκτική λογική και τη μεθοδολογία της ερευνάς του. Το έργο του, ως μοναδικό εγχείρημα επαναστατικοποίησης της επιστήμης και της πρακτικής, αποτέλεσε αντικείμενο αδυσώπητων επιθέσεων, στρεβλώσεων και κατασυκοφάντησης από πληθώρα ταξικών εχθρών και "μαρξιστών" επιγόνων (βλ. δογματισμός και αναθεωρητισμός). Αποτελεί όμως ορόσημο στην ιστορία της φιλοσοφίας και των κοινωνικών επιστημών, ένα ορόσημο που, όπως ομολογούν και μη μαρξιστές, εν πολλοίς καθιστά το "αντιμαρξιστικά" εγχειρήματα και τις απόπειρες "υπέρβασης" του μαρξισμού φαινομενικές αναβιώσεις προμαρξικών ιδεών είτε επαναδιατυπώσεις μαρξικών ιδεών (Ζ. Π. Σαρτρ, Το πρόβλημα της μεθόδου, Αθήνα, 1975, σε. 56). Η διακρίβωση της εμβέλειας και του πεδίου εφαρμοσιμότητας των μαρξικών θεωρητικών κατακτήσεων και η ανάπτυξη της βασικής κατεύθυνσης των ερευνών του σύμφωνα με τις βαθύτερες ανάγκες της κοινωνίας και τη νομοτέλεια που διέπει τη θεωρία είναι ο αυθεντικά μαρξιστικός τρόπος προσέγγισης του Μαρξ (βλ. επίσης: Ένγκελς, Λένιν, Μαρξισμός, Διεθνισμός).

Έργα του:

Marx - Engels, "Gesamtausgabe" (MEQA - 1), 50 τόμοι - 54 βιβλία· πλήρεις εκδόσεις στη ρωσική και στην αγγλική. Συνεχίζεται επίσης η πολύτομη έκδοση των Απάντων των Μαρξ -Ένγκελς στις γλώσσες του πρωτότυπου (περίπου 180 τόμοι).

Βιβλιογρ.: Ντ. Ριαζανοφ, Μαρξ και Ενγκελς, Μόσχα 1928" (ελλ. εκδ. "γράμματα", Αθήνα, χ.χ.).- Μπ. Νικολάεβσκι, От. Μαινχεν-Χέλφεν, Καρλ Μαρξ, εκδ. Ράππα, Αθήνα, 1979.- Α. Κουτσούκαλη, Οι θεμελιωτές του μαρξισμού, Επικαιρότητα, Αθήνα, 1981.κ.α.

Μαρξισμός

Ανοικτό και αναπτυσσόμενο σύστημα φιλοσοφικών, οικονομικών και κοινωνικο-πολιτικών αντιλήψεων, βασικό περιεχόμενο του οποίου είναι η θεωρητική θεμελίωση της μετάβασης της κοινωνίας από την κεφαλαιοκρατία* στον σοσιαλισμό*. Ιδρυτές του μαρξισμού είναι οι Κ. Μαρξ* και Φ. Ένγκελς*. Εμφανίσθηκε στο στάδιο της ωριμότητας της κεφαλαιοκρατίας* κατά το οποίο ωρίμασαν ταυτόχρονα και οι ιστορικοί όροι της κατάργησης της, που αποτελούν και τις ιστορικές προϋποθέσεις μετάβασης στην πλέον ανεπτυγμένη κοινωνία (αποφασιστικός ρόλος της μηχανοποιημένης παραγωγής*, έναρξη της παραγωγής μηχανών από μηχανές, δυνατότητα διασφάλισης μιας σταθερής αφθονίας υλικών αγαθών, καθοριζόμενος από την υφή των παρηγμένων πλέον μέσων εργασίας κοινωνικός χαρακτήρας της εργασίας* - κοινωνικοποίηση της παραγωγής, και κυρίως: η διαμόρφωση της αντίστοιχα με τα παραπάνω διαπαιδαγωγημένης και συλλογικά συγκροτημένης εργατικής τάξης*). Ο μαρξισμός συνιστά την επιστημονική ιδεολογία της εργατικής τάξης, του υποκειμένου της παγκόσμιας επαναστατικκής διαδικασίας μετάβασης από την κεφαλαιοκρατία στον σοσιαλισμό*.

Ιστορικά ανέκυψε μέσα από μια περίπλοκη και αντιφατική δημιουργική διαδικασία κριτικής -επιστημονικής εμβάθυνσης - διερεύνησης του κοινωνικού γίγνεσθαι (της φιλοσοφίας, της θρησκείας, της πολιτικής, της "κοινωνίας των ιδιωτών", των σχέσεων παραγωγής κ.λπ.), παράλληλα με την κριτική αφομοίωση και τη διαλεκτική άρση* των ανώτερων κατακτήσεων του προμαρξικού στοχασμού, που αποτέλεσαν και τις "πήγες" (Λένιν) του μαρξισμού: της γερμανικής κλασικής φιλοσοφίας*, και ιδιαίτερα της ιδεοκρατικής διαλεκτικής* (βλ. Καντ*, Φίχτε*, Σέλινγκ*, Χέγκελ* και Φόυερμπαχ*), της κλασικής αστικής πολιτικής οικονομίας (φυσιοκράτες, Α. Σμιθ*, Ντ. Ρικάρντο* κ.ά.) και των ουτοπιστικών σοσιαλιστικών - κομμουνιστικών ιδεών (C. Η. Saint-Simon*, F. Μ. Ch. Fourier*, R. Owen, E. Cabel, Th. Dezamy κ.ά.). Η εμφάνιση, διαμόρφωση και ανάπτυξη του μαρξισμού συνδέεται οργανικά με τη συνειδητή υιοθέτηση της ταξικής σκοπιάς του προλεταριάτου.

Από την εμφάνιση του ο μαρξισμός επικέντρωνε την προσοχή του κατ' εξοχήν στην έρευνα τριών εσωτερικά αλληλένδετων, πλην όμως σχετικά αυτοτελών γνωστικών αντικειμένων: 1. της ανθρώπινης κοινωνίας και της ιστορίας της· 2. των σχέσεων παραγωγής του κεφαλαιοκρατικού "κοινωνικο-οικονομικού σχηματισμού"* και 3. των προϋποθέσεων της νέας (κομμουνιστικής) κοινωνίας. Φυσικά οι ιδρυτές του μαρξισμού δεν περιορίσθηκαν αποκλειστικά στα παραπάνω αντικείμενα (πρβλ. τα εγκυκλοπαιδικά ενδιαφέροντα τους, τη φιλοσοφική - μεθοδολογική θεμελίωση της ιστορίας των φυσικών επιστημών και των μαθηματικών, τη θρησκειολογία κ.ά.). Ωστόσο βάσει αυτών των γνωστικών αντικειμένων, που αποτέλεσαν τον πυρήνα του έργου τους, συγκροτούνται τρία αλληλένδετα ερευνητικά πεδία - επιστήμες: 1. ο ιστορικός υλισμός (βλ. υλιστική αντίληψη της ιστορίας), 2. η πολιτική οικονομία της κεφαλαιοκρατίας και 3. ο επιστημονικός σοσιαλισμός (κομμουνισμός*). Το καθένα από τα παραπάνω γνωστικά αντικείμενα συνιστά ένα οργανικό όλο (που χαρακτηρίζεται από την εσωτερική αμοιβαία συνάφεια και αλληλεπίδραση των πλευρών του), το οποίο βρίσκεται στα μέσα του 19ου αι. σε ορισμένο στάδιο της ανάπτυξης του, παρέχοντας αντίστοιχες δυνατότητες διερεύνησης του (βλ. σχετικά: ιστορικό και λογικό) και ορίζοντας τελικά το στάδιο θεωρητικής αντίληψης του. Κατά τις δεκαετίες του 1850 και 1860 η κεφαλαιοκρατία βρίσκεται ήδη στο στάδιο της ωριμότητας της (Αγγλία), ενώ η αστική πολιτική οικονομία είχε ήδη εν πολλοίς ολοκληρώσει την ανάβαση* από το αισθητηριακό συγκεκριμένο στο αφηρημένο. Τα παραπάνω επέτρεψαν στον Μαρξ, βάσει της θεωρίας της υπεραξίας (της δεύτερης επιστημονικής ανακάλυψης του Μαρξ), να συγκροτήσει με τη μέθοδο της "ανάβασης από το αφηρημένο στο συγκεκριμένο"* τη νοητή αναπαράσταση των κεφαλαιοκρατικών σχέσεων παραγωγής, του κεφαλαιοκρατικού τρόπου εκμετάλλευσης ανθρώπου από άνθρωπο, αίροντας την πολιτική οικονομία της κεφαλαιοκρατίας στο στάδιο της ωριμότητας της, καθιστώντας την την "πλέον ανεπτυγμένη από την άποψη της «διαλεκτικής λογικής»* και μεθοδολογίας επιστήμη του μαρξισμού". Αυτό βέβαια δεν σημαίνει ότι έχουν εξαντληθεί τα περιθώρια περαιτέρω ανάπτυξης της στους τομείς της οικονομικής ιστορίας, της σύγχρονης βαθμίδας της κεφαλαιοκρατίας, τοου παγκόσμιου κεφαλαιοκρατικού συστήματος κ.λπ. (Ο Μαρξ δεν ολοκλήρωσε ούτε το 1/6 του αρχικού οικονομικού ερευνητικού του προγράμματος, το οποίο βέβαια τροποποίησε μετά τον 1 ο τόμο του Κεφαλαίου).

Όσον αφορά στην ανθρώπινη κοινωνία, η κεφαλαιοκρατία συνιστά την τελευταία βαθμίδα της διαμόρφωσης της, της "προϊστορίας" της, κατά τον Μαρξ, ενώ η κλασική ασττική κοινωνική φιλοσοφία έχει ήδη επιχειρήσει τη συστηματική εξέταση της κοινωνίας στη βάση της ιδεοκρατικά υποστασιοποιημένης αφηρημένης πνευματικής δραστηριότητας και του κράτους ως ενσάρκωσης της "γενολογικής ουσίας του ανθρώπου" (Χέγκελ*), δηλαδή, από μεθοδολογικής πλευράς, η προμαρξική κοινωνική θεωρία βρίσκεται σε κατώτερη βαθμίδα της διαμόρφωσης της από αυτή της σύγχρονης της αστικής πολιτικής οικονομίας. Αυτή η γνωσιοθεωρητική συγκυρία επέτρεψε στους Μαρξ και Ένγκελς τη συγκρότηση της υλιστικής αντίληψης της ιστορίας (πρώτη επιστημονική ανακάλυψη του Μαρξ), αρχικά ως υπόθεσης (Γερμανική Ιδεολογία) και στη συνέχεια ως αποδεδειγμένης θεωρίας (Κεφάλαιο). Βασικά στοιχεία αυτής της θεωρίας είναι η υλιστική διαμεσολαβημένη "αναγωγή" όλων των σφαιρών της κοινωνικής ζωής στην οικονομία (βλ. κοινωνικό είναι*, κοινωνική συνείδηση', βάση και εποικοδόμημα * κ.λπ.) και η αντίστοιχη αντίληψη για τη δομή της κοινωνίας: ανάγκες* - παραγωγικές δυνάμεις* - σχέσεις παραγωγής* -διανομής - ανταλλαγής - κατανάλωσης* - μορφές κοινωνικής συνείδησης (ηθική*, πολιτική*, δίκαιο*, αισθητική*, θρησκεία*, φιλοσοφία*) - εποικοδόμημα. Βάσει αυτής της αντίληψης για τη δομή της κοινωνίας συγκροτείται η θεωρία των "κοινωνικο-οικονομικών σχηματισμών"* και η αντίστοιχη περιοδολόγηση της ιστορίας κατά σχηματισμούς (πρωτόγονος κοινοτικός, δουλοκτητικός, φεουδαρχικός, κεφαλαιοκρατικός, κομμουνιστικός), η οποία συνυπάρχει με την τριαδική περιοδολόγηση (προταξική - ταξικές - αταξική κοινωνία). Η υλιστική αντίληψηη της ιστορίας συνιστά τη μέγιστη δυνατή θεωρητική αφομοίωση της κοινωνίας όσο αυτή βρίσκεται στην τελευταία φάση της διαμόρφωσης της. Από μεθοδολογικής πλευράς, ολοκληρώνει το στάδιο της διαμόρφωσης της κοινωνικής θεωρίας (φιλοσοφίας) και ταυτόχρονα δημιουργεί τις προϋποθέσεις για την ώριμη κοινωνική θεωρία (και τη συγκρότηση της με τη μέθοδο της "ανάβασης από το αφηρημένο στο συγκεκριμένο"). Αυτό βέβαια δεν σημαίνει ότι εξαντλούνται οι δυνατότητες περαιτέρω ανάπτυξης επιμέρους ζητημάτων του ιστορικού υλισμού στα πλαίσια που έθεσαν οι ιδρυτές του. Ο ιστορικός υλισμός ανέκυψε και αναπτύχθηκε ως θεωρία στα πλαίσια της κεφαλαιοκρατίας* και τα επιστημονικά κεκτημένα του ισχύουν και θα ισχύουν όσο βασικό περιεχόμενο της εποχής μας παραμένει η επαναστατική μετάβαση από την κεφαλαιοκρατία στον σοσιαλισμό*, η οποία αρχικά προβάλλει ως εναλλαγή σχηματισμών, ως άρνηση της κεφαλαιοκρατίας από τον σοσιαλισμό. Η περαιτέρω ανάπτυξη της υλιστικής αντίληψης της ιστορίας συνδέεται: 1. με την απόππειρα θεωρητικής γενίκευσης των νέων δεδομένων των ιστορικών επιστημών της εποχής -L. Η. Morgan, Μ. Kovalevsky, Ε. Β. Tylor κ.ά.-, η οποία οδηγεί μεν στην επισήμανση των προϋποθέσεων της κοινωνίας και της αφετηριακής σχέσης της κοινωνίας, χωρίς ωστόσο η τελευταία να διακρίνεται ρητά από την ουσία της κοινωνίας [πρβλ. την επισήμανση της ύπαρξης δύο ειδών "παραγωγής" -αναγκαίων βιοτικών αγαθών και ανθρώπων (συνέχισης του γένους)- χωρίς να αναδεικνύεται η μεταξύ τους ιστορική και λογική συνάφεια, στο Η καταγωγή της οικογένειας ... του Ένγκελς]· 2. με την εμβάθυνση των σχετικών με το Κεφάλαιο ερευνών του Μαρξ, οι οποίες τον οδήγησαν στη συνειδητοποίηση: α) του γεγονότος ότι ο κομμουνισμός είναι το προϊόν ανάπτυξης της παγκόσμιας ιστορίας, η "άρση"* αταξικής και ταξικής κοινωνίας (η "καθαυτό ανθρώπινη κοινωνία" που ξεπερνά την "προϊστορία" της ανθρωπότητας) και β) της αναγκαιότητας - αντίστροφης προς αυτήν της "αναγωγής"-"εξαγωγής" (συναγωγής) από την οικονομική ζωή της κοινωνίας των υπολοίπων σφαιρών και επιπέδων της κοινωνίας. Ωστόσο η υλιστική αντίληψη της ιστορίας φέρει ανεξίτηλη τη σφραγίδα της θεωρητικής αντίληψης για την κεφαλαιοκρατική κοινωνία και της συγκριτικής αντιπαραβολής (προεκβολής) της με την προγενέστερη ιστορία.

Η πλέον δυσμενής γνωσιοθεωρητική συγκυρία χαρακτηρίζει τον επιστημονικό σοσιαλισμό δεδομένης της απουσίας εμπειρικά υπαρκτού γνωστικού αντικειμένου και του εικοτολογικού - ουτοπιστικού χαρακτήρα των σχετικών προμαρξικών και σύγχρονων του Μαρξ αντιλήψεων. Οι σχετικές θεωρητικές θέσεις των Μαρξ και Ένγκελς συνιστούν πρωτοφανή και ιδιοφυή επιστημονική πρόβλεψη τεράστιας θεωρητικής και πρακτικής (επαναστατικής) σημασίας, μέσω της διερεύνησης των σχετικών τάσεων, νομοτελειών, αντιφάσεων και των "εμβρύων" της νέας (ώριμης, αταξικής) κοινωνίας στα πλαίσια της παλαιάς, δηλαδή αποκλειστικά στη βάση των ιστορικών προϋποθέσεων της νέας κοινωνίας. Ιδιαίτερη σημασία αποκτά ο επιστημονικός σοσιαλισμός από την άποψη της θεωρητικής θεμελίωσης των νικηφόρων επαναστατικών αγώνων της εργατικής τάξης (βλ. επανάσταση κοινωνική, επαναστατική κατάσταση, δικτατορία του προλεταριάτου). Η μετά τους ιδρυτές του μαρξισμού πορεία αυτής της παράδοσης συνδέεται εν πολλοίς με ποικίλες ερμηνείες (βλ. επιγονισμός) δογματικού ή αναθεωρητικού χαρακτήρα (βλ. δογματισμός και αναθεωρητισμός) αλλά και με επιδράσεις διαφόρων ρευμάτων της αστικής φιλοσοφίας (βλ. οικονομικός ντετερμινισμός, ηθικός σοσιαλισμός, αυστρομαρξισμός, Κάουτσκι κ.λπ.). Εξαιρετικά γόνιμη, δημιουργική και θεμελιώδους θεωρητικής και πρακτικής σημασίας είναι η επαναστατική - κριτική προσέγγιση του μαρξισμού από τον Β. Ι. Λένιν*, ο οποίος αντιλαμβάνεται ότι η ανάπτυξη του μαρξισμού στις νέες ιστορικές συνθήκες είναι ο μοναδικός τρόπος ύπαρξης αυτού του συστήματος (βλ. ιμπεριαλισμός, διαλεκτική κ.λπ.). Η επίσημη σοβιετική ιδεολογία υπό τον όρο "μαρξισμός - λενινισμός" εννοούσε ένα άμορφο, εσωτερικά μη διαφοροποιημένο και ιστορικά απροσδιόριστο συνονθύλευμα εργαλειακά χρησιμοποιούμενων θέσεων και "τσιτάτων", χωρίς να λαμβάνει υπόψη το επίπεδο θεωρητικής ανάπτυξης, το μεθοδολογικό βάθος,, την ιδιοτυπία και τις διαφορές προσέγγισης θεωρητικών και πρακτικών ζητημάτων στον καθένα από τους κλασικούς του μαρξισμού, καθώς και την ιδιομορφία των ζητημάτων που διευθετούσε ο καθένας τους σε διάφορα στάδια ιστορικής ανάπτυξης του μαρξισμού. Από την άλλη πλευρά οι συνδεόμενες με τα ρεύματα του λεγόμενου "δυτικού μαρξισμού" (βλ. νεομαρξισμός) απόπειρες αντιπαράθεσης των κλασικών (στους οποίους οπωσδήποτε συμπεριλαμβάνεται και ο Λένιν) ανάγουν ουσιαστικά τον λενινισμό σε μια από τις πολλές (ιστορικά και γεωγραφικά περιορισμένες) ερμηνείες του μαρξισμού, γεγονός που οδηγεί ουσιαστικά στην απόσπαση της θεωρίας από την επαναστατική πολιτική πρακτική, στον εκφυλισμό του μαρξισμού σε ακαδημαϊκή, "καθηγητική" (Μαρξ), "νόμιμη" και ανώδυνη για τις εκμεταλλευτικές τάξεις ενασχόληση. Η σοβιετική φιλοσοφική παράδοση, πέρα από τα κυρίαρχα δογματικά και απολογητικά ιδεολογήματα -και συχνά σε αντιπαράθεση με αυτά-, προώθησε σημαντικές πλευρές της θεωρίας του μαρξισμού και ιδιαίτερα της διαλεκτικής λογικής* και μεθοδολογίας του (βλ. Ε. Β. Ιλιένκοφ*, Β. Α. Βαζιούλιν* κ.ά.).

Η μοναδική στην ιστορία εμπειρία μακροχρόνιας σοσιαλιστικής οικοδόμησης (ιδιαίτερα στην τέως ΕΣΣΔ), η συσχέτιση επανάστασης και αντεπανάστασης*, η εδραίωση της τελευταίας σε χώρες του πρώτου ρεύματος σοσιαλιστικών επαναστάσεων (κεφαλαιοκρατική παλινόρθωση) και η συνακόλουθη κρίση του μαρξισμού, καθιστούν ζωτικής σημασίας ζητούμενο της εποχής μας τη διαλεκτική ανάπτυξη - άρση του μαρξισμού, που δεν θα συνιστά πλέον απλώς θεωρία της άρνησης του παρελθόντος (αρνητικά προσδιοριζόμενη από αυτό το παρελθόν) αλλά θα εξετάζει την ανθρωπότητα από τη σκοπιά του κομμουνισμού. Η πρώτη επιστημονική θεμελίωση αυτής της άρσης συνδέεται με το εγχείρημα της "Λογικής της Ιστορίας "*.

Βιβλιογρ.: Φ. Ένγκελς, Ουτοπιστικός και επιστημονικός σοσιαλισμός, θεμέλιο, Αθήνα, 1980.- του ίδιου, Αντι-Ντύρινγκ, Αναγνωστίδης, [χ.χ.].- Β. Ι. Λένιν, Οι τρεις πηγές και τα τρία συστατικά του μαρξισμού, "Απαντα", τόμ. 23.- του ίδιου, Οι ιστορικές τύχες της διδασκαλίας του Κ. Μαρξ, "Άπαντα", τ. 23.- Β. Α. Βαζιούλιν, Το γίγνε σθαι της μεθόδου επιστημονικής έρευνας του Μαρξ, Μόσχα, 1975.- Π. Βρανίτσκι, Ιστορία του μαρξισμού, τόμ. 1-2, Οδυσσέας, Αθήνα, 1976.- Δ. Πατέλης, Φιλοσοφική και μεθοδολογική ανάλυση του γίγνεσθαι της οικονομικής επιστήμης, Μόσχα, 1991.

Μέρος και όλο

Φιλοσοφικές κατηγορίες οι οποίες δηλώνουν τη σχέση μεταξύ ενός συνόλου αντικειμένων (είτε στοιχείων ορισμένου αντικειμένου) και της συνάφειας που ενώνει αυτά τα αντικείμενο. Η συνάφεια αυτή προσδίδει στα εν λόγω αντικείμενα (μέρη) ιδιότητας* και νομοτέλειες* μη προσιδιάζουσες ατά εκτός αυτής της συνάφειας μεμονωμένα αντικείμενα, και συγκροτεί ένα όλο απαρτιζόμενο από επιμέρους αντικείμενα - συστατικά στοιχεία (μέρη). Ο τρόπος και то επίπεδο διάγνωσης και αναπαράστασης της συσχέτισης μέρους και όλου εξαρτώνται: 1) από την υφή, τον χαρακτήρα και το επίπεδο ανάπτυξης του γνωστικού αντικειμένου*, και 2) από το επίπεδο ανάπτυξης της γνωστικής διαδικασίας* του εν λόγω αντικειμένου. Τα μέρη και το όλο που συνιστούν γνωστικά αντικείμενα ποικίλλουν, ανάλογα με τη μορφή κίνησης - συγκρότησης της ύλης και το είδος της αλληλεπίδρασης; από τυχαίες, μηχανικές, εξωτερικές αλληλεπιδράσεις μέχρι περίπλοκα ιεραρχημένα και διατεταγμένα αυτοαναπτυσσόμενα συστήματα με κύριο γνώρισμα την εσωτερική αμοιβαία συνάφεια των μερών τους (οργανικό όλο). Σε κάβε βαθμίδα της ανάπτυξης του οργανικού όλου προσιδιάζει ορισμένος τύπος μερών, όλου και μεταξύ τους συνάφειας.

Η αφετηρία της γνωστικής διαδικασίας (κατ' αίσθηση αντίληψη, ζωντανή εποπτεία) χαρακτηρίζεται από τη χαώδη περί του όλου αντίληψη που αποτελεί και την αφετηρία της ανάβασης από το αισθητηριακά συγκεκριμένο στο νοητό αφηρημένο, της βασικής κατεύθυνσης της διάνοιας (βλ. διάνοια και λόγος). Στο επίπεδο της διάνοιας η γνωρίζουσα νόηση κινείται κατ' εξοχήν μέσω της ανάλυσης*, επαγωγικά, διαμελίζοντας το αντικείμενο, αποσπώμενη βαθμιαία από τη συνάφεια των μερών, γεγονός που έχει ως επακόλουθο την απόσπαση από την ανάπτυξη, την εξέταση του αντικειμένου (μέρους και όλου) ως δεδομένου, έτοιμου, στατικού και αμετάβλητου. Η περί του όλου αντίληψη και η αντίληψη περί της σχέσης μέρους και όλου εξαρτώνται από το είδος της σύνθεσης* που επιτελείται σε κάθε βαθμίδα της γνωστικής διαδικασίας. Κατ' αυτό τον τρόπο η (καθοριζόμενη από την ανάλυση) σύνθεση της διάνοιας προσλαμβάνει ως όλο την εξωτερική συνάφεια (ομοιότητα) ουσιωδώς διαμελισμένων μερών και είτε προβαίνει σε άμεση ταύτιση (αναγωγή*) μέρους και όλου (βλέποντας τη συνάφεια ως άμεσα ενυπάρχουσα στα ίδια τα μεμονωμένα μέρη, π.χ. θεωρώντας την αξία του εμπορεύματος αποτέλεσμα των φυσικών του ιδιοτήτων) είτε εξετάζοντας τις ικανότητες* της προσωπικότητας ως αποκλειστικό αποτέλεσμα της βιολογίας του ατόμου). Στη βαθμίδα του λόγου μέσω της εσωτερικής ενότητας των πολλαπλών προσδιορισμών απεικονίζεται και η εσωτερική ενότητα της πολυμορφίας που χαρακτηρίζει τη σχέση μέρους και όλου, ως στιγμών της ενιαίας αναπτυξιακής διαδικασίας, αμοιβαία διαμεσολαβουμενων και αλληλοπροσδιοριζόμενων (π.χ. η συσχέτιση ατομικών κεφαλαίων και κοινωνικού κεφαλαίου επί κεφαλαιοκρατίας).

Στην ιστορία της φιλοσοφίας αντανακλώνται όλες οι βαθμίδες συνειδητοποίησης της εν λόγω σχέσης. Στην αρχαιότητα η ενότητα των μερών του κόσμου ως ολότητα του κόσμου θεωρείται δεδομένη και αδιαμφισβήτητη. Ο Πλατών* προτάσσει το όλο έναντι των μερών, ενώ ο Αριστοτέλης* συνδέει την υπαγωγή των μερών στο όλο με την έννοια της εντελέχειας*. Το συνδεόμενο με την εμπειρική φυσιογνωσία και την πειραματική έρευνα αναλυτικό στάδιο της φιλοσοφίας προσκρούει στα προαναφερθέντα προβλήματα της διάνοιας, προτάσσοντας μηχανιστικά τα μέρη και (είτε) μυστικοποιώντας το όλο (βλ. εμπειρισμός, μηχανικισμός, αναγωγισμός). Η θέση: "το όλο είναι κάτι περισσότερο από άθροισμα μερών" είναι επίσης δέσμια της ποσοτικής, μηχανιστικής και αθροιστικής περί του όλου αντίληψης. Οι πρώτες απόπειρες διαλεκτικής διευθέτησης του προβλήματος συνδέονται με τη γερμανική κλασική φιλοσοφία (Σέλινγκ*, Χέγκελ*), οι ιδεοκρατικοί περιορισμοί της οποίας χαρακτηρίζουν και πολλές μετέπειτα προσεγγίσεις (νεοβιταλισμός, ολισμός, ενορατισμός*. γκέσταλτ ψυχολογία* κ.ά.). Η μαρξική έρευνα του κεφαλαιοκρατικού "κοινωνικοοικονομικού σχηματισμού"* διευθετεί το πρόβλημα σε υλιστική -διαλεκτική βάση. Η "λογική της ιστορίας" διερευνά τη σχέση μέρους και όλου στην ανθρωπότητα ως ολότητα. (Βλ. επίσης: διαλεκτική λογική, ανάβαση από το αφηρημένο στο συγκεκριμένο, διάνοια και λόγος , ιστορικό και λογικό και τη σχετική βιβλιογραφία).

Μέτρο

Φιλοσοφική κατηγορία που εκφράζει την οργανκή - διαλεκτική ενότητα ποιοτικών και ποσοτικών προσδιορισμών ορισμένου αντικειμένου (φαινομένου). Στην ποιοτική ιδιοτυπία κάθε αντικειμένου προσιδιάζει ορισμένη ποσότητα. Το μέτρο εκφράζει το ανώτατο {ή κατώτατο) όριο (άκρο, τέρμα) μεταβολής των ποσοτικών προσδιορισμών-εκτατικών και εντατικών- στα πλαίσιο της εν λόγω ποιοτικής ιδιοτυπίας, οριοθετεί δηλαδή το σημείο μετάπτωσης των ποσοτικών αλλαγών σε ποιοτικές, Πρωταρχική προσέγγιση του μέτρου χαράκτηρίζει την εμπειρική βαθμίδα ανάπτυξης της"γνωστικής διαδικασίας"* (μετρική, «ακριβείς επιστήμες») ως στοιχείο ποσοτικού - μετρικού προσδιορισμού των συγκριτικά αντιπαραβολλόμενων δεδομένων της ανάλυσης*, ως κανόνας (γνώμονας), κριτήριο και τρόπος διάγνωσης, κατάταξης, ταξινόμησης και τυπολογίας. Οι απαρχές της ανθρωποκεντρικής ερμηνείας. του μέτρου συνδέονται με τον Πρωταγόρα* ("πάντων χρημάτων μέτρον άνθρωπον είναι"). Η πρώτη κατηγοριακή επεξεργασία του μέτρου απαντάται στο έργο του Χέγκελ*. Η συστηματική επεξεργασία του μέτρου του ορίου ποιοτικών και ουσιωδών προσδιορισμών του οργανικού όλου, που διαφορίζουν το παρόν από το παρελθόν και то μέλλον της αναπτυξιακής διαδικασίας, χαρακτηρίζει τη μεθοδολογία του Μαρξ*. (Βλ. επίσης: ποιότητα, εξέλιξη, ανάπτυξη).

Νομοτέλεια

1. Συγγενής με την αιτιότητα*, την αιτιοκρατία* και τον νόμο έννοια, η οποία υποδηλώνει το σύνολο των αλληλένδετων ως προς το περιεχόμενο τους αιτιωδών συναρτήσεων και νόμων, που διασφαλίζουν τη σταθερή τάση είτε την κατεύθυνση των μεταβολών ενός συστήματος. Ο χαρακτήρας και ο βαθμός περιπλοκότητας της κάθε νομοτέλειας εξαρτάται από την ιδιοτυπία της αιτιότητας και των νόμων που διέπουν το κάθε αντικείμενο, από το είδος των αλληλεπιδράσεων και της συνάφειας των μερών του. Η ιδιοτυπία της νομοτέλειας που διέπει κάθε αντικείμενο καθορίζει, σε τελική ανάλυση, τη μέθοδο* επιστημονικής διερεύνησης του, αλλά και τον τρόπο πρακτικής* και μετασχηματιστικής επενέργειας του ανθρώπου σε αυτό (βλ. εργασία).

2. Κοινωνική νομοτέλεια είναι η νομοτέλεια που διέπει την πλέον περίπλοκη βαθμίδα αλληλεπίδρασης, συγκρότησης και ανάπτυξης της πραγματικότητας, την ανθρώπινη κοινωνία*. Είναι η ουσιώδης, αντικειμενικά υπαρκτή {και εν μέρει επαναλαμβανόμενη) συνάφεια των φαινομένων της κοινωνικής ζωής από την άποψη της διάρθρωσης και της ιστορικής τους ανάπτυξης. Η συνειδητοποίηση της ισχύος και η θεωρητική σύλληψη της κοινωνικής νομοτέλειας συνδέεται άμεσα με τα προβλήματα της διατήρησης ή της μεταβολής του εκάστοτε "κοινωνικοοικονομικού συστήματος"*, της ελευθερίας* και της αναγκαιότητας* και με τον ρόλο του (ατομικού και συλλογικού) υποκειμένου* στην ιστορία.

Η παραίτηση από τη διερεύνηση των κοινωνικών νομοτελειών, η απόρριψη της ιστορικής νομοτέλειας, συνδέεται οργανικά με την κοινωνική στάση εκείνων που θεωρούν το εκάστοτε κοινωνικοοικονομικό καθεστώς ως αιώνιο (ακόμα και αν φραστικά ισχυρίζονται το αντίθετο). Η πολυμορφία, το περίπλοκο και η πολλαπλότητα της κοινωνικής πραγματικότητας ) στοιχεία που όλο και περισσότερο χαρακτηρίζουν την κοινωνική ανάπτυξη) δεν συνιστούν απόδειξη της απουσίας νόμων και νομοτελειών στην κοινωνία. Χαρακτηριστικό των επιστημών είναι ότι αποκαλύπτουν διαρκώς νόμους και νομοτέλειες που διέπουν όλο και πιο περίπλοκα και απόμακρα από την άμεση ανθρώπινη εμπειρία* αντικείμενα, διακρίνοντας νομοτέλειες όχι μόνο δυναμικού χαρακτήρα, αλλά και νομοτέλειες στατιστικού - πιθανοκρατικού χαρακτήρα, νόμους της ενδεχομενικότητας, του τυχαίου, ακόμα και του χάους.

Οι κοινωνικές νομοτέλειες έχουν τον χαρακτήρα τάσεων, δεδομένου ότι συγκροτούνται από τη διαπλοκή πληθώρας αντιφατικών μεταξύ τους τυχαιοτήτων, οι οποίες σε κάθε συγκεκριμένη ιστορική συγκυρία προβάλλουν ως αντικειμενικά οροθετημένο φάσμα δυνατοτήτων, ως πλήθος εναλλακτικών λύσεων. Οι κοινωνικές νομοτέλειες προωθούνται ως δεσπόζουσα τάση μέσα από το εν λόγω φάσμα δυνατοτήτων, ως φυσικοϊστορική διαδικασία υλοποιούμενη από τη δραστηριότητα των ανθρώπων (ακριβέστερα: από τη συνισταμένη των δραστηριοτήτων τους) ως υποκειμένων. Στην εποχή μας λ.χ. υπάρχουν τάσεις, δυνατότητες προόδου, δημιουργικότητας* κ.λπ. αλλά και τάσεις καταστροφής και αυτοκαταστροφής της ανθρωπότητας (οικολογικής, πολεμικής κ.λπ.}· τάσεις "επανάστασης κοινωνικής"* αλλά και αντεπανάστασης*. Η μεταφυσική και θετικιστική νόηση (εσωτερικά συνδεόμενη με τη στάση της παραδοχής της αιωνιότητας της υπάρχουσας τάξης πραγμάτων) αδυνατεί να συλλάβει την ενότητα αυτής της κατάστασης, τη νομοτέλεια που τη διέπει, δεδομένου ότι ως ενότητα και νομοτέλεια θεωρεί μόνο τη μονότονη ομοιομορφία και ομοιογένεια της εμπειρικής πραγματικότητας (βλ. π.χ. τη "νομοθετική) μέθοδο" είτε τους ιδεότυπους).

Η διάγνωση της κοινωνικής νομοτέλειας προϋποθέτει κριτική-επαναστατική στάση προς την υπάρχουσα τάξη πραγμάτων, αλλά και τα κατάλληλα γνωστικά εφόδια: τη "διαλεκτική λογική"* και μεθοδολογία. Από τη σκοπιά της διαλεκτικής, νομοτέλεια δεν είναι η επιφανειακή ομοιότητα και η τυπολογικά σχηματοποιημένη ομοιομορφία των δεδομένων της εμπειρίας (βλ. εμπειρικό και θεωρητικό}, αλλά η ενδότερη αμοιβαία συνάφεια, η ενότητα μέσα στη διαφορά, η ενότητα μέσω της πολλαπλότητας και του εσωτερικού δεσμού των αντιφατικών διαδικασιών (βλ. αντίφαση).

Ιδιότυπη μορφή άρνησης της κοινωνικής νομοτέλειας είναι η (συνδεόμενη με τη γραμμική -μηχανιστική αιτιοκρατία είτε με μυστικιστικές ιδεοκρατικές απόψεις) μοιρολατρία* και η τελεολογία*. Ορισμένα ρεύματα της εποχής μας, με έντονες θετικιστικές επιδράσεις, θεωρούν την παραδοχή της κοινωνικής νομοτέλειας ως ταυτόσημη με την τελεολογία, τον "μεσιανισμό" και τον "ολοκληρωτισμό"*' (π,χ. Πόππερ*).

Σε περιόδους κρίσης (της κοινωνίας και της κοινωνικής θεωρίας) προβάλλουν με ιδιαίτερη ένταση οι τάσεις απόρριψης της κοινωνικής νομοτέλειας, που συνδέονται με τον ιντετερμινισμό*, τον υποκειμενικό ιδεαλισμό*, τη βουλησιαρχία* και τον ανορθολογισμό*. Θεωρητικοποίηση της προσκόλλησης στη χαώδη αντίληψη περί της κοινωνίας είναι και η άρνηση της νομοτέλειας που επιχειρείται μέσω της "παραγόντων θεωρίας"*. Καθοριστική για την κοινωνική θεωρία ήταν η αντίληψη της νομοτέλειας που επεξεργάσθηκε ο μαρξισμός* και ανέπτυξε στην εποχή μας η "λογική της ιστορίας"* (βλ. επίσης: άνθρωπος, κοινωνία, διάνοια και λόγος, ιστορικό και λογικό, κοινωνικοοικονομικός σχηματισμός, υποκειμενικός παράγοντας οτην ιστορία και τη βιβλιογραφία σε αυτά).

Νοοσφαίρα

Όρος με τον οποίο υποδηλώνεται το μέρος εκείνο του πλανήτη μας και του εγγύς χώρου του, το οποίο φέρει τη σφραγίδα της έλλογης δραστηριότητας του ανθρώπου, της ανθρώπινης νόησης. Εισηγητές του ορού είναι οι Λ. Τεγιάρ ντε Σαρντέν και Ε. Λερουά.

Ο Βερνάτσκι εξετάζει τη νοοσφαίρα ως ανώτερο στάδιο της βιόσφαιρας. Τα αποτελέσματα της επιστημονικής και ερευνητικής δραστηριότητας του ανθρώπου ασκούν μια διαρκώς διευρυνόμενη και εντατικοποιούμενη επίδραση στην κατάσταση του φυσικού περιβάλλοντος. Είναι έκδηλα π.χ. στη σύνθεση της ατμόσφαίρας και των υδάτων, στο έδαφος και στο υπέδαφος της γης, στις ποικίλες ακτινοβολίες που εκπέμπονται από αυτήν κλπ. Η διευρυνόμενη παρουσία της νοοσφαίρας μετατρέπεται σε ιδιότυπο δομικό στοιχείο του «Σύμπαντος». Με τον όρο αυτό επισημαίνεται και η μελλοντική προοπτική της "εκπολιτιζόμενης" φύσης, κατά την οποία ο τεράστιος βαθμός (κατά κανόνα ληστρικής και καταστροφικής στην εποχή μας) επενέργειας του ανθρώπου στο πλανητικό και διαστημικό περιβάλλον θα μετεξελιχθεί σε αρμονική ενότητα και αλληλεπίδραση, στα πλαίσια ενός ενιαίου, οργανικά αναπτυσσόμενου και ορθολογικά διοικούμενου συστήματος (βλ. επίσης: άνθρωπος, κοινωνία).

Ουσία και φαινόμενο

Θεμελιώδεις αμοιβαία προσδιοριζόμενες φιλοσοφικές κατηγορίες, οι οποίες υποδηλώνουν δύο διαφορετικά στην ενότητα τους επίπεδα συγκρότησης και ανάπτυξης του αντικειμένου που συνιστά οργανικό όλο, αλλά και τα αντίστοιχα επιπεδα-βαθμίδες νοητής ανασύστασης του εν λόγω αντικειμένου μέσα στην αντιφατική γνωστική διαδικασία. Η συστηματική εξέταση των εν λόγω κατηγοριών είναι εφικτή κατ' εξοχήν κατά τη συστηματική λογική νοητή αναπαράσταση του ανεπτυγμένου (ώριμου) οργανικού όλου. Εδώ, μετά την εξέταση της αμεσότητας του Είναι του αντικειμένου (μέσω των κατηγοριών: "ποιότητα και ποσότητα"*, "μέτρο"), η νόηση εμβαθύνει τη γνώση της μέσω των κατηγοριών του επιπέδου της ουσίας. Η ουσία επισημαίνει την ιδιαιτερότητα του αντικειμένου προσδιορίζοντος την βαθύτερα απ' ό,τι η κατηγορία της ποιότητας. Ως "ουσία" το αντικείμενο δεν είναι πλέον κάτι το άμεσα δεδομένο, αλλά το ίδιο σχετίζεται με τον εαυτό του κατά τρόπο που οι πλευρές αυτής της σχέσης είναι μόνο συσχετικές και συγκροτούν την εσωτερική αμοιβαία αιτιώδη και αναγκαία συνάφεια των μερών, την ενδότερη νομοτελειακή (βλ. νομοτέλεια) αυτοανάπτυξή του μέσω της κλιμάκωσης της βασικής αντιφατικότητας του (ταυτότητα, διάκριση, αντίθεση, αντίφαση*). Το ώριμο αντικείμενο είναι ταυτόχρονα ποιότητα (δεδομένου ότι υφίσταται δίπλα σε άλλα αντικείμενα) και ουσία (εφ' όσον είναι αυτό που είναι μόνο σχετιζόμενο με τον εαυτό του ως διάφορο από τον εαυτό του).

Μετά την εξέταση της ουσίας αφ' εαυτής η γνωρίζουσα νόηση "επανέρχεται" κατά κάποιο τρόπο στην επιφάνεια και με αυτή την κίνηση της μας παρέχει τη γνώση του "φαινομένου" και της "πραγματικότητας" του αντικειμένου. Η "διαυγασμένη" από τους προσδιορισμούς της ουσίας επιφάνεια δεν είναι πλέον η αφετηριακή αμεσότητα του Είναι, αλλά συνιστά μια διαμεσολαβημένη (βλ. διαμεσολάβηση) αμεσότητα ή το "φαινόμενο", η διάγνωση του οποίου χωρίς τη γνώση της ουσίας είναι ανέφικτη.

Η ενότητα φαινομένου και (βαθύτερα πλέον εγνωσμένης) ουσίας συνιστά την πραγματικότητα του αντικειμένου. Στην ουσία το αντικείμενο προβάλλει ως ενιαία (στην αντιφατικότητα της) τυπική μονάδα του αντικειμένου. Στο φαινόμενο η ουσία εκδηλώνεται μέσω διαφόρων παράλληλα συνυπαρχουσών μορφών εκδήλωσης (εκφάνσεων). Στην πραγματικότητα "αποκαθίσταται" η ενότητα του αντικειμένου στη συγκεκριμένη καθολικότητα της. Η παραπάνω κίνηση νοητικής ανασύστασης της συσχέτισης ουσίας και φαινόμενου πραγματοποιείται μέσω της "ανάβασης από το αφηρημένο στο συγκεκριμένο"*, μέσω της επιστημονικής - θεωρητικής γνώσης (βλ. εμπειρικό και θεωρητικό). Η αντιφατικότητα της εν λόγω κίνησης της γνώσης εκδηλώνεται στο πρόβλημα της αντικειμενικής φαινομενικότητας* και του συνακόλουθου φετιχισμού* του πράγματος*.

Η συσχέτιση των εν λόγω κατηγοριών απασχόλησε πληθώρα φιλοσόφων. Κατά τον Αναξαγόρα*, "όψις αδήλων τα φαινόμενα", ενώ ο Ηράκλειτος* δηλώνει ότι "φύσις κρύπτεσθαι φιλεί". Ο Δημόκριτος* πιστεύει ότι: "Ετεή δε ουδέν ίδμεν εν βυθώ γαρ η αλήθεια". Κατά τον Πλάτωνα*, η ουσία (ιδέα) είναι υπεραισθητή, ( αυλή, αιώνια και άπειρη. Ο Αριστοτέλης* στρέφεται κατά της απόσπασης της ουσίας από τα πράγματα και συνδέει το πρόβλημα με την έννοια της "εντελέχειας". Η μεσαιωνική φιλοσοφία ανάγει το ζεύγος ουσία-φαινόμενο στο διπόλο "θειο" - "γήινο", "απατηλό". Στους Νέους Χρόνους το πρόβλημα ανάγεται στη συοχέτιση κυρίων και δευτερευουσών ιδιοτήτων ή ποιοτήτων*. Ο Καντ* διακηρύσσει το γνωσεολογικά απροσπέλαστο της ουσίας (πράγμα καθ΄εαυτό). Στον Χέγκελ* (Φαινομενολογία του πνεύματος* και Επιστήμη της λογικής') οφείλεται η , πρώτη κατηγοριακού επιπέδου διαπραγμάτευση του ζητήματος σε ιδεοκρατική βάση. Ο Μαρξ*, ο οποίος πρώτος εξέτασε το ζήτημα στο πεδίο μιας συγκεκριμένης επιστήμης (βλ. Κεφάλαιο), δηλώνει ότι "κάθε επιστήμη θα ήταν περιττή, αν η μορφή εμφάνισης και η ουσία των πραγμάτων συνέπιπταν άμεσα". Ο θετικισμός* και ο νεοθετικισμός* θεωρούν то ζήτημα ψευδοπρόβλημα, δεδομένου ότι υπέρβαίνει τα δεδομένα των αισθήσεων. Η λογική της ιστορίας* συγκεκριμενοποιεί то πρόβλημα στη δομή της κοινωνίας.

Πεπερασμένο (μετοχή παθ. παρακειμένου του περαίνω)

Φιλοσοφική κατηγορία η οποία επισημαίνει την ύπαρξη ορίου φραγμού πέρατος (συνεπώς και αρχής) σε κάθε προσδιορισμένο, μεταβλητό και παροδικό αντικείμενο* (πράγμα*, διαδικασία, φαινόμενο, κατάσταση κ.λπ.). Θεμελιώδες γνώρισμα του ποιοτικού και ποσοτικού προσδιορισμού των μη αυθυπόστατων όντων, της ασυνέχειας* της πραγματικότητας (βλ. "ασυνέχεια και συνέχεια"*), της συσχέτισης μεταξύ αυτοπροσδιορισμού* και ετεροπροσδιορισμού κάθε ανταπτυξιακής διαδικασίας. Συνιστά το αντίθετο του άπειρου*, του ανεξάντλητου, του απεριόριστου, της απεραντοσύνης και του διηνεκούς.

Το άπειρο αποτελεί τον αρνητικό προσδιορισμό του πεπερασμένου. Το ποιόν συνιστά κάτι το πεπερασμένο μέσα στην άπειρη πολλαπλότητα της πραγματικότητας. Οι ποσοτικοί προσδιορισμοί ορισμένης ποιότητας συνιστούν απειρία μέσα στο πεπερασμένο αυτής της ποιότητας. Δεδομένου όμως ότι η τελευταία εκφράζεται μέσω πληθώρας ιδιοτήτων (σχέσεων με άλλα αντικείμενα), το ποιόν προβάλλει ως άπειρο μέσα στο ποσοτικά πεπερασμένο. Συνεπώς το πεπερασμένο συνδέεται με την κατηγορία "μέτρο"* και ορίζεται ως η εκάστοτε αλλοιώσιμη και εξαφανιζόμενη στιγμή, ως υπό αναίρεση (βλ. άρση) παροδική κατάσταση* του αντικειμένου. Η μεταβολή (κίνηση*, ανάπτυξη*) του τελευταίου συνιστά μια διαρκή υπέρβαση ορίων, διαφορών κ.λπ. και συνεπώς άρση της ασυνέχειας στη συνεχή ανάπτυξη του αντικειμένου και στη μετατροπή του σε κάτι άλλο (ποιοτικά και ουσιωδώς πεπερασμένο) μέσω της εσωτερικής αντιφατικότητας του, της αλληλεπίδρασης του με το εξωτερικό του και της "άρνησης της άρνησης". Η προσκόλληση της νόησης στην εξωτερική πλευρά της συσχέτισης πεπερασμένου και άπειρου οδηγεί στη μεταφυσική αντίληψη της "κακής απειρίας", η οποία εννοείται ως απεριόριστη και αδιάκοπη επανάληψη ορισμένων χαρακτηριστικών στον χώρο και στον χρόνο.

Η διατύπωση των ορίων της προδιαλεκτικής αντιπαράθεσης πεπερασμένου και άπειρου συνδέεται με την 1η κοσμολογική αντινομία* του Καντ*. Ο Χέγκελ* εισάγει τη διαλεκτική αντίληψη της συνάρτησης πεπερασμένου και άπειρου, συνδέοντας ωστόσο το τελευταίο με την "απόλυτη ιδέα" και ανάγοντας το πρώτο σε ανταύγεια αυτής της ιδέας. Ο Έγκελς* επισημαίνει την αντιφατικότητα του άπειρου ως "συνένωσης πολλών πεπερασμένων πραγμάτων". Ο Μαρξ* στο Κεφάλαιο* δεν περιορίζεται στους ποιοτικούς και ποσοτικούς προσδιορισμούς της συσχέτισης πεπερασμένου και άπειρου, αλλά θέτει την προβληματική του πεπερασμένου της ουσίας του αντικειμένου, των ορίων της ύπαρξης του και της άρνησης του από τον ίδιο τον εαυτό του, των ορίων εντατικής και εκτατικής ανάπτυξης του, καθώς και της συσχέτισης εξωτερικού και εσωτερικού πεπερασμένου, Η εν λόγω προβληματική αναπτύσσεταί περαιτέρω στη "Λογική της ιστορίας'". Ο διαρκής επαναπροσδιορισμός του πεπερασμένου (των ορίων εφαρμοσιμότητας) των εκάστοτε θεωρητικών κεκτημένων των επιστημών πραγματοποιείται μέσω αλλεπάλληλων τάσεων προεκβολής στο άπειρο πεπερασμένης εμβέλειας γνώσεων και άρσης αυτής της προεκβολής από πλέον συγκεκριμένες θεωρίες, οι οποίες εισάγουν νέες πεπερασμένες παραμέτρους. Βλ. επίσης: "ποιότητα και ποσότητα", μέτρο, "πέρασμα των ποσοτικών αλλαγών σε ποιοτικές", "διαλεκτική λογική".

Πέρασμα των ποσοτικών αλλαγών σε ποιοτικές

Μια από τις βασικές μορφές καθολικής συνάφειας και αλληλεπίδρασης, ένας από τους κύριους τρόπους (τύπους, "μηχανισμούς") ανάπτυξης* και αυτοανάπτυξης των αντικειμένων εκείνων της πραγματικότητας που συνιστούν οργανικό όλο. Δεδομένου δε ότι η καθολική συνάφεια του αναπτυσσόμενου οργανικού όλου συνιστά το αντικείμενο της διαλεκτικής* (ως επιστημονικής φιλοσοφίας), το πέρασμα των ποσοτικών αλλαγών σε ποιοτικές είναι ένας από τους τρεις βασικούς νόμους* της διαλεκτικής (μαζί με την ενότητα και πάλη των αντιθέτων* -βλ. αντίφαση- και τον "άρνησης της άρνησης νόμο"*). Ο νόμος αυτός (όχι ως δογματικά και σχηματικά εννοούμενη a priori νοητική κατασκευή, "καλούπι", αλλά ως ενότητα καθολικών και ειδικών στιγμών, δηλαδή ως νόμος σχετικά τροποποιούμενος από την ιδιοτυπία της εκάστοτε υπό εξέταση αναπτυξιακής διαδικασίας, από τη συγκεκριμένη επιστημονική έρευνα) διέπει τα αντικείμενα της πραγματικότητας που δυνάμει ή ενεργεία συνιστούν το κοινωνικό είναι, υπό το πρίσμα της αλληλεπίδρασης μεταξύ κοινωνικού είναι και κοινωνικής συνείδησης. Δεν συνιστά δηλαδή νόμο που διέπει "τον κόσμο στο σύνολο του", είτε "γενικό νόμο της φύσης, της κοινωνίας και της συνείδησης" (όπως θα διακήρυσσε μια μεταφυσική περί του "καθ' όλου" φυσική φιλοσοφία προμαρξικού τύπου, μια "επιστήμη των επιστημών", είτε μια φιλοσοφική θεώρηση η οποία δεν έχει ακόμα συνειδητοποιήσει την διαφορά της από τις υπόλοιπες μορφές κοινωνικής συνείδησης), δεδομένου ότι η αντανάκλαση του μη κοινωνικού είναι καθίσταται εφικτή μόνον υπό το πρίσμα του κοινωνικού είναι. Συνεπώς, ο νόμος αυτός εκφράζει τη νοητική σύλληψη των πτυχών της ανάπτυξης του οργανικού όλου κυρίως μέσω της συνάφειας των φιλοσοφικών κατηγοριών (δηλαδή των ιστορικά συγκεκριμένων καθολικών μορφών πρακτικής και νοητικής δραστηριότητας*): ποσότητας*, ποιότητας* και μέτρου*. Λαμβάνοντος υπόψη τα παραπάνω, μπορούμε να επισημάνουμε τη σχετική (και επ' ουδενί λόγω απόλυτη) διάκριση μεταξύ "οντολογικής", "γνωσιοθεωρητικής" και "λογικής" εμβέλειας του εν λόγω νόμου της διαλεκτικής, δεδομένου ότι ο νόμος αυτός διέπει αντικειμενικές αναπτυξιακές διαδικασίες (ανεξάρτητα από το γνωστικό ή πρακτικό υποκείμενο), την ανάπτυξη της "γνωστικής διαδικασίας"* και τη νοητική ανασύσταση του αναπτυσσόμενου οργανικού όλου (βλ. διαλεκτική λογική).

Ο νόμος αυτός υπερτερεί κατά τον ιστορικό τρόπο προσέγγισης, ενώ κατά τον λογικό τρόπο προσέγγισης προβάλλει ως υποταγμένη στιγμή της εξέτασης της ουσίας του αντικειμένου, ιδιαίτερα κατά την κίνηση της γνώσης оло την επιφάνεια στην ουσία (βλ. ιστορικό και λογικό). Ο νόμος της μετάβασης (μετάπτωσης, αναβάθμισης, υποβάθμισης κ.λπ.} των ποσοτικών αλλαγών σε ποιοτικές επισημαίνει ότι οι ποσοτικές αλλαγές ποιοτικά καθορισμένων αντικειμένων, φαινομένων και διαδικασιών οδηγούν σ' ένα ορισμένο σημείο στην αλματώδη μετάπτωση της παλαιάς σε μια νέα ποιότητα, σε καταστροφή είτε σε ουσιώδη αλλαγή του αντικειμένου (βλ. άλμα).

Η πρώτη συστηματική φιλοσοφική ανάπτυξη αυτού του νόμου απαντάται στην Επιστήμη της Λογικής του Χέγκελ* ως μορφή αυτοανάπτυξης της νόησης στην πορεία προς την απόλυτη ιδέα. Ο Κ. Μαρξ* στο Κεφάλαιο* εξετάζει αυτόν τον νόμο ως νόμο της αυτοανάπτυξης ιστορικά συγκεκριμένων σχέσεων παραγωγής, χωρίς μάλιστα να περιορίζει την ισχύ του στο επίπεδο της επιφάνειας, του είναι (όπως κάνει ο Χέγκελ). Εδώ αποδεικνύεται ότι η ποιότητα της σφαίρας του είναι αίρεται (βλ. άρση) στην ταυτότητα της σφαίρας της ουσίας, η ποσότητα στη διάκριση (διαφορά. αντίθεση) και το μέτρο στην αντίφαση. Δεδομένου μάλιστα ότι η καθαυτή αντίφαση συνιστά την ώριμη μορφή άρνησης της ουσίας του αντικειμένου από τον ίδιο τον εαυτό του, ο εν λόγω νόμος προβάλλει κατά. τον Μαρξ στη σφαίρα της ουσίας ως αυτοάρνηση της ουσίας, συγκεκριμενοποιώντας την ιστορική συσχέτιση μεταξύ παρελθόντος, παρόντος και μέλλοντος του αντικειμένου. (Βλ. επίσης: ανάπτυξη, Κεφάλαιο, ιστορικό και λογικό, λογική της ιστορίας και τη βιβλιογραφία σε αυτά).

Περιεχόμενο και μορφή ("ύλη" και "είδος", τύπος)

1. Φιλοσοφικές κατηγορίες, η αντιφατική ενότητα των οποίων χαρακτηρίζει ουσιώδεις προσδιορισμούς της "πραγματικότητας αντικειμενικής"* και της νόησης*. Περιεχόμενο ενός αντικειμένου (φαινομένου, πράγματος, διαδικασίας) είναι η ενότητα των συστατικών στοιχείων, των μερών, των εσωτερικών διεργασιών, των σχέσεων των ιδιοτήτων και των αντιφάσεων* του στην αλληλεπίδραση τους. Μορφή είναι ο τρόπος ύπαρξης και έκφρασης του περιεχομένου, η εσωτερική οργάνωση* (ιεραρχία*, διάταξη, διάρθρωση, σύζευξη) των στοιχείων του, μέσω της οποίας το αντικείμενο αποκτά σχετική σταθερότητα. Συχνά η μορφή εννοείται ως η εξωτερική όψη, η ορατή επιφάνεια, ως το επουσιώδες (τυπικό στα κοινωνικά φαινόμενα), το δευτερεύον σε αντιδιαστολή με το ουσιώδες (δηλαδή η εξωτερική μορφή). Η μορφή συνδέεται με την έννοια της "δομής" χωρίς ωστόσο να ανάγεται σε αυτήν. Η αντιφατική ενότητα περιεχομένου και μορφής χαρακτηρίζει κάθε αναπτυξιακή διαδικασία και τα εκάστοτε αποτελέσματα της. Το περιεχόμενο αποτελεί τη δυναμική, ευκίνητη και καθοριστική πλευρά του όλου, ενώ η μορφή είναι το σύστημα των σχετικά σταθερών δεσμών του, σε μια διαδικασία αναντιστοιχίας -αντιστοιχίας, κατά την οποία παρωχημένες μορφές αντικαθίστανται από νέες, εφ' όσον εξαντλήσουν τα όρια συμβατότητας τους με τη δυναμική του περιεχομένου, αλλά και τις δυνατότητες αντεπίδρασης σε αυτό. Οι 'Ιωνες θεωρούν την "Ύλη" εμπράγματη πρώτη αρχή του κόσμου (Θαλής*, Αναξίμανδρος*), ενώ οι Εμπεδοκλής", και Αναξαγόρας* αντιπαραθέτουν "ύλη" και "είδος". Ο Πλάτων* απέδιδε καθοριστικό ρόλο στις αυθυπόστατες ιδέες*, στα πρότυπα είδη. Ο Αριστοτέλης* διέκρινε σε όλα τα όντα "ύλη" και "είδος" (τρόπο εμφάνισης της ύλης), π.χ. σε κάποιο άγαλμα ύλη είναι το μάρμαρο και είδος η μορφή που του προσδίδει ο γλύπτης. Ανάγει έτσι τη μορφή, το "είδος" σε αυτόνομη ιδεατή οντότητα, σε δημιουργική αρχή ("η ουσία και το τι ην είναι") επί της άμορφης και αδρανούς ύλης. Ο Θωμάς ο Ακινάτης* διακρίνει τα αυθυπόστατα, ανεξάρτητα από κάθε ύλη είδη (intelligentiae) από τα είδη που αυτοπραγματώντονται μέσω της σύνθεσης τους με την ύλη. Ο Καντ* θεωρούσε ότι η γνωστική δραστηριότητα καθορίζεται από τις "καθαρές" προεμπειρικές $a priori) μορφές της εποπτείας (χώρος και χρόνος) και της διάνοιας (κατηγορίες), επιχειρώντας κατ" αυτό τον τρόπο να αρθεί υπεράνω του εμπειρισμού* (Χιουμ*, Λοκ*). Κατά τον Χέγκελ* μορφή και περιεχόμενο αποτελούν σημαντικές κατηγορίες της περί της ουσίας διδασκαλίας της "Επιστήμης της Λογικής"*, η αμοιβαία μεταστροφή των οποίων συνιστά όρο της "απόλυτης σχέσης" ως σχέσης υποστασιακότητας, αιτιότητας και αλληλεπίδρασης. Η διαλεκτική μορφής και περιεχομένου αναπτύσσεται και συγκεκριμενοποιείται ως πλευρά της αντιφατικής κοινωνικο-οικονομικής ανάπτυξης στη φιλοσοφία* και στην οικονομική θεωρία του Μαρξ* (βλ. μαρξισμός*). Η μεταφυσική αντιπαράθεση μορφής και περιεχομένου χαρακτηρίζει με διάφορους τρόπους πολλά ρεύματα της νεότερης και σύγχρονης φιλοσοφίας (πραγματισμός*, νεοθωμισμός*. νεοθετικισμός*, λογικός θετικισμός* κ.ά.).

2. θεμελιώδεις έννοιες των λογικών επιστημών (τυπικής λογικής*, "διαλεκτικής λογικής"*) και της θεωρίας της γνώσης*, οι οποίες αφορούν πτυχές της νοητικής δραστηριότητας σε διαφορετικά επίπεδα της ανάπτυξης της (βλ. διάνοια και λόγος). Κατά την προδιαλεκτική βαθμίδα της νόησης (διάνοια), πραγματοποιείται μέσω της ανάλυσης, της αφαίρεσης κ.λπ. βαθμιαία απόσπαση των αφαιρετικών νοητικών μορφών από το αισθητηριακό περιεχόμενο. Το περιεχόμενο της διάνοιας υφίσταται θετικά μόνο με τη μορφή του εκάστοτε εναπομένοντος αισθητηριακού δεδομένου. Η καθαυτό αφηρημένη νόηση, σε αντιδιαστολή με τα αισθήματα, αποβαίνει μόνο μορφή, αποκλειστικά τυπική νόηση, απόμακρη από τα αισθητηριακά δεδομένα χωρίς ωστόσο να αποσπάται πλήρως από αυτά. Εδώ η συνάφεια εμπειρικής πραγματικότητας και νόησης εντοπίζεται αρνητικά: ο βαθμός αφαίρεσης της σκέψης είναι αντιστρόφως ανάλογος της εγγύτητας της προς τα εμπειρικά δεδομένα (και από το αντλούμενο από αυτά περιεχόμενο). Αυτό εκδηλώνεται ρητά στον νόμο της τυπικής λογικής* περί αντιστρόφως ανάλογης σχέσης μεταξύ του "βάθους" (του συνόλου των γνωρισμάτων) και του "πλάτους" (του συνόλου των περιλαμβανόμενων -βάσει των γνωρισμάτων που αναφέρονται στο βάθος- αντικειμένων) της έννοιας. Η έννοια της διάνοιας προβάλλει εδώ ως κενό περιεχομένου σχήμα, μορφή, τύπος, με ορισμένη χωρητικότητα, η οποία πληρώνεται από το αντίστοιχο μέρος των αισθητηριακών δεδομένων ("ύλης") το οποίο διατηρείται μετά την αφαίρεση*. Ο θετικός προσδιορισμός της συνάφειας εμπειρικής πραγματικότητας και νόησης μέσω της διαλεκτικής ενότητας της μορφής και του περιεχόμενου της τελευταίας προβάλλει στη βαθμίδα του λόγου*. Η μορφή του λόγου δεν είναι κάτι το σχηματιζόμενο ως αφαίρεση από το περιεχόμενο, αλλά είναι το ίδιο το μεταβαλλόμενο περιεχόμενο της νόησης, γεγονός που καθιστά τον αναπτυγμένο λόγο περιεκτική μορφή και μορφοποιημένο περιεχόμενο. Εδώ η νόηση (επανα-)προσεγγίζει την αισθητηριακή πραγματικότητα, αλλά διαμεσολαβημένα πλέον και χωρίς την αισθητηριακή ενάργεια της ζωντανής εποπτείας. Αντικείμενο της τυπικής λογικής είναι η διάνοια σε καθαρή μορφή, καθώς και η άμεση σχέση της διάνοιας με τον λόγο, γεγονός που επιτυγχάνεται μεταξύ άλλων και μέσω της αναγωγής της μορφής της νόησης στη συντακτική δομή της κρίσης (πρότασης. συνόλου προτάσεων, θεωρίας) και του περιεχομένου της στις πιοκίλες συγκεκριμένες ερμηνείες των παραπάνω. Αντικείμενο της "διαλεκτικής λογικής"* είναι οι περί του αναπτυσσόμενου οργανικού όλου περιεκτικές μορφές, η κατηγοριακή νοητική ανασύσταση του γνωστικού αντικειμένου, ο λόγος στην ενότητα του με τη διάνοια (βλ. ανάβαση από το αφηρημένο ατό συγκεκριμένο, ιστορικό και λογικό).

3. Αλληλένδετες και αμοιβαία προσδιοριζόμενες πλευρές της αισθητικής μορφής της συνείδησης και της καλλιτεχνικής δραστηριότητας. Η σύγχρονη ιδεοκρατική αισθητική, αρνούμενη Τη σύνδεση της τέχνης* με την πραγματικότητα, πρότασσε! συχνά τη μορφή ως στερούμενη περιεχομένου {πραγματικής βάσης, αναπαραστατικότητας κ.λπ,), ανάγοντας κατ' αυτό τον τρόπο την τέχνη σε παίγνιο "καθαρών μορφών" (βλ. φορμαλισμός). Άλλοτε πάλι ανάγει το περιεχόμενο στο υποκειμενικό βίωμα του καλλιτέχνη (υποκειμενισμός*), είτε ταυτίζει τη μορφή με το περιεχόμενο (νατουραλισμός*). Στον αντίποδα των παραπάνω βρίσκονται οι αισθητικές αντιλήψεις που ανάγουν την οργανική ενότητα καλλιτεχνικής μορφής και περιεχομένου σε ένα από τα πλέον σημαντικά κριτήρια της αυθεντικής αισθητικής δημιουργίας.

Πλάνη

Απατηλή μορφή συνειδητοποίησης της πραγματικότητας, αναντιστοιχία της γνώσης με την ουσία του αντικειμένου, συνδεόμενη με το ζήτημα της αντικειμενικής φαινομενικότητας* της ουσίας* των περίπλοκων αντικειμένων (και ιδιαίτερα όσων συνιστούν οργανικό όλο). Πλάνη συνιστά η πρόσληψη της ουσίας του αντικειμένου ως άμεσα αισθητηριακά αντιληπτής, ως αυτοτελώς υφιστάμενης ιδιότητας, που χαρακτηρίζει τα ξεχωριστά πράγματα στην αμεσότητα τους. Ο φετιχισμός* των πραγμάτων συνιστά την κοινή γνωσεολογική ρίζα του πρωτόγονου φετιχισμού, της θρησκείας*, του ιδεαλισμού* και της επιστημονικής πλάνης. Η τελευταία, σε αντιδιαστολή με τις παραπάνω ιστορικά παροδικές μορφές πλάνης, συνιστά νομοτελειακά αναγκαίο στοιχείο της αναπτυσσόμενης επιστημονικής γνώσης, διαλεκτικά συνδεόμενο με την αλήθεια*, στην αντιφατική πορεία διεύρυνσης, εμβάθυνσης και θεωρητικής θεμελίωσης της γνώσης. Η πλάνη διαφέρει από το λάθος (σφάλμα) και то ψεύδος (απάτη).

Πληροφόρηση (λατ. informatio)

Αναφορά, είδηση, μήνυμα, κατατόπιση, μεταβίβαση του συνόλου ορισμένων δεδομένων γνώσεων. Βασική έννοια της κυβερνητικής και της πληροφορικής, η οποία έχει αποκτήσει διεπιστημονική εμβέλεια. Χρησιμοποιείται στη βιολογία, στη νευροφυσιολογία, στην ψυχολογία, στην τεχνική της διοίκησης, στις οικονομικές επιστήμες, στην κοινωνιολογία και στη φιλοσοφία (θεωρία της γνώσης).

Η επιστημονική έννοια της πληροφόρησης πραγματοποιεί αφαίρεση από την περιεκτική πλευρά ίων μηνυμάτων δίνοντας έμφαση στη δομική - ποσοτική πτυχή τους. Η ποσότητα πληροφόρησης ορίζεται ως μέγεθος αντιστρόφως ανάλογο του βαθμού πιθανότητας του συμβάντος στο οποίο αναφέρεται το διαβιβαζόμενο μήνυμα. Η επεξεργασία της επιστημονικής έννοιας της πληροφόρησης αναδεικνύει μια νέα (οντολογική κατά ορισμένους φιλόσοφους) πτυχή - ιδιότητα της ύλης, την πληροφοριακή πλευρά της αλληλεπίδρασης αντικειμένων, διαδικασιών και συστημάτων. Η έννοια αυτή επιτρέπει την ενιαία προσέγγιση ποικίλων, εκ πρώτης όψεως εντελώς διαφορετικών, φαινομένων (βιολογικών, νευροφυσιολογικών, ηλεκτρονικών, τηλεπικοινωνιακών, διοικητικών κλπ.) και από αυτή την άποψη εμπλουτίζει με νέα δεδομένα τη θεωρία της αντανάκλασης, παρέχοντας τη δυνατότητα εξέτασης των αλληλεπιδράσεων και ως διαδικασιών μετάδοσης, φύλαξης και επεξεργασίας πληροφόρησης.

Διακρίνονται δύο πτυχές της πληροφόρησης: 1. η πληροφόρηση ως μέτρο οργανωτικότητας ενός συστήματος. Η μαθηματική έκφραση της ταύτιζεται με την έκφραση της αρνητικής εντροπίας (χαρακτηρίζει όχι τον βαθμό αταξίας αλλά τον βαθμό τάξης, συγκρότησης ενός συστήματος). Συνιστά δυναμικού χαρακτήρα εσωτερικό δομικό στοιχείο των συστημάτων και των διαδικασιών. 2. η πληροφόρηση που συνδέεται με τη συσχέτιση, με την αλληλεπίδραση δύο τουλάχιστον διαδικασιών (αντικειμένων), η μία από τις οποίες γίνεται φορέας πληροφόρησης περί της άλλης. Στα κυβερνητικά συστήματα οι μεταβολές ενός αντικειμένου (Β) που προκαλούνται υπό την επίδραση άλλου αντικειμένου (Α) δεν συνιστούν απλώς κάποια γνωρίσμοτα του Β, αλλά μετατρέπονται σε παράγοντα λειτουργίας του κυβερνητικού συστήματος με την ιδιότητα των φορέων πληροφόρησης. Η σχετική πληροφορία μετατρέπεται από πληροφορία "δυνάμει" σε πληροφορία "ενεργεία", από παθητική σε ενεργητική, σηματοδοτώντας τη μετάβαση από προκυβερνητικά σε κυβερνητικά (αυτορρυθμιζόμενα) συστήματα.

Η μαθηματική θεωρία της πληροφόρησης δημιουργήθηκε το 1949 (Κ. Shanncw - W. Weaver, The mathematical theory of communication. 1949). Ιδιαίτερη ανάπτυξη των ερευνών της πληροφόρησης παρατηρείται στη σύγχρονη επιστήμη των ηλεκτρονικών υπολογιστών και της τεχνητής νοημοσύνης. Στον χώρο της φιλοσοφικής ερμηνείας της πληροφορίας παρατηρούνται υλιστικές και ιδεαλιστικές (αντικειμενικές και υποκειμενικές), ορθολογικές και ανορθολογικές τάσεις (βλ. επίσης: κυβερνητική, αντανάκλαση, οργάνωση, διοίκηση, επικοινωνία).

Ποιότητα ( ή ποιόν) και ποσότητα (ή ποσόν)

Κατηγορίες της φιλοσοφίας οι οποίες επισημαίνουν σημαντικές πλευρές της αντικειμενικής πραγματικότητας. Ο κόσμος δεν συνιστά μια παγιωμένη κατάσταση έτοιμων, δεδομένων πραγμάτων, αλλά συγκροτεί ένα σύνολο διαδικασιών στις οποίες τα πράγματα* (αντικείμενα*) διαρκώς εμφανίζονται, μεταβάλλονται και καταστρέφονται. Αυτό όμως επ' ουδενί λόγω σημαίνει ότι τα πράγματα στερούνται ορισμένης μορφής ύπαρξης, ότι είναι απόλυτα ασταθή και μη διακριτά μεταξύ τους (όπως ισχυρίζεται η σχετικοκρατία*). Παρά τις όποιες μεταβολές του μέχρις ορισμένου σημείου, το κάθε πράγμα παραμένει το αυτό, και όχι άλλο, ποιοτικά προσδιορισμένο αντικείμενο.

Ποιοτικός προσδιορισμός των αντικειμένων και των φαινομένων είναι εκείνο που τα καθιστά σταθερά, που τα οριοθετεί και δημιουργεί την απέραντη ποικιλομορφία του κόσμου. Ποιόν είναι ο ουσιώδης προσδιορισμός ορισμένου αντικειμένου (πράγματος) χάριν του οποίου αυτό είναι το δεδομένο, και όχι άλλο, αντικείμενο, και διαφέρει από άλλα αντικείμενα. Το ποιόν του αντικειμένου κατά κανόνα δεν ανάγεται σε ξεχωριστές ιδιότητες του (οι οποίες συνιστούν αντανάκλαση της ποιότητας του πράγματος στην ποιότητα άλλου ή άλλων πραγμάτων). Το ποιόν συνδέεται με το αντικείμενο ως όλο (ολότητα), το περικλείει πλήρως και είναι αναπόσπαστο από αυτό, γεγονός που συνδέει την κατηγορία "ποιότητα" με το Είναι*, με την ύπαρξη του αντικειμένου, αλλά και με την άμεσα αισθητηριακή - εμπειρική βαθμίδα της γνώσης περί του αντικειμένου. Ένα αντικείμενο δεν μπορεί να παραμένει ένα και το αυτό έχοντας απολέσει το ποιόν του. Δεδομένου ότι οι διάφορες ιδιότητες (είτε ομάδες ιδιοτήτων) ενός αντικειμένου εκδηλώνονται στις σχέσεις του με άλλα αντικείμενα, μπορούμε να πούμε ότι υπάρχει πληθώρα ποιοτήτων σε κάθε αντικείμενο ή φαινόμενο.

Όλα τα αντικείμενα διαθέτουν (εκτός από τον ποιοτικό) και ποσοτικό προσδιορισμό: ορισμένο μέγεθος, αριθμό, έκταση, όγκο, ρυθμό εκτύλιξης των διαδικασιών, βαθμό ανάπτυξης των ιδιοτήτων τους, χωροχρονικές πτυχές κ.λπ. Ποσότητα είναι ο προσδιορισμός εκείνος του πράγματος χάριν του οποίου αυτό μπορεί να διαιρεθεί (πραγματικά ή νοητά) σε ομοιογενή μέρη, που μπορούν με τη σειρά τους να ενοποιηθούν. Η ομοιογένεια (ομοιότητα, ομοιομορφία, ποιοτική ταυτότητα κ.λπ.) πραγμάτων είτε μερών είναι το απαραίτητο διακριτικό γνώρισμα της ποσότητας και αναγκαίος όρος της συγκρισιμότητας, της αντιπαραβολής που χαρακτηρίζει την ποσοτική προσέγγιση. Οι διαφορές μεταξύ ανομοιογενών (ανόμοιων κ.λπ.) πραγμάτων είναι ποιοτικού χαρακτήρα (ως προς το ποιόν), ενώ οι διαφορές μεταξύ ομοιογενών πραγμάτων είναι ποσοτικού (ως προς το ποσόν).

Σε αντιδιαστολή με την ποιότητα, η ποσότητα δεν συνδέεται και τόσο στενά με το είναι του πράγματος. Οι ποσοτικές αλλαγές δεν οδηγούν αμέσως σε καταστροφή είτε σε ουσιώδη αλλαγή του αντικειμένου. Οι ποσοτικές αλλαγές προκαλούν ποιοτικές μόνον εφ' όσον φτάσουν ένα ορισμένο για κάθε αντικείμενο όριο. Με αυτή την έννοια ο ποσοτικός προσδιορισμός (σε αντιδιαστολή με τον ποιοτικό) χαρακτηρίζεται από μιαν εξωτερική σχέση προς την υφή, προς τη φύση των αντικειμένων. Γι' αυτό και μπορεί κατά τη "γνωστική διαδικασία"* να αποσπασθεί μέσω αφαίρεσης* από το περιεχόμενο* (από το ποιόν κ.λπ.) σαν να πρόκειται για αδιάφορη (γι' αυτή τη διαδικασία) υπόθεση (π.χ. στα μαθηματικά). Η εξαιρετικά ευρείας κλίμακας χρήση των μαθηματικών θεωριών σε διαφορετικούς ως προς το συγκεκριμένο περιεχόμενο τους τομείς της φυσιογνωσίας και της τεχνικής εξηγείται από το γεγονός ότι τα μαθηματικά εξετάζουν κατ' εξοχήν ποσοτικές σχέσεις και συσχετίσεις. Η επιστημονική διάγνωση των τελευταίων είναι απαραίτητος όρος της γνώσης και του σκόπιμου πρακτικού μετασχηματισμού της πραγματικότητας.

Ωστόσο η γνώση δεν εξαντλείται με την ποσοτική προσέγγιση της πραγματικότητας. Ο μονόπλευρος προσανατολισμός της γνώσης στην εξέταση της ποσότητας συνδέεται με την προσκόλληση της νόησης στην προδιαλεκτική βαθμίδα της (Βλ. διάνοια και λόγος), με μια μηχανιστική -φορμαλιστική κοσμοαντίληψη (π.χ. μηχανιστικός υλισμός, υποκειμενικός ιδεαλισμός", θετικισμός* κ.λπ.). Η ποιότητα επ' ουδενί λόγω μπορεί να αναχθεί στην ποσότητα, παρά τις όποιες απόπειρες των μεταφυσικών. Οι απόπειρες μάλιστα βαθμολογικής αξιολόγησης (βλ. αξία) ποικιλόμορφων στην ιδιοτυπία τους προσωπικοτήτων, μόνο ως μέσα συμβατικού (και εν πολλοίς χειραγωγικού - πειθαναγκαστικού) χαρακτήρα και ως λειτουργίες αναπαραγωγής αλλοτριωτικών κοινωνικών σχέσεων έχουν νόημα. Κανένα αντικείμενο (είτε υποκείμενο) δεν διαθέτει μόνο ποιοτικό είτε μόνο ποσοτικό προσδιορισμό. Κάθε αντικείμενο συνιστά ενότητα ορισμένης ποιότητας και ποσότητας (βλ. μετρό), αποτελεί ποιοτικό μέγεθος (ποσόν) και ποσοτικά προσδιορισμένο ποιόν. Η παραβίαση (υπέρβαση) του μέτρου οδηγεί σε αλλαγή του δεδομένου αντικειμένου είτε φαινομένου, στη μετατροπή του σε άλλο αντικείμενο είτε φαινόμενο (πέρασμα των ποσοτικών αλλαγών σε ποιοτικές*). Βλ. επίσης: ανάβαση από το αφηρημένο στο συγκεκριμένο, ουσία και φαινόμενο, ανάπτυξη.

Βιβλιογρ.: Β. Α. Βαζιούλιν, Ποσότητα και ποιότητα, στο: Filosofski slovar, Μόσχα, 1986, κ.α.

Πόλεμος

Κοινωνικό πολιτικό φαινόμενο κατά το οποίο ασκείται οργανωμένη ένοπλη βία (σύρραξη) μεταξύ κρατών, ανταγωνιστικών τάξεων και εθνών (λαών) για την επιβολή πολιτικών στόχων και οικονομικών συμφερόντων, Συνιστά συνέχιση της πολιτικής* με αλλά μέσα (Κ. Κλαούζεβιτς, Β. 1. Λένιν*). Κύριο μέσο διεξαγωγής του πολέμου είναι οι ένοπλες δυνάμεις, ενώ χρησιμοποιούνται επίσης οικονομικά, διπλωματικά, ιδεολογικά, ψυχολογικά κ.ά. μέσα αγώνα. Ο πόλεμος δεν συνιστά προϊόν κάποιας ανορθολογικής και ενστικτώδους βιαίας τάσης της ανθρώπινης φύσης. Είναι ιστορικό φαινόμενο που συνδέεται με την "ιδιωτική ιδιοκτησία'" και τους ταξικούς ανταγωνισμούς, με τη χρήση ένοπλης βίας για τη διασφάλιση και εδραίωση της οικονομικής και πολιτικής κυριαρχίας των εκμεταλλευτών. Επί κεφαλαιοκρατίας*, και ιδιαίτερα στο ιμπεριαλιστικό της στάδιο (βλ. ιμπεριαλισμός;), οι πόλεμοι λειτουργούν ως μέσο εδραίωσης και αναδιαμόρφωσης συσχετισμών δυνάμεων σε διεθνές επίπεδο (π.χ. παγκόσμιοι πόλεμοι και "νέες παγκόσμιες τάξεις") ως μέσο διανομής και αναδιανομής του κόσμου (αγορών, πρώτων υλών, σφαιρών επιρροής) και αναπαραγωγής του παρασιτισμού των πολυεθνικών μονοπωλίων και των ανεπτυγμένων κεφαλαιοκρατικών χωρών εις βάρος των λιγότερο ανεπτυγμένων. Η βαθμιαία απόσπαση χωρών από το παγκόσμιο κεφαλαιοκρατικό σύστημα (μέσω σοσιαλιστικών επαναστάσεων) και η συνακόλουθη συρρίκνωση των ορίων εκτατικής ύπαρξης της κεφαλαιοκρατίας επαναπροσδιορίζει διαρκώς τους διεθνείς συσχετισμούς, εισάγοντας και το στοιχείο του στρατιωτικού ανταγωνισμού κοινωνικο-οικονομικών συστημάτων (π.χ. "ψυχρός πόλεμος"). Η πολεμική δυνατότητα μαζικής αυτοκαταστροφής της ανθρωπότητας συνιστά αντεστραμμένη (αρνητική) μορφή των υφιστάμενων και μελλοντικών δημιουργικών δυνάμεων της ανθρωπότητας.

Πράγμα

1. Το πεπραγμένο, ό,τι έγινε ή υπάρχει ή νοείται ως υπάρχον, σε αντιδιαστολή προς τον λόγο (π.χ. διάσταση λόγων και έργων) είτε προς το όνομα.

2. Υλικό σώμα, σε αντιδιαστολή προς το πνεύμα, το αντικείμενο*, σε αντιδιαστολή προς το υποκείμενο* (ιδιαίτερα στην προμαρξική φιλοσοφία, βλ. π.χ. πράγμα καθαυτό).

3. Σχετικά αυτοτελές αντικείμενο της πραγματικότητας με σταθερή ύπαρξη, δομικά, λειτουργικά, ποιοτικά και ποσοτικά χαρακτηριστικά και ιδιότητες. Συστηματική λογική - φιλοσοφική διαπραγμάτευση της κατηγορίας "πράγμα" βρίσκουμε στην περί ουσίας διδασκαλία της Επιστήμης της λογικής του Χέγκελ*. Εδώ το Είναι εξετάζεται ως "μη διακεκριμένη ενότητα της ουσίας με την αμεσότητα της" και κατ' αρχήν προβάλλει ως "καθ' εαυτό"· ύστερα δεικνύεται ως "ανάκλαση - εντός - άλλου" και αποκτά ιδιότηττες (μέσω της σχέσης του "έχειν"), οι οποίες κατ' αίσθησιν προσλαμβάνονται ως ανήκουσες στο πράγμα ως φορέα. Οι ιδιότητες λαμβάνονται ως "ύλες" - στοιχεία, και το πράγμα όχι απλώς ως φορέας, αλλά ως σύμπλεγμα ιδιοτήτων ("ανακλασμένων ποιοτήτων"). Οι αμοιβαίοι προσδιορισμοί των "υλών" και οι εξωτερικές σχέσεις αποτελούν τη μορφή. Το πράγμα διασπάται σε ύλη* (θετικό και απροσδιόριστο) και μορφή (αρνητικό και προσδιοριστικό στοιχείο), και τελικά αυτή "η ουσιώδης ύπαρξη ως εντός εαυτής αυτοαναιρούμενη" είναι το "φαινόμενο". Συγκεκριμένη επιστημονική ανάπτυξη της εν λόγω κατηγορίας βρίσκουμε στην ανάλυση του φετιχισμού* του εμπορεύματος του Κ. Μαρξ* (στο Κεφάλαιο), όπου η αμεσότητα του πράγματος προβάλλει ως "αισθητή υπεραισθητή" ουσιώδης αμεσότητα. Εδώ η ουσία του πράγματος (αξία του εμπορεύματος) προβάλλει ως άμεσα υπάρχουσα (απορρέουσα από τις φυσικές ιδιότητες του πράγματος) και όχι ως υπάρχουσα μέσω της ενότητας των πραγμάτων που απαρτίζουν το αντικείμενο, (κεφάλαιο). Οι κατηγορίες "πράγμα" και "πραγματοποίηση" εξετάζονται και κατά την ανάλυση των διαδικασιών της "εξαντικειμένωσης και απαντικειμένωσης" και της αλλοτρίωσης*.

Πραγματικότητα

1. (γερμ. Realitat).Η αντικειμενική πραγματικότητα νοούμενη ως πραγματικό Είναι. Κατά τον Καντ*, είναι η καταφατική κατηγορία στην τριάδα των κατηγοριών της ποιότητας*: πραγματικότητα - άρνηση (αποφατική κατηγορία) - περιορισμός (απειροδύναμη κατηγορία ως σύνθεση). Ο Χέγκελ* τη θεωρεί "έννοια εν εαυτή", κατάφαση στο πραγμοειδές (Sachheit) ενός πράγματος*. Είναι η ποιότητα "ως ων προσδιορισμός σε αντιδιαστολή προς την άρνηση". Σε αυτή τη βάση ο Χέγκελ γενικεύει μέσω του δίπολου: πραγματικότητα - ιδεατότητα (idealitat), (προσδιορισμένο είναι- "δι' εαυτό - Είναι" ως αυτοσυσχέτιση, ως "αλήθεια της πραγματικότητας) την αντίθεση ύλης* -πνεύματος*, "ρεαλισμού"* - "ιδεαλισμού"* κ.λπ. (βλ. αντίθεση χειρωνακτικής και πνευματικής εργασίας, που συνιστά τη βάση αυτού του κατηγοριοκού δίπολου).

2. (γερμ. Wirkiichkeit). Η ταυτότητα του (ειλημμένου σε όλη την πληρότητα ιού) φαινόμενου με την (ειλημμένη σε όλη την πληρότητα της) ουσία, είτε η ταυτότητα εκδήλωσης (έκφανσης) της ουσίας και εκδηλούμενης (εκφαινομενης) ουσίας στη διαλεκτική φιλοσοφία. Συνιστά το επιστέγασμα, τη σύνθεση της περί της ουσίας διδασκαλίας του Χέγκελ* ως ενότητα εσωτερικού και εξωτερικού, ουσίας και ύπαρξης, στην πορεία του πνεύματος προς την απόλυτη ιδέα (βλ. Επιστήμη της λογικής). Ο Μαρξ* αναπτύσσει οργανικά την εν λόγω προβληματική ως "διαλεκτική λογική"* και μεθοδολογία της πολιτικής οικονομίας: α) στη σχετικά αυτοτελή εξέταση του εμπορεύματος και του χρήματος (ως είναι του Κεφαλαίου1'), την πραγματικότητα του οποίου συνιστά η διαδικασία της ανταλλαγής συνολικά, η ολότητα της κυκλοφορίας (το χρήμα ή η κυκλοφορία των εμπορευμάτων)· β) κατά την εξέταση των μορφών που απορρέουν οπό την ενότητα παραγωγής και κυκλοφορίας του κεφαλαίου ως όλου (3ος τόμος). Ο Βαζιούλιν* συγκεκριμενοποιεί την κατηγορία της πραγματικότητας ως εποικοδόμημα της δομής της κοινωνίας και μέσω της εξέτασης των ανθρώπων ωό προσωπικοτήτων. Βλ. επίσης: άνθρωπος, κοινωνία, βάση και εποικοδόμημα, ανάβαση από το αφηρημένο στο συγκεκριμένο, ουσί a και φαινόμενο. Λογική της ιστορίας και τη βιβλιογραφία σε αυτά.

Πρακτική

Η ιδιότυπα ανθρώπινη, συνειδητή, σκοποθετούσα, σκόπιμη και υλική (αισθητηριακά εμπράγματη) δραστηριότητα κατά την οποία то υποκείμενο (ατομικό ή συλλογικό) αφομοιώνει και αλλάζει (αναδιαρθρώνει, μετασχηματίζει) την αντικειμενική πραγματικότητα (φυσική και κοινωνική). Υπό την ευρεία έννοια συμπεριλαμβάνει όλα το είδη της ανθρώπινης δραστηριότητας. Υπό τη στενή της έννοια είναι η υλική εμπράγματη δραστηριότητα (με ενδότερο πυρήνα την εργασία*) η οποία συνιστά την καθολική βάση της ανάπτυξης της ανθρώπινης κοινωνίας*, του ψυχισμού* και της γνώσης*. Περιλαμβάνει και τον μετασχηματισμό της κοινωνίας από τους ανθρώπους (βλ, μεταρρύθμιση, επανάσταση κοινωνική, ταξική πάλη).

Αποτελεί την αφετηρία, τη βάση, την κινητήρια δύναμη, τον τελικό προορισμό (άμεσα ή έμμεσα) και το κριτήριο της αλήθειας της γνώσης. Τροφοδοτεί την επιστήμη με πραγματολογικό - εμπειρικό υλικό, καθορίζει τη διάρθρωση, το αντικειμενικό περιεχόμενο και την κατεύθυνση της ανθρώπινης νόησης. Ο υλισμός* .μέχρι τους νέους χρόνους ανήγαγε την πρακτική στο αποτέλεσμα της επενέργειας του εξωτερικού κόσμου στα αισθητήρια όργανα. Οι διαλεκτικοί ιδεαλιστές (Φίχτε*, Χέγκελ*) ανέπτυξαν ιδιοφυείς εικασίες αναφορικά με τον καθοριστικό ρόλο της πρακτικής ανάγοντας την, σε τελευταία ανάλυση, στην πνευματική δραστηριότητα. Ο μαρξισμός* αναδεικνύει τον καθοριστικό ρόλο της πρακτικής, τη σχετική ανεξαρτησία του αντικειμένου της πρακτικής από τη συνείδηση του υποκειμένου, τη διαλεκτική ενότητα "εξαντικειμένωσης και απαντικειμένωσης"* και θεωρίας και πρακτικής και εισάγει την πρακτική στη θεωρία της γνώσης ως κριτήριο της αλήθειας (βλ. Μαρξ, Λένιν). Ο V. Pareto* χωρίζει τις πράξεις σε λογικές και μη-λογικές. Ο Μ. Βέμπερ* διακρίνει "έλλογα σκόπιμες" και "συγκινησιακές" πράξεις των ανθρώπων. Ιδιότυπες βουλησιαρχικές και ανορθολογικές τάσεις ερμηνείας της πρακτικής διατυπώνονται από τις αρχές του 20ού αι. (Σοπενχάουερ*, Νίτσε*, πραγματισμός*, υπαρξισμός*).

Πρόβλεψη επιστημονική

Επιστημονικές υποθέσεις ή εικασίες, οι οποίες βασίζονται στη γενίκευση πειραματικού και θεωρητικών δεδομένων και στη γνώση των αντικειμενικών νομοτελειών της ανάπτυξης, και αφορούν μη παρατηρούμενα, εμπειρικά μη εντοπισμένα προς το παρόν φυσικά και κοινωνικά φαινόμενα. Κάποιες επιστημονικές προβλέψεις αναφέρονται σε άγνωστα, εμπειρικά μη καταχωρημένα πλην όμως υπαρκτά φαινόμενα (π.χ. η πρόβλεψη των αντισωματίων, νέων χημικών στοιχείων, κοιτασμάτων ορυκτών κλπ.). Άλλες επιστημονικές προβλέψεις αφορούν φαινόμενα τα οποία υπό ορισμένες προϋποθέσεις (όρους) θα ανακύψουν στο μέλλον (π.χ. η πρόβλεψη των δυνατοτήτων διεξόδου του ανθρώπου στο διάστημα, των δυνατοτήτων αποκωδικοποίησης του DNA, της αταξικής κοινωνίας του Μαρξ και Ένγκελς κλπ.).

Η επιστημονική πρόβλεψη εδράζεται συνήθως στην επέκταση (βλ. προεκβολή) εγνωσμένων νόμων και νομοτελειών της φύσης και της κοινωνίας σ' ένα πεδίο φαινομένων τα οποία είτε είναι άγνωστα είτε δεν έχουν ανακύψει ακόμα. Εμπεριέχει αναπόφευκτα και πιθανολογικά στοιχεία ενδεχομενικότητας, η αναγκαιότητα των οποίων πρέπει να συνειδητοποιείται, ώστε οι αρχικές υποθέσεις να μετασχηματίζονται ανάλογα στην πορεία θεωρητικής διακρίβωσης και θεμελίωσης τους. Η άρνηση των αντικειμενικών νομοτελειών (αγνωστικισμός, σκεπτικισμός) οδηγεί στην απόρριψη της επιστημονικής πρόβλεψης. Βλ. επίσης: πρόγνωση, ευρετική. θεωρία.

Πρόγνωση

Η εκ των προτέρων γνώση, ο κατά το δυνατόν προσδιορισμός της κατεύθυνσης, της διάρκειας, της έκβασης, του περιεχόμενου, των σχέσεων κλπ. ορισμένου φαινομένου στο μέλλον. Το είδος εκείνο επιστημονικής πρόβλεψης που αφορά την ειδική διερεύνηση των προοπτικών ανάπτυξης κάποιου φαινομένου. Διατυπώνεται σε πιθανολογικές κρίσεις και επιστημονικά θεμελιωμένες προτάσεις, βάσει της γνώσης των νόμων που διέπουν την αφετηρία ή την εκάστοτε κατάσταση του αντικειμένου, βάσει των τάσεων που διαφαίνονται στο παρελθόν και το παρόν του και βάσει των όρων του περίγυρου του.

Η πρόγνωση συνιστά οργανική πλευρά και λειτουργία της επιστημονικής γνώσης*, η οποία προωθεί την ίδια τη "γνωστική διαδικασία"* αλλά και την αποτελεσματικότητα της πρακτικής* παρέμβασης στις διαδικασίες της ανάπτυξης. Συχνά συνδέεται με ποσοτικές εκτιμήσεις και με εκτιμήσεις αναφορικά με τις προθεσμίες αλλαγών του υπό εξέταση φαινομένου (τυπικό παρά δείγμα: η μετεωρολογική πρόγνωση).

Ιδιαίτερη σημασία για τη δραστηριότητα των ανθρώπων έχουν οι κοινωνικές προγνώσεις, οι οποίες, βάσει των εγνωσμένων κοινωνικών νομότελειών - τάσεων και του εκάστοτε επιπέδου της κοινωνικής ανάπτυξης, αναβαθμίζουν την επιστημονική θεμελίωση και την αποτελεσματικότητα της κοινωνικής πρακτικής, της διατήρησης ή του μετασχηματισμού της κοινωνίας (μέσω του προγραμματισμού, της σχεδιοποίησης, της διοίκησης, της κοινωνικής επανάστασης κλπ.). Η κοινωνική πρόγνωση συνιστά ένα από τα πλέον περίπλοκα προβλήματα της επιστήμης. Εδώ η πρόγνωση πραγματοποιείται ως διάκριση της πλέον πιθανής προοπτικής από το εκάστοτε φάσμα εναλλακτικών δυνατοτήτων που αναδεικνύει νομοτελειακά η ιστορική συγκυρία. Η άγνοια αυτής της ιδιαιτερότητας της κοινωνικής πρόγνωσης οδηγεί σε αντιεπιστημονικές πλάνες (π.χ. η επαγγελία περί δημιουργίας της υλικοτεχνικής βάσης του κομμουνισμού από την ηγεσία της πρώην ΕΣΣΔ εντός 20ετίας το 1961, είτε η αναγγελία του "τέλους της ιστορίας" το 1989 μετά τη νίκη ίων αστικών αντεπαναστάσεων από τον Φουκουγιάμα).

Προεκβολή

Η επέκταση (προέκταση) των συμπερασμάτων που αφορούν ένα μέρος του γνωστικού αντικειμένου σε άλλο τμήμα του, στο σύνολο του αντικειμένου, σε άλλα αντικείμενα, στο μέλλον κλπ.

Στα μαθηματικά και στη στατιστική πραγματοποιείται με καθορισμένους τύπους (π.χ. η πρόβλεψη της εξέλιξης δημογραφικών φαινομένων βάσει των τάσεων του παρελθόντος και του παρόντος).

Στην κοινωνιολογία προβάλλει ως επέκταση της ισχύος δεδομένων ορισμένου δείγματος σε ευρύτερες κοινωνικές ομάδες κλπ.

Η προεκβολή συνιστά σημαντικό τρόπο ανάπτυξης της εκάστοτε κεκτημένης γνώσης μέσω της επέκτασης της σε άγνωστα πεδία της πραγματικότητας (στο «εισέτι μη εγνωσμένο») και του περαιτέρω μετασχηματισμού αυτής της γνώσης, εφ' όσον διακριβωθούν τα όρια ισχύος (εφαρμοσιμότητάς) της. Οι προεκβολές (ιδιαίτερα στην εμπειρική βαθμίδα της γνώσης) αισθητηριακά άμεσων και επιμέρους γνώσεων οδηγούν σε νομοτελειακές πλάνες*.

Σκοπιμότητα

Η αποσκοπούσα σε κάτι, η εκ προθέσεως ενέργεια. Η αντιστοιχία - τάση ενός φαινομένου είτε μιας διαδικασίας προς ορισμένη κατάσταση, το προαπείκασμα της οποίας προβάλλει ως σκοπός*. Ιδιότυπο χαρακτηριστικό της αιτιώδους συνάφειας, της αιτιοκρατίας"* και της νομοτέλειας* των κοινωνικών - πολιτισμικών φαινομένων και διαδικασιών και συνολικά του πεδίου το οποίο άμεσα ή έμμεσα, δυνάμει ή ενεργεία, εμπίπτει στην ανθρώπινη (συνειδητή, σκόπιμη και σκοποθετούσα) μετασχηματιστική δραστηριότητα και συμπεριφορά, στην αλληλεπίδραση μεταξύ των ανθρώπων και μεταξύ ανθρώπων και φύσης. Η βιολογία και η ζωοψυχολογία*, με μια διασταλτική ερμηνεία του όρου*, εξετάζουν ως έκφραση σκοπιμότητας τάσεις της φυλογένεσης* και της οντογένεσης* εμβίων όντων (π.χ. εξέλιξη*), φαινόμενα "σκόπιμα, πλην όμως χωρίς σκοπό" (Καντ*). Κατά αντίστοιχο τρόπο εξετάζει η κυβερνητική* τα αυτορυθμιζόμενα συστήματα* μέσω της αρχής της ανατροφοδότησης, κατά την οποία η πληροφορία περί της διαφοράς μεταξύ απαιτούμενης και υφισταμένης καταστάσεων μετατρέπεται σε αίτιο της αύξουσας προσέγγισης του συστήματος στην απαιτούμενη κατάσταση.

Ο σκοπός και η σκοπιμότητα εμφανίζονται, διαμορφώνονται και αναπτύσσονται σε συνάρτηση με τους εκάστοτε συγκεκριμένους ιστορικούς όρους της ζωής και της δραστηριότητας των ανθρώπων. Έχουν συνεπώς πάντοτε σχετική και ποτέ απόλυτη, a priori, ισχύ. Το ανέφικτο της απόλυτης αναγωγής της εργασίας απλώς σε πανομοιότυπα επαναλαμβανόμενης διαδικασίας - όπου αυτό είναι εφικτό η χειραγωγική σκοπιμότητα προϋπάρχει της εργασίας και ως νόμος καθορίζει τον τρόπο και τον χαρακτήρα της - καθιστά σαφές το πόσο μάλλον ανέφικτο της απόλυτα ακριβούς υπαγωγής της ανάπτυξης της κοινωνίας σε ορισμένη σκοπιμότητα. Κάθε περί του αντιθέτου ισχυρισμός ισοδυναμεί με παραδοχή της ύπαρξης απόλυτου υποκειμένου. Στην πραγματικότητα η ιστορική ανάπτυξη συγκροτείται ως συνισταμένη πληθώρας διαφορετικών, αντιθέτων και αλληλοαποκλειόμενων σκοπιμοτήτων και δραστηριοτήτων (Ένγκελς*), παρά τις περί του αντιθέτου απόψεις (βλ. βουλησιαρχία*, τελεολογία*, μοιρολατρία*). Η βελτιστοποίηση της αποτελεσματικότητας της σκοπιμότητας που χαρακτηρίζει τη δραστηριότητα του υποκειμένου συνδέεται με τη γνώση* της νομοτέλειας και της αιτιότητας*. Η αντιπαράθεση αιτιότητας - σκοπιμότητας οδηγεί στον ιντετερμινισμό* και στον ανορθολογισμό*.

Σκοπός

Επιδίωξη, πρόθεση, στόχος. Ένα από τα βασικά στοιχεία της συμπεριφοράς και της δραστηριότητας* του ανθρώπου, το οποίο προβάλλει συνήθως ως νοητή προθεώρηση, ως ιδεατή προαπεικόνιση του επιδιωκόμενου αποτελέσματος της δραστηριότητας, σε συνδυασμό με τα μέσα, το αντικείμενο και τον τρόπο (τους δρόμους) πραγματοποίησης του. Από την άποψη του υποκειμένου* της δραστηριότητας συνιστά την περίπλοκη διαδικασία της σκοποθεσιας, της σταδιακής συνειδητοποίησης του τέλους στην επίτευξη του οποίου κατατείνει μέσω της πράξης ο άνθρωπος, του τρόπου ενοποίησης διαφόρων πράξεων, ενεργειών και εγχειρημάτων σε μιαν αλληλουχία, σ' ένα σύστημα, και της επιλογής της εκάστοτε βέλτιστης μεταξύ των πιθανών εναλλακτικών οδών σχεδιοποίησης της δραστηριότητας. Λειτουργεί ως κίνητρο, ως κατευθυντήριος προσανατολισμός και ως κριτήριο ρύθμισης, διευθέτησης, διοίκησης* και ελέγχου της πορείας και των αποτελεσμάτων της δραστηριότητας.

Η εργασία* αποτελεί το ιστορικά και λογικά πρωτεύον πεδίο σκοποθεσιών. Η προϋπάρχουσα της εργασίας ανάγκη*, συνειδητοποιούμενη ως επισήμανση της διάστασης μεταξύ απαιτούμενου αποτελέσματος και όρων επίτευξης του, συνιστά την πρωταρχική εμφάνιση του σκοπού, μετατρέπεται σε εσωτερική στιγμή της εργασίας. Στη συνέχεια ο σκοπός, εκτός από το αποτέλεσμα, εντάσσει στην προτρέχουσα σύλληψη του και τα (κατά κύριο λόγο δεδομένα, διαθέσιμα έτοιμα) μέσα επενέργειας. Τελική διαμόρφωση του σκοπού επιτυγχάνεται όταν και τα μέσα και το αντικείμενο και ο τρόπος εργασίας αλλά και το ίδιο το υποκείμενο μετασχηματίζονται βάσει της εγνωσμένης αναγκαιότητας και της νομοτέλειας* που διέπει τα ίδια και την αλληλεπίδραση τους. Πραγματικός σκοπός (ιδεώδες, στόχος) είναι εκείνο то ιδεατό* το οποίο υπάρχει μόνο μέσω της ετερότητας του, μέσω του αντίποδα του του πραγματικού, μέσω της διαδικασίας πραγμάτωσης του, η ολοκλήρωση της οποίας προβάλλει ως προϋπόθεση περαιτέρω (ανώτερων) σκοποθεσιών και δραστηριοτήτων.

Η απόσπαση της σκοποθεσίας από την εκτελεστική λειτουργία συνιστά τον πυρήνα της "αντίθεσης χειρωνακτικής και πνευματικής εργασίας"*. Ο χαρακτήρας και η ιεράρχηση των σκοπών, των μέσων και των τρόπων επίτευξης τους δηλώνουν το επίπεδο ανάπτυξης της προσωπικότητας*, της ομάδας (τάξης* κ.λπ.) και της κοινωνίας*. Βλ. επίσης: πρακτική, γνώση, πρόγνωση, ηθική, σκοπιμότητα, συμφέρον .

Βιβλιογρ.: Ε. Ιλιένκοφ, Η διαλεκτική του ιδεατού, στο: 'Φιλοσοφία και πολιτισμός", Μόσχα, 1991, κ.α.

Στατιστικοί και δυναμικοί νόμοι (ακριβέστερα:

στατιστικοί νόμοι και νόμοι αυστηρής αιτιοκρατίας*)

Μορφές εκδήλωσης της νομοτέλειας*, της αιτιώδους συνάφειας μεταξύ διαδοχικών καταστάσεων συστημάτων, ο χαρακτήρας των οποίων καθορίζει τελικά και τον τύπο της γνώσης* και πρόγνωσης* τους. Ο δυναμικός νόμος είναι η μορφή εκείνη της αιτιώδους συνάφειας κατά την οποία η δεδομένη κατάσταση του συστήματος καθορίζει μονοσήμαντα όλες τις επόμενες, γεγονός που παρέχει τη δυνατότητα επακριβούς πρόβλεψης της περαιτέρω πορείας του συστήματος βάσει της γνώσης των αρχικών συνθηκών. Οι δυναμικοί νόμοι ισχύουν σε σχετικά αυτόνομα και ελάχιστα εξαρτώμενα από εξωτερικές επιδράσεις συστήματα, με σχετικά περιορισμένο αριθμό στοιχείων, όπως π.χ. αυτά που εξετάζει η κλασική μηχανική. Η αναγωγή της τελευταίας σε πρότυπο επιστημονικότητας και η συνακόλουθη απολυτοποίηση των δυναμικών νόμων και της αυστηρής (άκαμπτης και απαρέγκλιτης) αιτιοκρατίας εκφράσθηκε φιλοσοφικά με τον κλασικό λαπλασιανό μηχανικισμό* (βλ. Λαπλάς*), προβάλλοντας επεκτατικές αξιώσεις σε όλα τα γνωστικά πεδία, και εδραιώθηκε εν πολλοίς στην κοσμοαντίληψη του κοινού νου*.

Στατιστικός νόμος είναι η μορφή εκείνη αιτιώδους συνάφειας κατά την οποία η δεδομένη κατάσταση του συστήματος καθορίζει τις επόμενες όχι μονοσήμαντα αλλά μόνο με ορισμένες πιθανότητες, οι οποίες συνιστούν το αντικειμενικό μέτρο των δυνατοτήτων πραγματοποίησης που εμπεριέχει η προγενέστερη τάση μεταβολής. Οι στατιστικοί νόμοι ισχύουν σε όλα τα μη αυτόνομα περίπλοκα συστήματα με μεγάλο αριθμό στοιχείων, τα οποία εξαρτώνται από πληθώρα εσωτερικών και εξωτερικών μεταβαλλόμενων συνθηκών.

Η διαφορά μεταξύ στατιστικών και δυναμικών νόμων είναι σχετική, δεδομένου ότι κάθε δυναμικός νόμος μπορεί να θεωρηθεί ως στατιστικός με πιθανότητες πραγματοποίησης που προσεγγίζουν τη μονάδα, είτε ταυτίζονται με αυτήν (σε οριακές περιπτώσεις απόλυτα αναπόφευκτης έκβασης). Ωστόσο οι στατιστικοί νόμοι δεν μπορούν να αναχθούν σε δυναμικούς, και κάθε παρόμοιο εγχείρημα οδηγεί σε θέσεις μηχανικισμού και αναγωγισμού*. Η σύγχρονη φυσική (κβαντική μηχανική, σχετικιστικές θεωρίες), το πλέγμα των βιολογικών επιστημών (γενετική μηχανική κ.λπ.), η κυβερνητική* (αυτορυθμιζόμενα συστήματα, πληροφορική* κ.λπ.) και τα μαθηματικά (θεωρίες του χάους, των καταστροφών, των πιθανοτήτων κ.λπ.) διευρύνουν και εμβαθύνουν την ανθρώπινη γνώση, θεμελιώνοντας τη στατιστικού χαρακτήρα νομοτέλεια ευρύτατου φάσματος φαινομένων και διαδικασιών.

Ιδιότυπη ισχύ των στατιστικών νόμων διαπιστώνουν οι κοινωνικές επιστήμες (πολιτική οικονομία*, κοινωνιολογία*, δημογραφία, κοινωνική ψυχολογία* κ.λπ.) αναδεικνύοντας και διακριβώνοντας τον πιθανοκρατικό χαρακτήρα των κοινωνικών νόμων - τάσεων, η έκβαση των οποίων καθορίζεται από την πραγματοποίηση των πλέον πιθανών εκδοχών του εκάστοτε φάσματος δυνατοτήτων. Παρ' όλα αυτά, ο προσκολλημένος στη μηχανιστική κοσμοαντίληψη κοινός νους εκλαμβάνει την πιθανοκρατική αιτιοκρατία ως παντελή απουσία νομοτέλειας και αιτιότητας*, αμφισβητώντας την εγκυρότητα, την πληρότητα και την επάρκεια των στατιστικών νόμων, δεδομένου ότι η διάνοια, ως κατώτερη βαθμίδα της νόησης (βλ. διάνοια και λόγος), αντιλαμβάνεται την αναγκαιότητα αρνητικά, ως άρνηση της τυχαιότητας και της ενδεχομενικότητας. Βλ. επίσης: μορφές φυσικής αιτιοκρατίας στο λ. αιτιοκρατία, καθώς και τα λ. αναγκαιότητα, τυχαίο, ιντετερμινισμός.

Σύγκριση

Η μέσω της αντιπαραβολής (παραλληλισμού, αντιπαράθεσης) ανεύρεση ομοιοτήτων (ταυτότητας*, ισότητας) και διακρίσεων (διαφορών, αντιθέσεων, αντιφάσεων*) μεταξύ αντικειμένων και διαδικασιών, τα πορίσματα της οποίας εκφέρονται μέσω συγκριτικών κρίσεων. Είναι μια από τις αφετηριακές γνωσιακές πράξεις, που χαρακτηρίζει ιδιαίτερα το εμπειρικό επίπεδο (βλ. εμπειρικό και θεωρητικό) της "γνωστικής διαδικασίας"* και την προδιαλεκτική βαθμίδα της νόησης*, τη διάνοια (βλ. διάνοια και λόγος). Δεδομένου ότι η σύγκριση συνιστά πάντοτε συσχέτιση διακεκριμένων ως άμεσα δεδομένων, στη βαθμίδα της διάνοιας το κοινό, η ενότητα προσλαμβάνεται ως ομοιότητα (ή διαφορά) ξεχωριστών, μοναδικών και μεμονωμένων αντικειμένων, ως υφιστάμενη και ενυπάρχουσα στα ίδια τα πράγματα ιδιότητα, ως άμεσα ταυτόσημη με το μεμονωμένο. Μόνο με την ολοκλήρωση της γνωστικής διαδικασίας μέσω της "ανάβασης από το αφηρημένο στο συγκεκριμένο"* η νόηση συλλαμβάνει το αντικείμενο ως ενότητα πολλαπλών προσδιορισμών και διακριβώνει τα όρια και τα κριτήρια του πεδίου συγκρισιμότητας και τον ουσιώδη ή επουσιώδη χαρακτήρα των γνωρισμάτων (βλ. ουσία και φαινόμενο). Η σύγκριση συνιστά προϋπόθεση της συνείδησης*.

Η αναγωγή της συγκριτικής αντιπαραβολής (αξιολόγησης) και της ποσοτικοποίησης ποιοτικών και ουσιωδών γνωρισμάτων σε κυρίαρχο γνώρισμα του ενσυνείδητου βίου χαρακτηρίζει την κοινωνία στην οποία κυριαρχούν οι εμπορευματικές και χρηματικές σχέσεις (κεφαλαιοκρατία*), η ανταλλαγή των προϊόντων της εργασίας*, η σύγκριση πραγμάτων και, προπαντός, η συγκριτική εξίσωση του ουσιωδέστερου εμπορεύματος: της εργασιακής δύναμης διαφόρων ανθρώπων. Απότοκο αυτής της καθολικής συγκρισιμότητας "αξιών"* είναι η ιδέα της ισότητας, της ομοιότητας απομονωμένων ατόμων, η συνάφεια μεταξύ των οποίων πραγματοποιείται είτε ως τάση καθολικής εξομοίωσης (μιμητισμού, κονφορμισμού* κ.λπ.) είτε ως τάση διάκρισης, επιφανειακής διαφοροποίησης του φαίνεσθαι εσωτερικό πανομοιότυπων στην αλλοτρίωση* τους ατόμων. Κατ' αυτό τον τρόπο η σύγκριση από γνωσιακή πράξη μετατρέπεται σε μορφή αφομοίωσης και εσωτερίκευσης της ιεραρχικής και ανταγωνιστικής κυρίαρχης τάξης πραγμάτων και της κυρίαρχης ιδεολογίας*, η οποία βιώνεται ως δήθεν "αξιοκρατία"*. Βλ. επίσης: ανάλυση, σύνθεση, ποιότητα και ποσότητα.

Συμφέρον κοινωνικό ή υλικό

Το καθοριζόμενο από την υλική κατάσταση, από τη θέση και τον ρόλο των ανθρώπων στην παραγωγική σχέση προς τη φύση (εργασία*, παραγωγή*) και στις "σχέσεις παραγωγής"* (στο υλικό κοινωνικό περιβάλλον) αίτιο, το ενδότερο κίνητρο των ανθρώπινων ενεργειών, της κοινωνικής δραστηριότητας* και συμπεριφοράς*. Δεδομένου ότι τα μέρη της κοινωνίας και η κοινωνία συνολικά συνιστούν ολότητες αμοιβαία μη αναγώγιμες και μη αναγώγιμες στα μεμονωμένα άτομα (ούτε και στο άθροισμα τους), το αποκλειστικά ατομικό, το ομαδικό (ταξικό, εθνικό κ.λπ.) και το πανανθρώπινο κοινωνικό συμφέρον είναι επίσης αμοιβαία μη αναγώγιμα. Στις ανταγωνιστικές βαθμίδες της ανάπτυξης της κοινωνίας* οι ανθρώπινες ενέργειες καθορίζονται από την ταυτότητα, τη διαφορά, την αντίθεση, την αντίφαση και τον συσχετισμό των συμφερόντων ατόμων, ομάδων και κοινωνίας συνολικά. Τα υλικά συμφέροντα καθορίζουν σε τελευταία ανάλυση ως αναγκαιότητα τα εκάστοτε όρια της δράσης ατόμων, ομάδων και της κοινωνίας συνολικά. Καθορίζουν δηλαδή το εκάστοτε φάσμα δυνατοτήτων δράσης, η μεν είτε η δε υλοποίηση των οποίων συνιστά ταυτόχρονα και αλλαγή αυτής της αναγκαιότητας από τον άνθρωπο ως υποκείμενο με συνείδηση* και αυτοσυνείδηση*. Τα συμφέροντα εμπεριέχουν σε ανηρμένη μορφή τις οργανικές ανάγκες*, τις ανάγκες και τους στόχους* της παραγωγής και των σχέσεων παραγωγής.

Δεδομένου ότι συνιστούν ένα περίπλοκο και πολυεπίπεδο φαινόμενο, τα αντικειμενικά συμφέροντα -ιδιαίτερα στις ανταγωνιστικές κοινωνίες- δεν συνειδητοποιούνται άμεσα από τους ανθρώπους. Η συνειδητοποίηση τους προσκρούει στην αντικειμενική φαινομενικότητα*, στον φετιχισμό* και σε πληθώρα αυταπατών, μυθευμάτων και ιδεολογημάτων, η υπέρβαση των οποίων προϋποθέτει επαναστατική - μετασχηματιστική στάση έναντι της υφιστάμενης τάξης πραγμάτων, αλλά. και επιστημονική - θεωρητική γνώση της κοινωνικής αναγκαιότητας και νομοτέλειας*. Βλ. επίσης: τάξεις κοινωνικές, ταξική πάλη, συνείδηση κοινωνική.

Σύνθεση

Η διαδικασία της πρακτικής ή νοητικής συνένωσης, δημιουργίας, απαρτισμού κάποιου όλου (συστήματος) από τα μέρη, τις πλευρές και τα στοιχεία του. Ο τρόπος (η μέθοδος) κατά τον οποίο τα μέρη, τα στοιχεία ενώνονται αμοιβαία αλλά και το αποτέλεσμα αυτής της διαδικασίας, το συντεθειμένο όλο. Συγκεκριμένη γνώση* της θέσης, του ρόλου, των τύπων και των επιπέδων της σύνθεσης στη "γνωστική διαδικασία"* παρέχει η μεθοδολογία της "ανάβασης από το αφηρημένο στο συγκεκριμένο"*.

Η γνώση ξεκινώντας από τη χαώδη περί του όλου αντίληψη (αισθητηριακά συγκεκριμένο) κινείται προς όλο και απλούστερους ορισμούς μέχρι να διακρίνει την απλούστερη πλευρά (σχέση) του όλου. Σε αυτή τη διαδικασία υπερτερεί η ανάλυση, ενώ ο αντίποδας της, η σύνθεση, προβάλλει κατ' εξοχήν ως εντοπισμός της απλής συνύπαρξης των πλευρών του αντικειμένου είτε ως αλληλουχία τους, ως μέσω της σύγκρισης* αναδεικνυόμενη ομοιότητα, δηλαδή ως εξωτερική συνάφεια απομονωμένων πλευρών. Η ανάλυση πραγματοποιείται στην ενότητα της με τη σύνθεση, ενώ ανακύπτει αντίφαση μεταξύ των εκάστοτε συνθετικών εικασιών (κάθε άλλο παρά πάντοτε ορθών) περί της ουσίας του όλου και του αντικειμένου ως άμεσα δεδομένου. Η εν λόγω γνωσιακή συγκυρία που χαρακτηρίζει τη διαμόρφωση της επιστημονικής γνώσης οδηγεί νομοτελειακά σε συνθετικά εγχειρήματα, στα οποία η συσχέτιση μεταξύ των πλευρών του αντικειμένου νοείται ως αναγωγή (βλ. αναγωγισμός) είτε ως προεκβολή*.

Η σύνθεση υπερτερεί κατά την καθαυτό ανάβαση από το αφηρημένο στο συγκεκριμένο, αλλά τώρα πλέον στην εσωτερική της ενότητα με την ανάλυση. Εδώ το κυρίως ζητούμενο είναι η αποκατάσταση της εσωτερικής συνάφειας, της ενότητας, της αλληλεπίδρασης των διακεκριμένων πλευρών του ιεραρχημένου και διατεταγμένου όλου, το (ανα-)συντεθειμένο όλο ως ενότητα πολλαπλών προσδιορισμών. Στην ιστορία της γνώσης* και της φιλοσοφίας παρατηρούνται δύο τυπικές από την άποψη της συσχέτισης ανάλυσης - σύνθεσης πλάνες: 1) η προσκόλληση στην πρώτη (εμπειρισμός, θετικισμός κλπ.) και 2) η αποκοπή της δεύτερης από την πρώτη (νοησιαρχία, ιδεαλισμός). Βλ. επίσης: διάνοια και λόγος, ιστορικό και λογικό, εμπειρικό και θεωρητικό.

Τάξεις κατεστημένες ή νομοκατεστημένες ή καταστάσεις (αγγλ. estate, γερμ. Stand, γαλ. etat, ρωσ. soslovie)

Κατηγοριοποιήσεις του πληθυσμού των προκεφαλαιοκρατικών ταξικών "κοινωνικο-οικονομικών σχηματισμών"*, στις οποίες υπερτερούν οι φυσικής προέλευσης σχέσεις (δεσμοί αίματος, σχέσεις προς τη μετασχηματιζόμενη από την ιδιωτική ιδιοκτησία* κοινότητα). Με την εμφάνιση των ανταγωνιστικών τάξεων* αρχίζει ο μετασχηματισμός των φυσικής προέλευσης δεσμών (φυλών, γενών κ.λπ.). 'Όσο οι τελευταίοι δεν έχουν μετασχηματισθεί πλήρως, δεν συνυπάρχουν απλώς μηχανικά, παράλληλα με τις δομούμενες βάσει της εκάστοτε κυρίαρχης μορφής ιδιωτικής ιδιοκτησίας κοινωνικές τάξεις, αλλά είναι συνυφασμένοι με αυτές και (στον βαθμό που διαφοροποιούνται από αυτές) αλληλεπιδρούν οργανικά. Οι κατεστημένες και κληρονομικά διαβιβαζόμενες ιεραρχικές σχέσεις συγκροτούνται βάσει των διατηρούμενων στην ταξική κοινωνία σε ανηρμένη (βλ. άρση*), μετασχηματισμένη (από τις σχέσεις της ιδιωτικής ιδιοκτησίας) μορφή φυσικής προέλευσης σχέσεων. Δεν είναι πολιτικού και δικαιικού χαρακτήρα μόρφωμα, παρά το γεγονός ότι η ύπαρξη τους έχει και ορισμένη πολιτική - νομική έκφραση (θεσμοθετημένα δικαιώματα, υποχρεώσεις, προνόμια, διακρίσεις*, αποκλεισμοί, οργάνωση*, ιεραρχία*, πολιτική εκπροσώπηση). Τα παραπάνω καθιστούν μάλλον ανακριβή τον όρο "νομοκατεστημένη", αλλά και τις απόψεις π.χ. περί δεσπόζουσας θέσης της πολιτικής και του δικαίου* έναντι της οικονομίας επί δουλοκτησίας κ.λπ. Οι κληρονομικά διαβιβαζόμενες κατεστημένες τάξεις δεν συνιστούν καθαρά πολιτικού - νομικού χαρακτήρα μόρφωμα και για έναν επιπλέον λόγο: σε αυτές δεν έχουν καταστεί πλήρως διακριτές μεταξύ τους η πολιτική - δικαιική πλευρά από τις σχέσεις παραγωγής, δηλαδή συνιστούν εν πολλοίς συγκεχυμένο συγκρητικού χαρακτήρα μόρφωμα. Μόνον επί κεφαλαιοκρατίας* καθίστανται πλήρως διακριτές όλες οι πλευρές της κοινωνικής ζωής (οικονομία, πολιτική, δίκαιο, μορφές κοινωνικής συνείδησης), οπότε και κυριαρχεί πλέον η διαίρεση σε κοινωνικές τάξεις, ενώ ο απόηχος των κατεστημένων ιεραρχικών δομών λειτουργεί (όπου υπάρχει) ως "αταβισμός" συμβολικού μάλλον χαρακτήρα (αριστοκρατία, τίτλοι ευγενείας, δυναστείες, μοναρχίες κ.λπ.). Βλ. επίσης: τάξεις κοινωνικές, δουλοκτησία, φεουδαρχία.

Τάξεις κοινωνικές - πάλη των τάξεων

Θεμελιώδης έννοια της κοινωνικής φιλοσοφίας (θεωρίας), η οποία επισημαίνει τον τύπο διαφοροποίησης, ομαδοποίησης, ιεραρχίας*, οργάνωσης* και ένταξης ατόμων και ομάδων στην κοινωνία*, κατά τα στάδια εκείνα της ιστορίας της ανθρωπότητας στα οποία δεσπόζει η διαφορά, η αντίθεση και η αντίφαση* "συμφερόντων κοινωνικών"*. Στα στάδια αυτά η κοινωνία διασπάται σε φορείς διαφορετικών, αντιθέτων και αντιφατικών συμφερόντων και η ανάπτυξη της ως ολότητας προωθείται σε τελευταία ανάλυση μέσω της διαπάλης των εν λόγω φορέων, μέσω της διάσπασης και της σύγκρουσης, μέσω της αντιφατικότητας και της πάλης των τάξεων.

Οι τάξεις διαφορίζονται και συγκροτούνται προπαντός στον πυρήνα της κοινωνίας, στο εσωτερικό του κοινωνικού "τρόπου παραγωγής"*. Οι "σχέσεις παραγωγής» καθορίζουν άμεσα το ποσόν και το ποιόν των καταναλωτικών αγαθών που ιδιοποιείται ο κάθε άνθρωπος*, τη θέση, τον ρόλο και τη σημασία των ανθρώπων στη συνολική εργασία*. H ύπαρξη των τάξεων συνδέεται με τον τύπο εκείνο "καταμερισμού της κοινωνικής εργασίας"* που χαρακτηρίζεται από την "αντίθεση χειρωνακτικής και πνευματικής εργασίας"*. Σημαντικό ρόλο διαδραματίζει εδώ ο καθοριζόμενος από τα εμπράγματα συστατικά στοιχεία της εργασίας (μέσα παραγωγής*, αντικείμενο της εργασίας, τεχνική*) χαρακτήρας της εργασίας, ο οποίος μπορεί να επενεργεί ευεργετικά στην ανάπτυξη του ανθρώπου είτε να είναι επιβλαβής (επαχθής, μονότονος, εξουθενωτικός κ,λπ.). Στη δεύτερη περίπτωση υπερτερεί στην κοινωνία η τάση αποφυγής της εργασίας, η οποία τάση μπορεί να ικανοποιείται για ελάχιστο μέρος μελών της κοινωνίας εις βάρος κάποιων άλλων, γεγονός που προκαλεί εχθρικές σχέσεις αντιπαλότητας. Η κυριαρχία του επιβλαβούς κ.λπ. χαρακτήρα της εργασίας συνδέεται με τις ιστορικές βαθμίδες κατά τις οποίες υπερτερούν εργασιακές διαδικασίες με "μέσα παραγωγής"* που απαιτούν ως υποκείμενο* της εργασίας μεμονωμένο άτομο ή μέρη της κοινωνίας (και όχι το σύνολο της κοινωνίας). Τουναντίον, όπου και όταν δρομολογείται η κυριαρχία της ευεργετικής επίδρασης της εργασίας στην ανάπτυξη του ανθρώπου και η εργασία από καταναγκαστική ενασχόληση μετατρέπεται σε ανάγκη, οι άνθρωποι δεν επιδιώκουν την αποφυγή της εργασίας. Σε αυτή την περίπτωση πιθανότητες αντιφάσεων στο εργασιακό πεδίο συνδέονται με την ύπαρξη επιδιώξεων των ανθρώπων για ορισμένου (ποσοτικά και ποιοτικά) τύπου εργασία, οι οποίες υπερβαίνουν τις αντικειμενικές δυνατότητες της κοινωνίας.

Από την άποψη των καταναλωτικών αγαθών, ιδιαίτερη σημασία για την ύπαρξη των τάξεων έχει η δυνατότητα (ποσοτικά και ποιοτικά) ικανοποίησης των (βιολογικών πρωτίστως) αναγκών* των ανθρώπων. 'Όσο τα καταναλωτικά αγαθά που παράγονται στην κοινωνία υπερβαίνουν το ελάχιστο όριο των αναγκών του ανθρώπου, αλλά υπολείπονται κατά πολύ του βέλτιστου ορίου (βλ. μέτρο), επικρατεί στην κοινωνία διαπάλη και εχθρικότητα, ενώ όταν ικανοποιούν το βέλτιστο όριο εξαλείφονται και οι όροι αυτής της διαπάλης. Γενικά όπου και όταν δεν επαρκούν για όλους τους αμοιβαία συσχετιζόμενους ανθρώπους οι δυνατότητες πλήρους ικανοποίησης των αναγκών τους (βιολογικών αναγκών, αναγκών του γένους, ανάγκης για εργασία), το σταθερό αποτέλεσμα της (ταξικής) διαπάλης δεν είναι η εξίσωση της ιδιοποίησης και της διανομής, αλλά η ικανοποίηση των αναγκών των μεν εις βάρος της ικανοποίησης των αναγκών των δε.

Τότε η ικανοποίηση των αναγκών των δευτέρων είναι κατά κανόνα κατώτερη από το επίπεδο ικανοποίησης που θα διασφάλιζε τυχόν εξίσωση, η ανάπτυξη των μεν (μειονότητες της κοινωνίας) πραγματοποιείται εις βάρος της ανάπτυξης των δε και επικρατούν σχέσεις κυριαρχίας και εκμετάλλευσης. Η διαίρεση της κοινωνίας σε τάξεις και η πάλη των τάξεων αποτελεί ουσιώδες γνώρισμα της διαδικασίας διαμόρφωσης της κοινωνίας και των σχέσεων παραγωγής που συνδέονται με την ιδιωτική ιδιοκτησία*. Αυτό όμως δεν σημαίνει ότι οι τάξεις και η πάλη των τάξεων είναι αποκλειστικά οικονομικού χαρακτήρα φαινόμενο*, απλώς και μόνο τύπος σχέσεων παραγωγής. Οι τελευταίες αλληλεπιδρούν ιδιότυπα σε κάθε στάδιο της ανάπτυξης τους με την παραγωγική σχέση προς τη φύση και με τις προϋποθέσεις της κοινωνίας με τον άνθρωπο ως βιολογική οντότητα. Μετατρέπουν π.χ. την οικογένεια* σε οικονομικό (και όχι απλώς βιολογικό) πυρήνα της κοινωνίας, ο τύπος της οποίας συναρτάται με τον εκάστοτε ιστορικά κυρίαρχο τύπο του υποκειμένου της εργασίας.

Από τη στενά κοινωνική σκοπιά οι τάξεις προβάλλουν κατ" εξοχήν από την άποψη του γεγονότος ότι η θέση, ο ρόλος και η σχετική ενότητα της κατάστασης των μελών τους στον κοινωνικό τρόπο παραγωγής εκδηλώνονται μέσω της ομαλότητας του τρόπου ζωής των ατόμων που τις απαρτίζουν (μέσω της ομοιότητας των συνθηκών εργασίας, παραγωγής και του τρόπου επίδρασης των τελευταίων στα άτομα, στο "βιοτικό τους επίπεδο"* κ.λπ.). Από αυτή τη σκοπιά η ενότητα της τάξης προβάλλει μέσω της ομοιότητας των ζωτικών συμφερόντων των ατόμων που την απαρτίζουν.

Όσο η παραγωγική σχέση προς τη φύση* και οι σχέσεις παραγωγής εξετάζονται ως αμετάβλητες στα πλαίσια ορισμένου "τρόπου παραγωγής"*, οι τάξεις προβάλλουν στατικά και τα άτομα που τις απαρτίζουν ως απλοί φορείς των σχέσεων παραγωγής (που διαφέρουν ως προς τη θέση, τον ρόλο κ.λπ.).. Στον βαθμό που αποκαλύπτεται ότι η μεταβολή των σχέσεων παραγωγής, του τρόπου παραγωγής, αλλά και της κοινωνίας συνολικά εξαρτάται από τους ανθρώπους, οι οποίοι δεν είναι απλώς φορείς της εργασίας και των σχέσεων παραγωγής, προβάλλει στο προσκήνιο το γεγονός ότι οι τάξεις απαρτίζονται από άτομα με συνείδηση και αυτοσυνείδηση (προσωπικότητες*), τα οποία ως υποκείμενα (συλλογικά και ατομικά) αναπτύσσουν πολύπλευρη και πολυεπίπεδη δραστηριότητα. Το κατ' εξοχήν πεδίο ταξικής αντιπαράθεσης και ανταγωνισμού είναι η πολιτική* και η ιδεολογία* (ιδιαίτερα επί κεφαλαιοκρατίας). Στην ταξική κοινωνία όλες οι μορφές "συνείδησης κοινωνικής"*, οι κοινωνικές επιστήμες και η φιλοσοφία* χαρακτηρίζονται (ρητά είτε συγκαλυμμένα) από έντονη τοξικότητα, παρά το γεγονός ότι συχνά προβάλλονται με το προσωπείο του "αντικειμενισμού"*, της "ιδεολογικής και αξιολογικής ουδετερότητας", του "υπερταξικού", του "εθνικού" κ.λπ. Το ίδιο ισχύει και για το σύνολο του εποικοδομήματος (βλ. βάση και εποικοδόμημα). Κυρίαρχη ιδεολογία της ταξικής κοινωνίας είναι (όπως απέδειξε ο Μαρξ*) η ιδεολογία της εκάστοτε άρχουσας τάξης, η οποία παράγεται και αναπαράγεται άμεσα στην καθημερινή ζωή των ανθρώπων από τις κυρίαρχες κοινωνικές και οικονομικές σχέσεις, ενώ συγκροτείται, συστηματοποιείται και διαδίδεται από τους ιδεολόγους, τους ιδεολογικούς μηχανισμούς και τη συνολική θεσμικότητα αυτής της τάξης, σε διαρκή αντιπαλότητα με την ιδεολογία των καταπιεζόμενων τάξεων.

Η θεωρητική εξέταση της ιστορίας αποδεικνύει ότι οι τάξεις αποτελούν ιστορικά συγκεκριμένο φαινόμενο παροδικού χαρακτήρα. Οι ταξικές εκμεταλλευτικές κοινωνίες ανακύπτουν από την προταξική πρωτόγονη κοινότητα μαζί με την εμφάνιση της δυνατότητας σταθερής, διαρκούς παραγωγής ενός πλεονάσματος, το οποίο υπερβαίνει τα άκρως απαραίτητα για τη διατήρηση της βιολογικής ύπαρξης των μελών της κοινωνίας. Η ύπαρξη των τάξεων βρίσκει (και θα βρίσκει) ιστορική "δικαίωση" όσο δεν γίνεται εφικτή η βέλτιστη ικανοποίηση των βιολογικών αναγκών, αν όχι όλων, τουλάχιστον της πλειονότητας των μελών της κοινωνίας.

Δεδομένου ότι οι ταξικοί "κοινωνικοοικονομικοί σχηματισμοί"* χαρακτηρίζουν τη διαμόρφωση της κοινωνίας ως βαθμιαίο μετασχηματισμό των φυσικής προέλευσης δεσμών σε κατ" εξοχήν κοινωνικούς, συνιστούν διαβαθμίσεις αλληλεπίδρασης μετασχηματισμού της κοινότητας από την ιδιωτική ιδιοκτησία μέχρι την ουσιαστική "άρση" της πρώτης, όταν η δεύτερη αποκτά αντίστοιχη του εαυτού της βάση (κεφαλαιοκρατία), οπότε και οι τάξεις εμφανίζονται στην πλέον ανεπτυγμένη, καθαρή μορφή τους.

Στη δουλοκτησία* ο δούλος συνιστά ουσιαστικά αντικείμενο ("ομιλούν εργαλείον"), ενώ οι φυσικής προέλευσης σχέσεις κυριαρχούν άμεσα και υπερτερούν ποσοτικά: Η άμεσα κυρίαρχη βάση διαφοροποίησης των μελών της δουλοκτητικής κοινωνίας είναι ο βαθμός και ο χαρακτήρας της σχέσης τους προς την φυσικής προέλευσης συλλογικότητα προς την κοινότητα. Η διαίρεση π.χ. των πολιτών των αρχαίων Αθηνών είτε της Ρώμης ως προς τον βαθμό των ελευθεριών (δικαιωμάτων αντιπροσώπευσης, αρμοδιοτήτων κ.λπ.) πραγματοποιείται ουσιαστικά με κριτήριο τον βαθμό της σχέσης προς την κοινότητα (φατρίες, δήμοι, φυλές, πολίτες, μέτοικοι κ.λπ.). Επί δουλοκτησίας δεν υπάρχει σύμπτωση μεταξύ "τάξεων κατεστημένων" (κληρονομικού χαρακτήρα δεσμοί αίματος προς την κοινότητα) και κοινωνικών τάξεων: οι δούλοι εξαιρούνται από τις πρώτες, ενώ οι δουλοκτήτες δεν συνιστούν ιδιαίτερη κληρονομική τάξη.

Επί φεουδαρχίας* όσοι υφίστανται την εκμετάλλευση, για πρώτη φορά στην ιστορία, εντάσσονται στη ζωή της κοινωνίας όχι μόνο ως μέσα παραγωγής, αλλά και ως μέλη των σχέσεων παραγωγής. Εδώ γαιοκτήμονας και δουλοπάροικος προβάλλουν ως ιδιότυπα παρακολουθήματα της γης και παρατηρείται γενικά σύμπτωση μεταξύ κατεστημένων και κοινωνικών τάξεων, (ευγενείς - αγρότες*).

Επί κεφαλαιοκρατίας* δεν υπάρχουν πλέον φυσικοί δεσμοί μεταξύ ιδιοκτητών και μη ιδιοκτητών μέσων παραγωγής και δεν υφίσταται σωματική κατοχή (ο μη ιδιοκτήτης μέσων παραγωγής, ο εργάτης, δεν συνιστά πλέον κτήμα του ιδιοκτήτη, αλλά διαθέτει για ορισμένο χρόνο την ικανότητα του προς εργασία, την εργασιακή του δύναμη στον κεφαλαιοκράτη - αστό), γεγονός που εκφράζεται και ως νομική ελευθερία (βλ. δίκαιο).

Στους δυο πρώτους ταξικούς σχηματισμούς η πάλη των κυρίως καταπιεζόμενων τάξεων (παρά τον απεγνωσμένο συχνά χαρακτήρα των εξεγέρσεων* δούλων και δουλοπάροικων) δεν οδηγεί στον ανώτερο σχηματισμό. Η μετάβαση αυτή πραγματοποιείται είτε με την καταλυτική επίδραση εξωτερικών επιδρομών (από τη δουλοκτησία στη φεουδαρχία) είτε με ταξικούς αγώνες επικεφαλής των οποίων είναι η εξωτερική ως προς την ουσία της φεουδαρχίας ανερχόμενη "αστική τάξη"*, η οποία με την "αστική επανάσταση"* οδηγεί στην κεφαλαιοκρατία- Τα δεδομένα αυτά αποδεικνύουν ότι η πάλη των τάξεων, ως εκδήλωση της αντιφατικότητας που διέπει την ιστορική νομοτέλεια*, αποτελεί την "κινητήρια δύναμη της ιστορίας" (Μαρξ), διεξάγεται σ' όλα τα επίπεδα (οικονομικό, ιδεολογικό, πολιτικό) και με διάφορα επίπεδα συνειδητότητας (βλ. συνειδητό και αυθόρμητο). Κατά τον Μαρξ η "εργατική τάξη"* είναι νομοτελειακά επιφορτισμένη με το ιστορικό καθήκον της διεξαγωγής της "σοσιαλιστικής επανάστασης"* μέσω της οποίας δρομολογείται η μετάβαση στην αταξική κοινωνία. Η πάλη των τάξεων επί κεφαλαιοκρατίας "παγκοσμιοποιείται" και, λόγω της ανισομερούς ανάπτυξης, παίρνει τη μορφή της εκμετάλλευσης ασθενώς ανεπτυγμένων χωρών από τις ανεπτυγμένες. Με τις πρώτες νικηφόρες σοσιαλιστικές επαναστάσεις μετατρέπεται και σε ανταγωνισμό κοινωνικο-οικονομικών συστημάτων.

Συχνά, κατά έναν άκρως αντιεπιστημονικό τρόπο, τίθεται υπό αμφισβήτηση η θεωρητική και πρακτική σημασία της έννοιας των τάξεων, με την επίκληση του περίπλοκου και της πολυμορφίας της διαστρωμάτωσης των σύγχρονων κοινωνιών. Η ύπαρξη των τάξεων και της ταξικής διαπάλης διαπιστώθηκε από τους αστούς ιστορικούς (A. Thiers, A. Thierry, Ρ. Ρ. G- Guizof) και οικονομολόγους (ιδιαίτερα A. Smith* και D. Ricardo*).

Συστηματική θεωρητική εξέταση του θέματος παρατηρείται στον Κ. Μαρξ, ο οποίος ανακάλυψε όπως επισημαίνει ο ίδιος:

1) ότι η ύπαρξη των τάξεων συνδέεται μόνο με ορισμένες ιστορικές φάσεις ανάπτυξης της παραγωγής, 2) ότι η ταξική πόλη οδηγεί αναγκαστικά στη δικτατορία του προλεταριάτου, 3) ότι η δικτατορία αυτή αποτελεί η ίδια μόνο τη μετάβαση προς την εξάλειψη όλων των τάξεων και την αταξική κοινωνία". Στον Β. !. Λένιν* ανήκει ο συνοπτικός - χρηστικός ορισμός των τόξεων ως μεγάλων ομάδων ανθρώπων διακρινόμενων μεταξύ τους "ως προς τη θέση τους σ' ένα ιστορικά καθορισμένο σύστημα κοινωνικής παραγωγής, ως προς τη σχέση τους (που κατά το μεγαλύτερο μέρος κατοχυρώνεται και μορφοποιείται σε νόμους) με τα μέσα παραγωγής, ως προς τον ρόλο τους στην κοινωνική οργάνωση της εργασίας και, συνεπώς, και ως προς τους τρόπους κατανομής και το μέγεθος του μεριδίου του κοινωνικού πλούτου το οποίο διαθέτουν. Οι τάξεις είναι ομάδες ανθρώπων, από τις οποίες η μία μπορεί να ιδιοποιείται την εργασία της άλλης, εξαιτίας της διαφορετικής τους δέσης στο συγκεκριμένο σύστημα της κοινωνικής παραγωγής". Στην κοινωνική θεωρία υπάρχει πληθώρα εγχειρημάτων συγκάλυψης, αποσιώπησης και υποβάθμισης της πάλης των τάξεων. Ο λειτουργισμός* λ.χ. αν αναφέρεται στην ύπαρξη τάξεων, επικεντρώνει την προσοχή του στον εργαλειακό τους ρόλο, από την άποψη της πρόσληψης και εκτέλεσης των προκαθορισμένων ρόλων* που διασφαλίζουν την ενσωμάτωση*. Άλλοτε ανάγεται το πρόβλημα σε ταξινομικό με κριτήριο το ύφος των εισοδημάτων, το γόητρο, τις προσδοκίες κ.λπ. (W. L. Warner, Μ. Hatbwachs*, L. Reissman κ.ά.) και υποβαθμίζεται σε αυθαίρετο νομιναλιστικό παίγνιο κριτηρίων. Άλλοτε πάλι προτάσσεται κυνικά και απροκάλυπτα το συμφέρον των κυρίαρχων τάξεων και η "χρησιμότητα" της εκμετάλλευσης (ρατσισμός*, "ελίτ θεωρίες"*, Η. Gans κ.ά.). Βλ. επίσης: αγρότες·, συνείδηση ταξική, επανάσταση κοινωνική, εξέγερση, εξουσία, αντεπανάσταση, κοινωνικο-οικονομικός σχηματισμός, τάξεις κατεστημένες, τάξη "κάθ'εαυτήν" και "τάξη δι' εαυτήν". αστική επανάσταση, σοσιαλιστική επανάσταση, διεθνισμός.

Βιβλιογρ.: Κ. Μαρξ - Φ. Ενγκελς, Μανιφέστο του κομμουνιστικού κόμματος.- Κ. Μαρξ, To Κεφάλαιο, τ. 1-3, Σ.Ε.- Β. Ι. Λένιν, Η μεγάλη πρωτοβουλία, "Άπαντα", Σ.Ε., τ. 39.- Fisenstadt S. Ν., Social differentiation and stratificaton, Illinois, 1971.- Π. Παπαδόπουλος, Η ταξική διάρθρωση της σύγχρονης ελληνικής κοινωνίας. Αθήνα, 1981.- EKKE, Διαστάσεις της φτώχειας στην Ελλάδα, τόμ. Α-Β. Αθήνα, 1990.- Β. Α- Βαζιούλιν, Η λογική της ιστορίας, Μόσχα, 1988.

Τεχνική

Το αναπτυσσόμενο σύστημα των τεχνητών (παρηγμένων από τον άνθρωπο) αντικειμένων (υλικών) και μέσων (εργαλείων, μηχανισμών, διαδικασιών) της ανθρώπινης δραστηριότητας και επικοινωνίας. Ο όρος τεχνική, από αυτή την άποψη, αναφέρεται κατ' εξοχήν στα εμπράγματα συστατικά στοιχεία, στους εμπράγματους όρους - παράγοντες της δραστηριότητας και της επικοινωνίας, σε αντιδιαστολή με τον προσωπικό παράγοντα (τον άνθρωπο και τις ικανότητες του). Από άλλη (διασταλτική) άποψη, στην τεχνική, εκτός από τα προαναφερθέντα, συμπεριλαμβάνεται και ο τρόπος (σύνολο κανόνων, μεθόδων, δεξιοτήτων, ικανοτήτων, χειρισμών κλπ.) με τον οποίο επιτελείται ορισμένη δραστηριότητα και επικοινωνία. Εδώ εντοπίζεται μεν ο άνθρωπος - προσωπικός παράγοντας, πλην όμως κατ' εξοχήν ως καθοριζόμενος από τον εμπράγματο (αντικείμενο και μέσο), δηλαδή από την άποψη του άμεσου προσδιορισμού του από την εμπλεκόμενη στην εν λόγω δραστηριότητα και επικοινωνία (μετασχηματισθείσα ή μετασχηματιζόμενη από τον άνθρωπο) φύση.

Το γενετικά και λειτουργικά καθοριστικό πεδίο δημιουργίας της τεχνικής είναι η εργασία*, η παραγωγή, παρά το γεγονός ότι η τεχνική συνιστά οργανικό στοιχείο και όλων των επιπέδων της εξωεργασιακής δραστηριότητας και επικοινωνίας από ορισμένη βαθμίδα ανάπτυξης του πολιτισμού. Η τεχνική - μαζί με τους ανθρώπους που τη δημιουργούν, την ενεργοποιούν και την αναπτύσσουν- αποτελεί οργανικό στοιχείο και δείκτη του επιπέδου ανάπτυξης των "παραγωγικών δυνάμεων"* (χωρίς επ' ουδενί λόγω να θεωρείται ως ταυτόσημη με αυτές), η αντιφατική ενότητα των οποίων με τις "σχέσεις παραγωγής"* συνιστά την υλική βάση του "τρόπου παραγωγής"*. Συνεπώς η τεχνική δεν είναι μια αυθυπόστατη πλήρως αυτοπροσδιοριζόμενη και εξωιστορική πραγματικότητα.

Η ιστορία της τεχνολογίας είναι η εξέταση του ανθρώπινου πολιτισμού από την άποψη των εμπράγματων όρων της σχέσης των ανθρώπων προς τη φύση, των μέσων και των υλικών αυτής της σχέσης. Στα πρώτα στάδια της ανάπτυξης του ο άνθρωπος χρησιμοποιούσε έτοιμα, δεδομένα από τη φύση μέσα (από τη συλλεκτική "οικονομία" μέχρι και όλες τις βαθμίδες στις οποίες κυριαρχεί η γεωργία και η κτηνοτροφία, δεδομένου ότι η γη και τα ζώα συνιστούν τα κατ' εξοχήν έτοιμα "μέσα παραγωγής"). Με τη μεγάλη βιομηχανία αρχίζουν να δεσπόζουν τα τεχνητά, τα παρηγμένα μέσα παραγωγής, με αντίστοιχη διεύρυνση και εμβάθυνση της επενέργειας του ανθρώπου στην ουσία, στις ενδότερες συνάφειες των φυσικών διαδικασιών, γεγονός που έδωσε ώθηση στην ανάπτυξη των επιστημών και της τεχνολογίας. Στη συνέχεια παρατηρείται η μετάβαση σε αυτενεργά (αυτόματα) μέσα, η περαιτέρω ανάπτυξη των οποίων οδηγεί στην αυτοαναπαραγωγή αυτενεργών μέσων επίδρασης στη φύση.

Αντίστοιχη με αυτήν των μέσων παραγωγής και καθοριζόμενη από αυτήν, είναι η πορεία του υλικού (αντικειμένου) της παραγωγής: από τη χρήση δεδομένου από τη φύση υλικού, στην πρωτογενή επεξεργασία του (με διατήρηση των αρχικών φυσικών ιδιοτήτων του), και από αυτήν, στα τεχνητά υλικά με προκαθορισμένες ιδιότητες. Η μέχρι τώρα πορεία της τεχνολογίας συνιστά την ιστορία της υπεροχής της μηχανικής παραγωγής (παρά την αρχέγονη χρήση και άλλων μορφών κίνησης της ύλης, π.χ. φωτιά), με χαρακτηριστικό στοιχείο την προσαρμογή της χειρωνακτικής εργασίας στη μηχανική δραστηριότητα. Η βελτιούμενη επινόηση των τεχνικών διαδικασιών της παραγωγής επιτυγχάνεται μέσω του διαχωρισμού, του διαμελισμού, της εσωτερικής διαφοροποίησης των στιγμών αυτής της διαδικασίας, των επιμέρους διαδικασιών, μέσω της επανάληψης, της σταθερής ομοιογενοποίησης και τυποποίησης (πρβλ. συνεχής εν αλληλουχία, κατασκευή και συναρμολόγηση, τεϊλορισμός, φορντισμός). Η φετιχοποίηση αυτής της αλλοτριωτικής και εν πολλοίς συνυφασμένης με τις "σχέσεις παραγωγής" της κεφαλαιοκρατίας κυριαρχικής και αρπακτικής προς τη φύση τεχνικής οδηγεί στις απόψεις του "τεχνολογικού ντετερμινισμού"*. Με αυτή συνδέονται και οι ποικίλες χειραγωγικές "τεχνικές" ενσωμάτωσης* των απρόσωπων μαζών.

Η εξάρτηση της ανθρώπινης παρέμβασης από την προηγούμενη εργασία, από τη συσσωρευμένη εργασία, είναι ευθέως ανάλογη του επιπέδου ανάπτυξης της τεχνικής, την οποία η κάθε γενεά κληρονομεί ως κάτι το ανεξάρτητο από τη βούληση της, ως στοιχείο προσδιοριστικό για τη νομοτελειακή ανάπτυξη της δραστηριότητας και της επικοινωνίας, το οποίο ενέχει καταστροφικές (π.χ. πυρηνικά όπλα, οικολογική κρίση) αλλά και δημιουργικές δυνατότητες. Η επικράτηση των δεύτερων κατά τις διαφαινόμενες τάσεις (επιστημονικοτεχνική επανάσταση*, μετάβαση στην εντατική διαμόρφωση ενός πληροφοριακού τεχνολογικού συγκροτήματος, βιοτεχνολογίες κλπ.), θα οδηγήσει σε τεχνικές χρησιμοποίησης ανώτερων μορφών κίνησης της ύλης*, με τελική προοπτική τη βιολογικοποίηση της παραγωγής. Βλ. επίσης: εργασία, δραστηριότητα, νομοτέλεια, δημιουργικότητα, κοινωνία, αντίθεση χειρωνακτικής και πνευματικής εργασίας.

Βιβλιογρ.: S. Lllley, Men, machines and history, London, 1965.- Κόζλοφ Μπ., Η εμφάνιση και ανάπτυξη των τεχνικών επιστημών, Λένινγκραντ, 1988.- Βαζιούλιν Β. Α., Η λογική της ιστορίας, Μόσχα, 1988.

Τεχνοκρατία (αγγλ. technocracy)

1. Κοινωνικό στρώμα των ανώτερων αξιωματούχων - λειτουργών, των διαχειριστών - διευθυντών του δημόσιου και ιδιωτικού τομέα των βιομηχανικά ανεπτυγμένων χωρών, το οποίο εντάσσεται ουσιαστικά στην κυρίαρχη τάξη και στη διοικούσα ελίτ* της σύγχρονης κεφαλαιοκρατίας*.

2. θεωρητική και ιδεολογική κατεύθυνση, n οποία συνιστά την λογικά πληρέστερη εκδοχή αισιόδοξης ερμηνείας του "τεχνολογικού ντετερμινισμού"* - τεχνικισμού. Στα πλαίσια αυτής της κατεύθυνσης το προανεφερθέν κοινωνικό στρώμα των τεχνοκρατών, λόγω της θέσης και της μόρφωσης του, αποτελεί τον αντικειμενικό φορέα της τεχνικής ορθολογικότητας, συντελεί στην αυτοανάπτυξή της και κατ' αυτό τον τρόπο μπορεί να ασκεί εξουσία εξ ονόματος της τεχνικής* και βάσει τεχνικών μέσων - χειρισμών. Στα ουτοπικά σχεδιάσματα της τεχνοκρατίας προτάσσεται η αναγκαιότητα μετάβασης της εξουσίας* και της διοίκησης* από τους πολιτικούς στους τεχνοκράτες - ειδικούς και εμπειρογνώμονες, οι οποίοι και μόνο είναι δήθεν ικανοί να απαλλάξουν τη σύγχρονη (κεφαλαιοκρατική) κοινωνία από τις δυσλειτουργίες και τις αντιφάσεις της. Η απολυτοποίηση του ρόλου της τεχνικής και η μηχανιστική αναγωγή των οικονομικών, κοινωνικών και πολιτικών ζητημάτων σε προβλήματα τεχνικών - χειραγωγικών διευθετήσεων καθιστούν τις τεχνοκρατικές αντιλήψεις αντιδραστικά ιδεολογήματα, που συγκαλύπτουν τον ταξικό χαρακτήρα της κεφαλαιοκρατικής κοινωνίας, στη διαιώνιση της οποίας αποσκοπούν, προβάλλοντας μονόπλευρα και εξωιστορικά ορισμένη βαθμίδα της "αντίθεσης χειρωνακτικής και πνευματικής εργασίας"* από την οπτική των συμφερόντων της τεχνοκρατικής ελίτ. Κύριοι εκπρόσωποι της εν λόγω κατεύθυνσης είναι οι Τ.Β. Veblen, A. BerI, A. Fris, J. Galbraith*, D. Bell* κ.ά. Νεότερες εκδοχές τεχνοκρατικού φετιχισμού* είναι οι απόψεις περί "κυβερνητικής ελίτ" και περί "πληροφορικής δημοκρατίας".

3. Κοινωνικό κίνημα των αρχών της δεκαετίας του '30, οι οργανωτικές και προγραμματικές θέσεις του οποίου εδράζονταν στις ιδέες του Veblen. Βλ. επίσης: αξιοκρατία, ελίτ θεωρίες.

Βιβλιογρ.: Th. Veblen, The engineers and the price system, 1921.- G. Gurvitch, Industrialisation et Technocratic, Paris, 1949.- Elsner H., The technocrats. Prophets of automation, Syracuse N. J., 1967.- Π. Νούτσου, Η τεχνοκρατία ως δεσπόζουσα παράμετρος της ιδεολογίας του σύγχρονου καπιταλισμού, στο "Κ. Μαρξ. Ο κριτικός της ιδεολογίας", Αθήνα, 1988.- Ε. Ιλιένκοφ, Τεχνοκρατία και ανθρώπινα ιδεώδη, Οδυσσέας, Αθήνα, 1976.

Τεχνολογικός ντετερμινισμός (από το λατ. determinare)

Αγοραία αντίληψη κατά την οποία το επίπεδο ανάπτυξης της τεχνικής καθορίζει άμεσα τον τύπο της κοινωνίας*, του πολιτισμού* κλπ. Ταυτόχρονα η τεχνική* αποσπάται τεχνητά από τις κοινωνικές σχέσεις, τοποθετείται στην ίδια σειρά με τα φυσικά φαινόμενα και εξετάζεται ως αυθύπαρκτο, υπερκοινωνικό και υπερανθρώπινο "είναι ως έχει". Ως ιδιότυπος φετιχισμός*, θεοποίηση και μυθοποίηση της τεχνικής χαρακτηρίζει εξ ίσου τον τεχνικισμό και τον αντιτεχνικισμό, οι οποίοι διαφέρουν μόνο ως προς την εκτίμηση (θετική ή αρνητική, αισιόδοξη ή απαισιόδοξη) των λογικών πορισμάτων που απορρέουν από τον τεχνολογικό ντετερμινισμό. Βλ. επίσης: τεχνοκρατία, τεχνική.

Τεχνοφοβία

Έννοια που επισημαίνει τη συγκυρία κατά την οποία ο αποξενωμένος κόσμος των τεχνικών χειρισμών και αντικειμένων εκλαμβάνεται από τον άνθρωπο ως απειλή της ύπαρξης του. Είναι η απαισιόδοξη και δαιμονολογική εκδοχή του "τεχνολογικού ντετερμινισμού" (αντιτεχνικισμός), η οποία επικρίνει τον αλλοτριωτικό ρόλο και τα παραπροϊόντα της τεχνικής, προτάσσοντας τα ανθρωπιστικά ιδεώδη και (είτε) ρομαντικές ουτοπίες. Χαρακτηρίζει αρκετούς εκπροσώπους του οικολογικού κινήματος, του νεομαρξισμού* αλλά και του νεοσυντηρητισμού (Ζ. Ellul, Αντόρνο, Μαρκούζε κ.α.).

Υλισμός (λατ. materialismus)

To αντίθετο προς τον ιδεαλισμό* (ιδεοκρατία, πνευματοκρατία) βασικό ρεύμα της φιλοσοφίας*, το οποίο θεωρεί ως πρωτεύον το Είναι* έναντι της συνείδησης*, την ύλη* έναντι του πνεύματος*. Σε αντιδιαστολή με τον ιδεαλισμό ανάγει τελικά όλα τα όντα, τα φαινόμενα και τις διαδικασίες στην ύλη, η σχέση της οποίας προς τη συνείδηση θεωρείται πρωταρχική, θεμελιώδης και καθοριστική. Κατ' αυτό τον τρόπο ο υλισμός απαντά στο «βασικό πρόβλημα της φιλοσοφίας»*. Παρά την τρέχουσα σημασία του όρου και την υιοθέτηση από ορισμένους υλιστές απόψεων του ηδονισμού, του εγωισμού και της χρησιμοθηρίας*, ο υλισμός δεν πρέπει να ανάγεται στις παραπάνω θεωρήσεις και στάσεις.

Ο υλισμός γεννήθηκε μαζί με τον φιλοσοφικό στοχασμό ως τάση εξήγησης του κόσμου* με φυσικό τρόπο, σε αντιδιαστολή με τις θρησκευτικές-μυθολογικές και μυστικιστικές δοξασίες και τις ερμηνείες του κόσμου ως αποτελέσματος επίδρασης υπερφυσικών δυνάμεων. Γι' αυτό συνδέεται στενά με την πίστη στην ανθρώπινη γνώση*, με την "επιστημονική εικόνα του κόσμου"* και με την προσπάθεια κατανόησης της φύσης* και της κοινωνίας* έτσι όπως αυτές υφίστανται αφ' εαυτές. Σε αντιδιαστολή με τον εγγενή συντηρητισμό του φιλοσοφικού και θρησκευτικού ιδεαλισμού, ο υλισμός (όπως δείχνει η ιστορία της φιλοσοφίας*), συνιστά κατά κανόνα πνευματική έκφραση των επιδιώξεων ανερχόμενων κοινωνικών τάξεων, στρωμάτων και κινημάτων (χωρίς βέβαια αυτό να σημαίνει ότι κάθε υλισμός είναι προοδευτικός).

Ο υλισμός και ο αντίπαλος του, ο ιδεαλισμός, απορρέουν σε τελευταία ανάλυση από τον κοινωνικό καταμερισμό της εργασίας*, από την "αντίθεση χειρωνακτικής και πνευματικής εργασίας"*. Η τελευταία δεν ανέκυψε αμέσως με την εμφάνιση της ανθρωπότητας. Οδηγείται στην κλασική, στην πλέον ανεπτυγμένη μορφή της επί κεφαλαιοκρατιας*, οπότε δημιουργούνται και οι δυνατότητες επιστημονικής συνειδητοποίησης της μέσω της επιστημονικής θεώρησης της ιστορίας στα πλαίσια της υλιστικής αντίληψης της ιστορίας*. Δεν είναι τυχαίο λοιπόν το γεγονός ότι η πρώτη σαφής και ευκρινής διατύπωση του βασικού προβλήματος της φιλοσοφίας, βάσει του οποίου οριοθετούνται ρητά οι δυο κύριες φιλοσοφικές παραδόσεις (υλισμός και ιδεαλισμός), πραγματοποιείται στα τέλη του 19ου αιώνα (βλ. Λουδοβίκος Φόυερμπαχ και το τέλος της κλασικής γερμανικής φιλοσοφίας), δεδομένου ότι τότε ακριβώς (επί ώριμης κεφαλαιοκρατίας) το εν λόγω πρόβλημα συνιστά κατ' εξοχήν πρόβλημα - αντίφαση* και θα συνιστά πρόβλημα όσο η παραπάνω αντίθεση (μεταξύ χειρωνακτικής και πνευματικής εργασίας) δεν αίρεται (βλ. άρση).

Ο συγκρητισμός που χαρακτηρίζει τις πρώτες βαθμίδες της ανάπτυξης της κοινωνίας και των μορφών κοινωνικής συνείδησης αντανακλάται και στις ιδιοτυπίες των πρώτων υλιστικών αντιλήψεων και της ασαφούς (συχνά δυσδιάκριτης) οριοθέτησης τους έναντι του ιδεαλισμού. Οι πρώτες σχετικά συστηματικές υλιστικές αντιλήψεις γεννήθηκαν στην αρχαία Ελλάδα (6ος αι. π.Χ.), μέσα από προσπάθειες αναγωγής του συνόλου των όντων* και των φαινομένων* σε μια αφετηριακή και αρχέγονη ύλη, με τη βοήθεια της οποίας επιχειρούσαν να εξηγήσουν τον κόσμο μέσα από τον ίδιο τον εαυτό του. Έχουμε λοιπόν το ύδωρ (Θαλής*), το άπειρον (Αναξίμανδρος*), τον αέρα (Αναξιμένης*), το "πυρ αείζωον" (Ηράκλειτος*) κ.λπ,, τα οποία δεν μπορούν να εκλαμβάνονται ως καθαρά υλιστικού χαρακτήρα φιλοσοφικές αρχές, δεδομένου ότι χαρακτηρίζονται έντονα από στοιχεία ανιμιστικά και ανθρωπομορφικά (βλ. ανιμισμός, ανθρωπομορφισμός). Έχουμε εδώ μια πρώτη αφελή μορφή υλιστικού μονισμού, νατουραλιστικού χαρακτήρα και αυθόρμητης διαλεκτικής*, που εξετάζει τον κόσμο ως διαρκώς κινούμενο και μεταβαλλόμενο ενιαίο όλο. Η διαπάλη μεταξύ υλισμού και ιδεαλισμού εκφράστηκε και μέσω της σύγκρουσης της κατεύθυνσης του Δημοκρίτου* με την κατεύθυνση του Πλάτωνα*.

Κατά τον Μεσαίωνα, ενώ κυριαρχούσε η θρησκεία, η διαπάλη αυτή εκφράζεται συγκαλυμμένα στο πεδίο της θεολογίας*, μέσω της σύγκρουσης μεταξύ νομιναλισμού* και ρεαλισμού*. Ο πρώτος θεωρούσε υπαρκτά μόνο τα συγκεκριμένα πράγματα, τα οποία απλώς κατονομάζουν οι γενικές έννοιες. Η περαιτέρω ανάπτυξη του υλισμού συνδέεται με τις ανερχόμενες κεφαλαιοκρατικές σχέσεις ως πνευματική έκφραση των προοδευτικών επιδιώξεων της προοδευτικής και επαναστατικής τότε "αστικής τάξης" στον αγώνα της εναντίον της φεουδαρχίας και της ιδεολογίας της, του θρησκευτικού μυστικισμού και της μεταφυσικής (βλ. αστική επανάσταση). Ο υλισμός αυτός απηχούσε και την ορμητική ανάπτυξη των φυσικών επιστημών μέσω της εμπειρικής γνώσης (βλ. ιταλική 'φυσική φιλοσοφία", Α. ντα Βίντσι, Μπρούνο* κ.ά.). Όμως, στον βαθμό που μεταξύ των επιστημών υπερτερεί η μηχανική (ως αποτέλεσμα της κυρίαρχης τότε τεχνικής* και της κατ' εξοχήν μηχανικής επενέργειας στο αντικείμενο της παραγωγής μέσω μηχανικών εργαλείων-μηχανών), αλλά και λόγω της ιδιοτυπίας της κοινωνικής συνείδησης*, η οποία είναι δέσμια των εμπορευματικών-χρηματικών σχέσεων (βλ. φετιχισμός, αλλοτρίωση), ο υλισμός της εποχής είναι κατ' εξοχήν μηχανιστικός και μεταφυσικός. Εδώ η φύση εξετάζεται ως ομοιογενής και πλήρως υπαγόμενη στους νόμους της μηχανικής, απορρίπτονται οι ποιοτικές διαφορές οι οποίες ανάγονται σε ποσοτικές, η κίνηση* εξετάζεται ως μηχανική μετατόπιση, ο χώρος* και ο χρόνος* αποσπώνται από την ύλη και υποστασιοποιούνται κ,λπ. (βλ. J. Ο. Lamettrie, Ρ. Η. D. Hofbach, L. A. Helvotius, D. Didevot κ.ά.). Η συνεπής αντιθρηοκευτική-αντιφεουδαρχική κατεύθυνση ωθεί στην ελευθεροφροσύνη, στον αθεϊσμό*, είτε σε πανθεϊστική μορφή υλιστικές αντιλήψεις (π.χ. Σπινόζα*). Η ανώτερη μορφή προμαρξισπκού υλισμού απαντάται στον υλιστικό ανθρωπολογισμό* του Φόυερμπαχ* και του Τσερνισέφσκι*, καθώς και στη φιλοσοφία των ρώσων επαναστατών δημοκρατών. Ο κατ' εξοχήν μηχανιστικός χαρακτήρας αυτού του υλισμού τον οδηγεί σε ιδεαλιστικές θέσεις αναφορικά με την κοινωνία*, ενώ ο ενατενιστικός προσανατολισμός του τον καθιστά ανίκανο να αναπτύξει την ενεργητική πλευρά (την οποία αναπτύσσει αφηρημένα ιδεοκρατικά ο ιδεαλισμός).

Ο "διαλεκτικός"* και "ιστορικός υλισμός"* των Κ. Μαρξ* και Φ. Ένγκελς* (βλ. μαρξισμός) αίρει τις ανεπάρκειες τις προμαρξιστικής φιλοσοφίας (υλιστικής και ιδεαλιστικής), αναδεικνύοντας τις ταξικές και γνωσεολογικές πηγές της, και αναβαθμίζει τις βασικότερες θεωρητικές κατακτήσεις τους, επαναστατικοποιώντας τη φιλοσοφία (και την κοινωνική θεωρία) και θεμελιώνοντας φιλοσοφικά την επαναστατική πρακτική*. Η μετέπειτα αστική υλιστική φιλοσοφία υποβαθμίζεται με τον "χυδαίο υλισμό** στις διάφορες μορφές οικονομικού, γεωγραφικού και "επιστημονικού υλισμού"*, στις οποίες στην καλύτερη περίπτωση επαναδιατυπώνονται προμαρξιστικές θέσεις. Η περαιτέρω ανάπτυξη επίλυση της γενεσιουργού βάσης της αντιπαλότητας υλισμού και ιδεαλισμού (της αντίθεσης χειρωνακτικής και πνευματικής εργασίας), θα άρει και τη σημασία του οριοθετικού χαρακτήρα βασικού προβλήματος της φιλοσοφίας, το οποίο, από την οπτική της ώριμης αταξικής κοινωνίας, θα πάψει να συνιστά πρόβλημα. Η προοπτική αυτή της άρσης της αντιπαλότητας υλισμού-ιδεαλισμού, μέσω της άρσης του ιστορικού υλισμού, ξεκινά με το εγχείρημα της "Λογικής της ιστορίας"*. Βλ. επίσης: αισΒηοιαρχία, εμπειρισμός, διαλεκτική, διαφωτισμός, μαρξισμός, κοινωνικοοικονομικός σχηματισμός.

Βιβλιογρ.: Ε- Zeiler - W. Nestte, ιστορία της αρχαίαςΕλληνικής Φιλοσοφίας. Αθήνα, 1992.- A. S. Bogonwtof, ιστορία της Αρχαίας Ελληνικής'Φιλοσοφίας, εκδ. Εφμός, Αθήνα, 1995.· Φ. Σατελέ (επιμ.), Ιστορώ της φιλοσοφίας. εκδ. Γνώση. - Π. Κονδύλης, Ο νεοελληνικός διαφωτισμ6ς. θεμέλιο, Αθήνα, 1987.- Χ. Θεοδωρίδης, Εισαγωγή στη φιλοσοφία, Αθήνα, 1955.

Υποκειμενικός παράγοντας στην ιστορία

Η ενεργητικότητα του υποκειμένου* (ατόμων*, ομάδων, της κοινωνίας* συνολικά) που εκδηλώνεται σε διαφορά επίπεδα (οικονομικό, ιδεολογικό, πολιτικό, οργανωτικό) και μορφές (ειρηνικές, βίαιες, μεταρρύθμιση, επανάσταση κ.λπ.) και αποσκοπεί στην εδραίωση (παγίωση, διατήρηση, συντήρηση) ή στην αλλαγή (ανάπτυξη ή οπισθοδρόμηση) των αντικειμενικών όρων ύπαρξης της κοινωνίας. Η διάκριση του υποκειμενικού παράγοντα έχει νόημα (θεωρητικό και πρακτικό) μόνο σε συνδυασμό με τους εκάστοτε αντικειμενικούς όρους της ιστορίας* της ανθρωπότητας ως ολότητας, με τη νομοτέλεια* που διέπει τη διαδικασία εμφάνισης, διαμόρφωσης και ανάπτυξης της κοινωνίας. Σε αντίθετη περίπτωση, όταν δηλαδή ο εν λόγω παράγοντας εξετάζεται ως ξεχωριστός παράγοντας, μηχανιστικό αλληλεπιδρών με πληθώρα άλλων παραγόντων, οδηγούμαστε στη θετικιστική πλουραλιστική αντίληψη της "θεωρίας των παραγόντων"* (Μ. Βέμπερ*, Γκ. Μόσκα* κ.ά.), στην απόρριψη της αντικειμενικής νομοτέλειας* που διέπει τα κοινωνικά φαινόμενα* και την ιστορία συνολικά και τελικά στην υιοθέτηση του "υποκειμενικού ιδεαλισμού"*. Ο υποκειμενικός παράγοντας δεν δρα ως αυθυπόοτατη, αυτοπροσδιοριζόμενη και άνευ όρων βουλησιαρχική σκοποθεσία (βλ. σκοπός, σκοπιμότητα), αλλά συνιστά ιστορικά αναπτυσσόμενο φαινόμενο, το οποίο εκδηλώνεται ιδιαίτερα έντονα όποτε εγείρεται στην ιστορία το ζήτημα της αντικατάστασης ορισμένων "σχέσεων παραγωγής"* από κάποιες άλλες. Η διευθέτηση αυτού του ζητήματος ως υλοποίηση διαφόρων δυνατοτήτων τις οποίες εμπεριέχουν οι παραγωγικές δυνάμεις δεν εξαρτάται μόνο από αντικειμενικές προϋποθέσεις (οι τελευταίες είναι αναγκαίες πλην όμως ανεπαρκείς), αλλά και από τις σκέψεις, τα αισθήματα και τις ενέργειες των ανθρώπων, οι οποίες κατευθύνονται: 1) στη διατήρηση των υπαρχουσών σχέσεων παραγωγής, 2) στην παλινόρθωση παλαιών, παρωχημένων, είτε 3) στην αντικατάσταση των υπαρχουσών με νέες σχέσεις παραγωγής (και συνεπώς με ένα νέο κοινωνικοοικονομικό σύστημα). Από αυτή την άποψη η εκάστοτε ιστορική συγκυρία προβάλλει ως φάσμα δυνατοτήτων (δυνητικών προοπτικών) του υποκειμενικού παράγοντα. Ένα φάσμα διαρκώς διευρυνόμενο και περισσότερο διαμεσολαβημένα εξαρτώμενο από τον καθοριστικό σε τελευταία ανάλυση ρόλο των παραγωγικών δυνάμεων. Βλ, επίσης: υποκείμενο, "λογική της ιστορίας’'.

Υποκείμενο (λατ. suobjectum)

Ο άνθρωπος* (άτομο*, ομάδα*, κοινωνία*) ως φορέας και ενεργητική πηγή της γνώσης* και του μετασχηματισμού της πραγματικότητας*. Είναι ο φορέας της δραστηριότητας*, της εργασίας*, της πρακτικής*, της "γνωστικής διαδικασίας"* και της συμπεριφοράς*, που κατευθύνει την ενεργητικότητα του προς το αντικείμενο*. Υποκείμενο και αντικείμενο είναι σύστοιχες, συσχετικές και αλληλοπροσδιοριζόμενες, στην αντιφατική ενότητα τους, φιλοσοφικές κατηγορίες, οι οποίες συνδέονται στενά με το "βασικά πρόβλημα της φιλοσοφίας"*.

Το υποκείμενο είναι δυνατόν να κατανοηθεί επιστημονικά μόνο μέσα από τη διερεύνηση της ιστορίας της ανθρωπότητας ως ολότητας (βλ. Λογική της Ιστορίας'), μέσω της ανάδειξης της νομοτέλειας* που διέπει τη διαδικασία εμφάνισης, διαμόρφωσης και ανάπτυξης της κοινωνίας. Καθοριστικό ρόλο στην ανάδειξη του υποκειμένου διαδραματίζει η εργασία, η παραγωγή, οι "σχέσεις παραγωγής"* και ο "τρόπος παραγωγής"*. Στα αρχικά στάδια εμφάνισης και διαμόρφωσης της κοινωνίας, ο άνθρωπος ως παραγωγός προβάλλει σε σημαντικό βαθμό ως φυσικό σώμα, ως δεδομένο από τη φύση μέσο παραγωγής, δηλαδή ως αντικείμενο. Η σταδιακή διάκριση των παραγωγών από τα μέσο παραγωγής και η αντίστοιχη διαμόρφωση του υποκειμένου πραγματοποιείται στον βαθμό της ανάπτυξης και διάδοσης παρηγμένων, τεχνητών μέσων παραγωγής, στον βαθμό της διαμόρφωσης του κοινωνικού χαρακτήρα της εργασίας. Στην πορεία αυτή το διαμορφούμενο υποκείμενο διχάζεται, λόγω της "αντίθεσης χειρωνακτικής και πνευματικής εργασίας"* και της "ταξικής πάλης"*, που συνδέεται με ομαδοποιήσεις μεμονωμένων ατόμων, έναντι των οποίων οι υπόλοιποι άνθρωποι προβάλλουν μόνο ως μέσα υποστήριξης της ύπαρξης των πρώτων (τάξεις κοινωνικές*).

Από αυτά τα (υπό διαμόρφωση) "υποκείμενα", η ανθρωπότητα οδεύει προς τους αυθεντικά κοινωνικούς δεσμούς των ανθρώπων ως προσωπικοτήτων -συνειδητών υποκειμένων της μεταβολής της κοινωνίας ως όλου (και της αντίστοιχης μεταβολής του εαυτού τους). Η αρνητική σχέση του ανθρώπου προς την ανελευθερία (τον καταναγκασμό, τη χειραγώγηση κ,λπ.) είναι ευθέως ανάλογη του γίγνεσθαι των ανθρώπων ως ολόπλευρα αναπτυσσόμενων προσωπικοτήτων, δηλαδή ως υποκειμένων των κοινωνικών σχέσεων με συνείδηση και αυτοσυνείδηση. Το ζήτημα του υποκειμένου και της σχέσης του με το αντικείμενο αποτελεί κεντρικό θέμα της διαπάλης μεταξύ (υποκειμενικού και αντικειμενικού) ιδεαλισμού* και υλισμού* στην ιστορία της φιλοσοφίας. Βλ. επίσης: άνθρωπος, κοινωνία, Εργασία, πρακτική, δραστηριότητα, συνείδηση, υποκειμενισμός και τη βιβλιογραφία σε αυτά.

Φαινομενικότητα-επίφαση (γερμ. Schein)

Φιλοσοφική κατηγορία η οποία υποδηλώνει τον διττό χαρακτήρα εκδήλωσης-συγκάλυψης (αλλοίωσης, αντιστροφής κ.λπ.) των αντικειμενικών-ουσιωδών γνωρισμάτων του γνωστικού αντικειμένου* (διαδικασίας, οργανικού όλου) στο επίπεδο του φαινομένου*. Η φαινομενικότητα της ουσίας* έχει θέση μόνο σε ορισμένο στάδιο ανάπτυξης του αντικειμένου κατά το οποίο το αντικείμενο συνιστά ένα σύνολο σχετικά αυτοτελών πραγμάτων*. Η αντικειμενική φαινομενικότητα δεν είναι υποκειμενικού χαρακτήρα αυταπάτη, αλλά η αποκάλυψη της ουσίας του πράγματος στην επιφάνεια με τη μορφή του αντίποδα της: της αισθητηριακής αμεσότητας. Σε αυτή την περίπτωση, όταν η γνωρίζουσα συνείδηση περιορίζεται στους (συγκεκριμένους ιστορικά) όρους ύπαρξης της αντικειμενικής φαινομενικότητας, τους οποίους δεν εξετάζει ιστορικά και δεν εμβαθύνει στην ουσία του αντικειμένου, νομοτελειακά ανακύπτει η αυταπάτη που αντιστρέφει την πραγματική κατάσταση: η τυχαία εξωτερική κίνηση, η εξωτερική όψη του πράγματος, απολυτοποιείται και από αυτή την άποψη εξηγείται η εσωτερική κίνηση, η ουσία.

Η φαινομενικότητα "είναι n ίδια η διαμεσολάβηση, αλλά οι στερούμενες ερείσματος στιγμές της έχουν στο φαινόμενο την όψη της άμεσης αυτοτέλειας" (Χέγκελ*, Επιστήμη της λογικής*). Και αυτή η μορφή εκδήλωσης της ουσίας δεν εξαλείφεται μετά την επιστημονική διάγνωση της. Η κατηγοριακή ανάλυση της φαινομενικότητας της κοινωνίας*, στην οποία κυριαρχούν οι εμπορευματικές και χρηματικές σχέσεις (κεφαλαιοκρατία*) συνιστά ένα από τα σημαντικότερα θεωρητικά επιτεύγματα του Κ. Μαρξ* και οδήγησε στην αποκάλυψη του "μηχανισμού" παραγωγής και αναπαραγωγής πληθώρας πρακτικά λειτουργικών αυταπατών (βλ. σχετικά την ανάλυση του φετιχισμού* στο Κεφαλαίο*).

Η επιστήμη στην αντιφατική κίνηση της από τις εξωτερικές φαινομενικές συναρτήσεις προς την εσωτερική συνάφεια οδηγείται νομοτελειακά σε πλάνες* (σχηματοποιήσεις, μονομέρειες κ.λπ.), τις οποίες αίρει με την περαιτέρω ανάπτυξη της. Τουναντίον η χυδαία "επιστήμη" (φιλοσοφία, κοινωνική θεωρία κ.λπ.), παρά την ύπαρξη των όρων περαιτέρω εμβάθυνσης της "γνωστικής διαδικασίας"*, παγιώνει τις παρωχημένες πλάνες, προσκολλάται στο επίπεδο των κατ' επίδραση γνώσεων, των εξωτερικών φαινομενικών σχέσεων, ερμηνεύοντας το αντικείμενο σύμφωνα με τα ιδιοτελή συμφέροντα που εξυπηρετεί. Βλ. επίσης: Ουσία και φαινόμενο, ανάβαση από то αφηρημένο στο συγκεκριμένο, ιστορικό και λογικό.

Φετιχισμός (γαλ. fetichisme από το fetiche = είδωλο, φυλακτό)

1. Η πίστη ότι ορισμένα αντικείμενα, τα φετίχ, διαθέτουν μαγική-υπερφυσική ισχύ. Εισηγητής του όρου ήταν ο ολλανδός Β. Μπόσμαν στις αρχές του 18ου αι. Ο γάλλος Σ. ντε Μπρος στο έργο του Η λατρεία των θεών-φετίχ (1760) ερευνά τον φετιχισμό των αρχαίων θρησκειών. Κατά τον Ε. Μπ. Τάυλορ, φετιχισμός είναι η πίστη σε πνεύματα ταυτιζόμενα προς ορισμένα υλικά αντικείμενα ή συνδεδεμένα με αυτά ή επιδρώντα μέσω αυτών. Ο διαφωτισμός* συνέδεε άμεσα τον φετιχισμό με την αμάθεια (π.χ. Χολμπάχ*). Έντονα στοιχεία φετιχισμού διατηρούνται και στις παγκόσμιες θρησκείες (εικονίσματα, "άγια λείψανα", "άγιοι τόποι" κ.λπ.).

2. Τύπος σεξουαλικής διαστροφής (άντληση ερωτικής ικανοποίησης από την επαφή ή την επίκληση αντικειμένων συνδεδεμένων με το πρόσωπο-ερωτικό αντικείμενο).

3. "Φετιχισμός του εμπορεύματος" (αγγλ. Commodity Fetishism). Έννοια του μαρξισμού*, που υιοθετήθηκε και από άλλα ρεύματα της φιλοσοφίας* και της κοινωνικής θεωρίας. Υποδηλώνει το γεγονός της κυριαρχίας των πραγμάτων-προϊόντων της εργασίας* πάνω στους ανθρώπους και την απόδοση σε αυτά υπερφυσικών - μυστηριωδών ιδιοτήτων, λόγω της πραγμοποίησης των ανθρώπων* και των κοινωνικών σχέσεων και της προσωποποίησης των πραγμάτων, σε συνθήκες κυριαρχίας των εμπορευματικών και χρηματικών σχέσεων (κεφαλαιοκρατία*). Σε αυτές τις συνθήκες, η αμεσότητα του κάθε πράγματος (εμπορεύματος) προβάλλει, κατά τον Μαρξ*, ως "αισθητή υπεραισθητή", ως ουσιώδης αμεσότητα, η ουσία εκλαμβάνεται ως άμεσα υφιστάμενη και όχι ως υπάρχουσα μέσω της εσωτερικής ενότητας αυτών ίων πραγμάτων, μέσω της κοινής γενεσιουργού υπόστασης* τους (της εργασίας*).

Έτσι η ουσία του πράγματος εκλαμβάνεται ως κάτι το εντελώς αυτοτελές και ανάγεται στις φυσικές ιδιότητες του, δηλαδή κοινωνικού-πολιτισμικού χαρακτήρα λειτουργίες εκλαμβάνονται ως φυσικές ιδιότητες του πράγματος (π.χ. η ταύτιση της αξίας του χρυσού με τις φυσικές του ιδιότητες, είτε η αναγωγή της ουσίας και της προσωπικότητας* του ανθρώπου στη διάπλαση και στην κληρονομικότητα του κ.λπ.).

Ο φετιχισμός αποτελεί γνωσιολογική πηγή για τη θρησκεία* (μυθολογία, μαγεία κ.λπ.). Ο φετιχισμός αποτελεί γνωσεολογική πηγή για τη θρησκεία* (μυθολογία, μαγεία κ.λπ.), τον ιδεαλισμό* και τις επιστημονικές πλάνες*. Βλ. επίσης: φαινομενικότητα, ουσία και φαινόμενο.

Βιβλιογρ.: C. des Brosses, Du culte dieux fetiches, Paris, 1760.- В. Tylor, Primitive Culture, London, 1903.-I. Kon, Eififuhrung in die Sexuologie, Berlin, 1985.- Κ. Μαρξ, Те Κεφάλαιο, τομ. 1, Σ.Ε. - Β. Α. Βαζιούλιν, Η λογική του Κεφαλαίου του Κ. Μαρξ, Μόσχα, 1968.

Φιλοσοφία κοινωνική

1. Με την ευρεία έννοια η φιλοσοφία συνολικά, στον βαθμό που συνιστά μορφή κοινωνικής συνείδησης* και συμπεριλαμβάνει την εξέταση της ποιοτικής και ουσιώδους ιδιοτυπίας της κοινωνίας* (στη διαφορά της από τη φύση*), τους σκοπούς* της (κοινωνικά ιδεώδη), την εμφάνιση, τη διαμόρφωση και την ανάπτυξη της (φιλοσοφία της ιστορίας*) και τις προοπτικές της.

2. Με τη στενή έννοια, το μέρος εκείνο της κοινωνιολογίας*, το οποίο εμπεριέχει τη διερεύνηση των προαναφερθέντων ζητημάτων, με τη βοήθεια των κατηγοριών της θεωρητικής κοινωνιολογίας και των διεπίστημονικών προσεγγίσεων (πολιτικής οικονομίας*, ανθρωπολογίας, ψυχολογίας*, πολίτισμολογίας κ.λπ.). Παρά τις απόπειρες του νεομαρξισμού*, της ανθρωπολογικής κοινωνιολογίας, του δομισμού* κ.ά., επικρατεί σύγχιση κατά τον προσδιορισμό των γνωστικών αντικειμένων, του ερευνητικού πεδίου και των ορίων της φιλοσοφίας και της κοινωνικής θεωρίας, της γενικής κοινωνιολογίας και των επί μέρους εφαρμοσμένων και εμπειρικών ερευνών, της μακρο-κοινωνιολογίας και τις μικρο-κοινωνιολογίας. Σύγχιση που συνδέεται με την αντίθεση (και την αδυναμία διευθέτησης της αντίθεσης) "εμπειρικού και θεωρητικού"*, "μέρους και όλου"*, "διάνοιας και λόγου"*, και επιτείνεται, αφ' ενός μεν με τη θετικιστικού χαρακτήρα απόρριψη του φιλοσοφικού στοχασμού από τους εμπειριστές κοινωνιολόγους, αφ' ετέρου δε με την εμμονή σε μεταφυσικού χαρακτήρα οντολογικές κατασκευές διαφόρων φιλοσόφων (βλ. π.χ. "φυσική φιλοσοφία'"). Η σύγχιση αυτή έχει σε τελευταίο ανάλυση ως βάση της την "αντίθεση μεταξύ χειρωνακτικής και πνευματικής εργασίας"* και την συνακόλουθη αντίθεση μεταξύ ιδεαλισμού* και υλισμού*. Η προοπτική της άρσης της αντίθεσης, μεταξύ κοινωνιολογίας (κοινωνικής θεωρίας εν γένει) και φιλοσοφίας* διαφαίνεται μέσω της άρσης της "υλιστικής αντίληψης της ιστορίας"* από τη "Λογική της ιστορίας"* ως συνθετική επιστημονική και φιλοσοφική συνείδηση της κοινωνίας ως ολότητας. Βλ. επίσης; κοινωνία*, κοινωνικοοικονομικός σχηματισμός*, νομοτέλεια*.

Φουκουγιάμα (Fukuyama) Φράνσις

Φιλοσοφίζων πολιτικός αξιωματούχος (υποδιευθυντής του Γραφείου Σχεδιασμού Πολιτικής του Υπουργείου Εξωτερικών των ΗΠΑ), που έγινε γνωστός το 1989, λόγω της τεράστιας προβολής του από τα μέσα μαζικής ενημέρωσης, για τις ιδέες του περί του τέλους της ιστορίας*. Ερμηνεύει τη συγκυρία που διαμορφώθηκε από την κλιμακούμενη κεφαλαιοκρατική αντεπανάσταση* στην ΕΣΣΔ και σε χώρες του "υπαρκτού σοσιαλισμού", από το "τέλος του ψυχρού πολέμου" κ.λπ. κατά έναν άκρως ιδεολογικό τρόπο ως "то τέλος της ίδιας της ιστορίας, δηλαδή το τελικό σημείο της ιδεολογικής εξέλιξης του ανθρώπινου γένους και την οικουμενικοποίηση της δυτικής φιλελεύθερης δημοκρατίας ως της τελικής μορφής ανθρώπινης διακυβέρνησης". Το εγχείρημα του αποτελεί "υπόδειγμα" εκλεκτισμού* και εργαλειακής χρήσης ετερόκλητων φιλοσοφικών θέσεων (Χέγκελ*. Πλάτωνα*, Μπένθαμ*. Νίτσε* κ.ά.) για την ιδεολογική επένδυση μιας άκρως κυνικής πολιτικής σκοπιμότητας, η οποία προβάλλει την τρέχουσα διεθνή συγκυρία ως απαλοιφή οποιασδήποτε εναλλακτικής λύσης και την κεφαλαιοκρατία* ως το άκρον άωτο της κοιωνικο-οικονομικής και πολιτικής ζωής της ανθρωπότητας.

Συνιστά το προκάλυμμα της πολιτικής στρατηγικής των κυρίαρχων μεγάλων δυνάμεων, οι οποίες επιδιώκουν τη διαιώνιση της κυριαρχίας τους έναντι των ασθενέστερα ανεπτυγμένων πληθυσμών του πλανήτη, μέσω μιας "νέας τάξης πραγμάτων" που βασίζεται στη βίαιη επιτήρηση, στον αποκλεισμό και τη διαρκή αστυνόμευση του κόσμου. Πρόκειται για ένα αντιδραστικό ουτοπικό ιδεολόγημα νεοαποικιακού - ρατσιστικού χαρακτήρα, που αποσκοπεί στον εξορκισμό οποιασδήποτε "επανάστασης κοινωνικής'" και του "σοσιαλισμού"*. Έργο του: The End of History and the Last Man, New York, 1992 (Ελλην. έκδοση: Αθήνα 1993, "Νέα Σύνορα", Α. Α. Λιβάνης).

Χέγκελ (Hegel) Γκέοργκ Βίλχελμ Φρίντριχ

(Στουτγάρδη, 1770 - Βερολίνο, 1831).

Κορυφαίος εκπρόσωπος της γερμανικής κλασικής φιλοσοφίας*. Είναι ο στοχαστής στον οποίο ανήκει το πρώτο στην ιστορία εγχείρημα συστηματικής διερεύνησης της διαλεκτικής*, της καθολικής και αναγκαίας εσωτερικής συνάφειας των φιλοσοφικών κατηγοριών*, των κατηγοριών της "διαλεκτικής λογικής"*, βάσει του "αντικειμενικού ιδεαλισμού"*. Σπούδασε θεολογία* και φιλοσοφία* στο Τύμπινγκεν μαζί με τους Σέλλινγκ* και Χέλντερλιν* (1788-1793). Επηρεάσθηκε βαθιά οπό τη μεγάλη γαλλική αστική επανάσταση και υιοθέτησε αντιπολιτευτικές θέσεις (κατά της φεουδαρχικής απολυταρχίας, υπέρ συνταγματικής μεταρρύθμισης κ.λπ.). Εργάσθηκε ως οικοδιδάσκαλος (Φρανκφούρτη 1797-1800). Την ίδια περίοδο ασχολείται με την πολιτική οικονομία*. Από το 1801 εργάζεται ως καθηγητής του πανεπιστημίου της Ιένας και εκδίδει μαζί με τον Σέλλινγκ το περιοδικό "Kritisches Journal der Philosophie". Διετέλεσε γυμνασιάρχης στη Νυρεμβέργη (1808-16) και κατόπιν καθηγητής φιλοσοφίας στα πανεπιστήμια της Χαϊδελβέργης '(1816-18) και του Βερολίνου (1818), οπότε γίνεται αισθητή και η μεταστροφή των πολιτικών του πεποιθήσεων, που συντέλεσε στην βαθμιαία ανάδειξη του σε επίσημο φιλόσοφο της πρωσικής κυβέρνησης.

Ο ορίζοντας της φιλοσοφίας του Χέγκελ καθορίζεται από τις συγκεκριμένες ιστορικές συνθήκες της εποχής του και από το επίπεδο ανάπτυξης των επιστημών και της φιλοσοφίας. Η κεφαλαιοκρατία* ολοκλήρωνε τότε τη διαμόρφωση της χωρίς να εκδηλώνει ακόμα πλήρως ανεπτυγμένες τις αντιφάσεις της και η "εργατική τάξη"* της Γερμανίας δεν προβάλλει ακόμα ως αυτοτελής πολιτική δύναμη. Δεν είχαν ωριμάσει λοιπόν οι συνθήκες που θα επέτρεπαν την αυστηρά επιστημονική θεώρηση των κοινωνικών δυνάμεων, των ανταγωνισμών της κεφαλαιοκρατίας, των δρόμων και των μέσων υπέρβασης αυτών των ανταγωνισμών. Επομένως, όπως είναι αναμενόμενο σε παρόμοιες συγκυρίες, η υφιστάμενη τάξη πραγμάτων πρόβαλε αναπόφευκτα είτε ως αιώνια και αμετάβλητη, είτε οι απόψεις περί των σκοπών*, των μέσων και των δρόμων αλλαγής της κοινωνίας* δεν μπορούσαν παρά να είναι ουτοπικές. Δεδομένου ότι ο Χέγκελ αντιλαμβανόταν την κοινωνία ως αμετάβλητη, θεωρούσε τις αλλότριες και κυρίαρχες επί των ανθρώπων κοινωνικές δυνάμεις ως απόλυτα αυτοτελείς έναντι των ανθρώπων. Σε αυτή την περίπτωση η όποια ανάπτυξη των εν λόγω δυνάμεων, της "γενολογικής ουσίας" του ανθρώπου*, εκλαμβάνεται ως ανάπτυξη μιας εξ υπαρχής δεδομένης αυτοτελούς καθολικότητας, μιας ουσίας κυρίαρχης επί του ενικού*, του αισθητηριακού και του εμπειρικού. Στην υποστασιοποίηση αυτής της αντίληψης εδράζεται η χαρακτηριστική για τον Χέγκελ απόσπαση της νόησης* από την υλική (κοινωνική - πολιτισμική) βάση που τη γέννησε και η αναγόρευση της σε αυτοτελή - αυθύπαρκτη οντότητα και γενεσιουργό πηγή όλου του κόσμου* (ο οποίος υποβαθμίζεται σε ετερότητα της νόησης). Αυτή η προϋπάρχουσα, αρχέγονη και πρωτεύουσα νόηση ως απόλυτη πνευματική δραστηριότητα* αποτελεί την αφετηρία και το τελικό αποτέλεσμα, το επιστέγασμα του μεγαλειώδους φιλοσοφικού του συστήματος.

Ο κύριος σκοπός του Χέγκελ είναι η δημιουργία μιας λογικής* ως συστήματος κατηγοριών* και κατ' αυτό τον τρόπο η προσέγγιση της φιλοσοφίας προς τη μορφή της επιστήμης*: "Η αληθής μορφή με την οποία υφίσταται η αλήθεια* μπορεί να είναι μόνο το επιστημονικό σύστημα της. Είχα την πρόθεση να συμβάλω στην προσέγγιση της φιλοσοφίας προς τη μορφή της επιστήμης -προς τον σκοπό εκείνο, που επιτυγχάνοντας τον θα μπορούσε να παραιτηθεί από το όνομα της, της "αγάπης της γνώσης", και να γίνει "πραγματική γνώση* (Φαινομενολογία του πνεύματος). Παρόμοια σκοποθεσία δεν θα μπορούσε να ανακύψει αν οι επιστήμες της εποχής δεν αναπτύσσονταν ραγδαία, αν οι επιμέρους επιστήμες δε περνούσαν από то εμπειρικό στο θεωρητικό τους επίπεδο (βλ. εμπειρικό και θεωρητικό), στη διερεύνηση της εσωτερικής συνάφειας αντικειμένων και διαδικασιών. Στο εγχείρημα του αυτό ο Χέγκελ βασίζεται στη διαπίστωση των προκατόχων του αναφορικά με το ανέφικτο της εξαγωγής των λογικών κατηγοριών από την ατομική εμπειρία (Λοκ*, Χιουμ* και, αναφορικά με όλες τις κατηγορίες, Καντ*). Ο Χέγκελ επιχειρεί την υπέρβαση της καντιανής απόσπασης της μορφής από το περιεχόμενο της νόησης*, των κενών λογικών κατηγοριών από τα δεδομένα της εμπειρίας* και των τελευταίων από το "πράγμα καθ' εαυτό", παραμένοντας στο πεδίο της εκ των πραγμάτων απόσπασης της νόησης από το είναι*, από την ύλη*. Γι' αυτό και η υπέρβαση του αποδεικνύεται επίπλαστη: το πραγματικό περιεχόμενο ανάγεται στη μορφή της νόησης και το "πράγμα καθ' εαυτό" στις λογικές κατηγορίες. Στις σημαντικότερες φιλοσοφικές καταβολές της χεγκελιανής φιλοσοφίας συμπεριλαμβάνεται η περί υπόστασης* διδασκαλία του Σπινόζα* (η οποία συμπυκνώνει σε ορισμένο βαθμό το κοσμοείδωλο που αντιστοιχεί στις απαρχές του θεωρητικού σταδίου ανάπτυξης των επιστημών) και η αυτοσυνείδηση* του Φίχτε*. Η νόηση παρουσιάζεται πλέον ως εξ υπαρχής δεδομένη, υπερατομική, αντικειμενική, αυτοκινούμενη και αυτοδιακρινόμενη υπόσταση, συνειδητοποιούσα τον εαυτό της. Από τις επιμέρους επιστήμες η κλασική αστική πολιτική οικονομία άσκησε την μέγιστη επίδραση στη λογική του Χέγκελ (Α. Σμιθ*, Ντ. Ρικάρντο* κ.ά.). Ο Χέγκελ δεν υιοθετεί από αυτήν απλώς την κατηγορία της εργασίας* ως αφετηριακή για την ερμηνεία των οικονομικών φαινομένων, αλλά της προσδίδει βαθύτερο και ευρύτερο φιλοσοφικό νόημα, κοσμοϊστορική σημασία: η εργασία είναι η διαδικασία δημιουργίας από τον άνθρωπο του ίδιου του εαυτού του, είναι μια διαδικασία αυτογένεσης του ανθρώπου, μια διαδικασία δημιουργίας της "γενολογικής ουσίας" του ανθρώπου. Ωστόσο, σε αντιδιαστολή με τους κλασικούς της οικονομίας, ο Χέγκελ ανάγει την εργασία σε πνευματική - αφηρημένη δραστηριότητα*. Παρρόμοια με τους οικονομολόγους, ο Χέγκελ διακρίνει μόνο τη θετική πλευρά της εργασίας ταυτίζοντας νομοτελειακά την ιστορικά παροδική ανταγωνιστική μορφή (και βαθμίδα) της εργασίας της εποχής του με την εργασία εν γένει, δηλαδή ταυτίζοντας την αλλοτρίωση*, την αποξένωση με την εξαντικειμένωση*, με την πραγμοποίηση. Βεβαίως σε σύγκριση με τους κλασικούς της αστικής οικονομολογίας ο Χέγκελ προχωρεί κατά ένα βήμα (θέτει το ζήτημα της άρσης* της αλλοτρίωσης), το οποίο όμως, λόγω του άκρως μυστικιστικού χαρακτήρα του, αποβαίνει βήμα προς τα πίσω: η υπέρβαση της αλλοτρίωσης υπό το πρίσμα της εξωιστορικά και μεταφυσικά εννοούμενης εργασίας μπορεί να υπάρξει μόνον ως υπέρβαση (κατάργηση) του εμπράγματου, του αντικειμένου, ως απελευθέρωση του πνεύματος από την ξένη προς αυτό πραγματικότητα και "επιστροφή'* στο απόλυτο. Η αντιφατικότητα της μεγαλειώδους σύλληψης του Χέγκελ συνδέεται με τις παραπάνω επισημάνσεις.

Από τα πρώιμα έργα ("φιλοσοφία της θρησκείας"* κ.ά.) του Χέγκελ διαφαίνεται η τάση εξέτασης της ιστορίας του πνευματικού πολιτισμού ως αλληλουχίας νομοτελειακά εναλλασσόμενων σταδίων της ανάπτυξης του πνεύματος. Η Φαινομενολογία του πνεύματος (1807), όπου ο Χέγκελ απελευθερώνεται από την επίδραση του Σέλλινγκ, αποτελεί ιδιότυπη εισαγωγή - προγραμματική διακήρυξη της φιλοσοφίας του, στην οποία ενυπάρχουν συνθετικά (και σε εμβρυώδη - μυστικιστική μορφή) τα στοιχεία που θα αναπτύξει αργότερα συστηματικά. Είναι η θεωρία των φαινομένων, των μορφών ή βαθμίδων της δημιουργικής δύναμης του "παγκόσμιου λόγου", από τις οποίες οφείλει να περάσει η συνείδηση* του ατόμου (αναπαράγοντας τα στάδια αυτογνωσίας του "παγκόσμιου λόγου") ώστε να γίνει φιλοσοφική. Η συνείδηση ξεκινά οπό την κατ' αίσθηση εγκυρότητα και φθάνει στην έννοια της επιστήμης, στην απόλυτη γνώση. Σε αυτή την παράλληλη "εμβρυολογία και παλαιοντολογία του πνεύματος" (Ένγκελς*) διαπλέκονται στοιχεία θεωρίας της γνώσης και της συνείδησης (εμπειρία, "διάνοια και λόγος"*, συνείδηση και αυτοσυνείδηση κ.λπ.) με στοιχεία αναδρομής στην ιστορία του πνευματικού πολιτισμού και στην ιστορία της φιλοσοφίας*, στην ψυχολογία*, στην ηθική*, πολιτική, δκαιική και θρησκευτική φιλοσοφία και στην αισθητική*. Εδώ τα άτομα μετατρέπονται σε "συνείδηση" και ο κόσμος σε "αντικείμενο"*, κατά τρόπο ώστε όλη η ποικιλομορφία της ζωής και της κοινωνίας να ανάγεται σε διαφορετικές σχέσεις της "συνείδησης" προς το "αντικείμενο". Κεντρική θέση κατέχουν στη φαινομενολογία οι κατηγορίες της εργασίας και της αλλοτρίωσης κατά τον τρόπο που προαναφέραμε. Εξαιρετική σημασία αποκτά η διαλεκτική δούλου και αυθέντου και η θέση του Χέγκελ περί ανάπτυξης της συνείδησης μέσω του πρώτου.

Εάν η φαινομενολογία αποτελεί την "πηγή και το μυστικό" της χεγκελιανής φιλοσοφίας (Μαρξ), η Επιστήμη της λογικής (1812) είναι то έργο στο οποίο εμπεριέχεται κυρίως η ουσία της φιλοσοφίας του Χέγκελ. Η διαλεκτική μέθοδος προβάλλει στη φιλοσοφία του Χέγκελ ως σύστημα της διαλεκτικής λογικής, το οποίο δομείται βάσει της ιδεοκρατικής αρχής της ταυτότητας νόησης και είναι, βάσει της προγενέστερης απόσπασης της νόησης από το είναι. Κατ' αυτό τον τρόπο ο Χέγκελ αντιλαμβάνεται την καθολική ενότητα, το οργανικό όλο (ολότητα, βλ. μέρος και όλο) ως ενυπάρχον στη νόηση αποκλειστικά πνευματικό προϊόν και όχι ως ανεξάρτητα από τη νόηση υφιστάμενο στην ενεργό πραγματικότητα. Ο εμπράγματος κόσμος προβάλλει εδώ ως στερούμενος δικής του ουσίας, ουσία του αποβαίνει στο σύστημα του η νόηση, η οποία αναγνωρίζει στον εμπράγματο κόσμο τον εαυτό της ως ετερότητα της. Η περί του όλου αντίληψη εννοείται ως αρχέγονη, αποκομμένη από την υλική πραγματικότητα, ως πνευματική οντότητα. Εδώ οι μορφές και οι νόμοι της ανθρώπινης νόησης κατακτούν και ανακτούν την "απόλυτη", τη "θεία" φύση τους, ως μορφές και νόμοι μιας δραστηριότητας που δημιουργεί και αναπαράγει τον εξωτερικό κόσμο (γι' αυτό και αποτυπώνονται σ' αυτόν ως μορφές πραγμάτων, ως μορφές του "απολιθωμένου" στα πράγματα παγκόσμιου πνεύματος, του θεού*). Εδώ η πραγματική ανθρώπινη νόηση, η " κοινωνική συνείδηση "*, υποστασιοποιείται και θεοποιείται ως κάποια υπεράνω των ανθρώπων παγκόσμια δύναμη, εκδηλούμενη μέσω των ανθρώπων και όχι ως δραστηριότητα του ίδιου του ανθρώπινου όντος. Η ταύτιση νόησης και είναι, στην οποία εδράζεται αυτή η ιδεοκρατική σύλληψη, καταργεί εκ προοιμίου το ζήτημα της αυτοτέλειας και της ιδιοτυπίας της "γνωστικής διαδικασίας"* και τη διαλεκτική αυτής της διαδικασίας, η οποία προϋποθέτει απαραίτητα τη σχέση του υποκειμένου προς то ανεξάρτητα από το υποκείμενο υπάρχον αντικείμενο. Στην καλύτερη περίπτωση εδώ απεικονίζεται η διαλεκτική της νόησης. Ωστόσο, η ταύτιση αυτή, έστω και υποστασιοποιημένη - θεοποιημένη, αντανακλά τις υπαρκτές στιγμές της σύμπτωσης της δρώσας ανθρώπινης νόησης με το είναι, με την υλική πραγματικότητα, και χαρακτηρίζει την ιδιοτυπία της διαλεκτικής λογικής έναντι της θεωρίας της γνώσης*. Χαρακτηρίζει δηλαδή τις στιγμές κατά τις οποίες η αλήθεια της εκάστοτε κεκτημένης από τη γνωστική διαδικασία γνώσης θεωρείται δεδομένη. Εδώ ακριβώς έγκειται ο ορθολογικός πυρήνας της μεγαλοφυούς συμβολής του Χέγκελ στην επιστήμη των τρόπων και των μέσων της νόησης, στη διαλεκτική λογική*. Σε αυτό τον ορθολογικό πυρήνα οφείλεται και η ορθή σε γενικές γραμμές σύλληψη από τον Χέγκελ του "μηχανισμού" της "ανάβασης από то αφηρημένο στο συγκεκριμένο"*, στην ανάπτυξη του οποίου προβαίνει ο Χέγκελ ''προδίδοντας" τον απόλυτο ιδεαλισμό του (δεδομένου ότι θέτει ως αφετηρία του την απολυτοποιημένη νόηση, το απόλυτο, το οποίο -αποκομμένο από το σχετικό - συνιστά το πλήρως απροσδιόριστο και απροσπέλαστο μη-ον). Έτσι αναπτύσσεται το σύστημα των λογικών κατηγοριών στην εσωτερική τους συνάφεια (από την άποψη δηλαδή της ουσίας της νόησης) ως διατεταγμένο όλο κλιμακούμενης άρσης της απροσδιοριστίας των πλέον αφηρημένων κατηγοριών από τις πιο συγκεκριμένες, από το πεδίο του "είναι" στην "ουσία" και από αυτήν στην ενότητα "ουσίας και φαινόμενου"*, στην "πραγματικότητα". Η όλη κίνηση της νόησης προβάλλει ως αλληλοδιαπλοκή νόμων: "πέρασμα των ποσοτικών αλλαγών σε ποιοτικές"*, ενότητα και πάλη των αντιθέτων (βλ. αντίφαση), και "άρνηση της άρνησης"*, βάσει των οποίων δομείται η "αντικειμενική λογική" του Χέγκελ. Ωστόσο η ιδεοκρατική αρχή προσδίδει στη διαλεκτική του ιδιότυπα χαρακτηριστικά και την οδηγεί σε ασυνέπειες, σε συμβιβαστικές υπαναχωρήσεις, οι οποίες ευνουχίζουν εν πολλοίς τον δυναμισμό της. Αυτό εκδηλώνεται φυσικά στην αναγωγή της ανάβασης από το αισθητηριακά συγκεκριμένο στο αφηρημένο στην ανώτερη βαθμίδα της νόησης: στην ανάβαση από то αφηρημένο στο νοητά συγκεκριμένο, στην υπαγωγή της διάνοιας στον λόγο (βλ. διάνοια και λόγος) και στην υποταγή του ιστορικού στο λογικό (βλ. ιστορικό και λογικό). Έτσι ο Χέγκελ υποτάσσει τη διαλεκτική στην ιδεοκρατία. Ενώ στο επίπεδο της αμεσότητας διακρίνει την παθητική και την ενεργητική πλευρά του κατηγοριακού δίπολου των αντιθέτων ("ποιότητα και ποσότητα"*), στο πεδίο της ουσίας η διάκριση αυτή εξαφανίζεται, οι πλευρές της θεμελιώδους για τη διαλεκτική αντίφασης συμβιβάζονται στο "θεμέλιο" ώστε να επιτευχθεί η διαιώνιση της ουσίας. Κατ' αυτό τον τρόπο η λογική του Χέγκελ είναι η λογική ενός κλειστού συστήματος, το οποίο ουσιαστικά στερείται παρελθόντος και μέλλοντος, δεδομένου ότι η μορφή του προσδιορισμού της απόλυτης ιδέας είναι η "απολύτως δι' εαυτήν άνευ υποκειμενικότητας υφιστάμενη εξωτερική εμφάνεια του χώρου και του χρόνου". Οι παραπάνω περιορισμοί εκδηλώνονται εντονότερα στην αναπαράσταση του γίγνεσθαι της νόησης, στην "υποκειμενική λογική", όπου το ανεπτυγμένο σύστημα των κατηγοριών ως απόλυτη αρχή επιβάλλεται επί του γίγνεσθαι κατά τελεολογικό τρόπο. Η αισθητηριακή γνώση, η διάνοια κ.λπ. υπάρχουν μόνον ως αναγκαίες βαθμίδες της ανάδειξης του λόγου, της ανεπτυγμένης νόησης. Παρ' όλες τις έντονες επικρίσεις του κατά της διάνοιας (την οποία ταύτιζε με τη μεταφυσική), ο Χέγκελ λόγω του ιδεαλισμού του παραμένει δέσμιος της προδιαλεκτικής απόσπασης των διαμελισμένων μερών του όλου (νόησης και είναι, διάνοιας και λόγου, λογικού και ιστορικού) κ.λπ.), η εξωτερική συνάφεια των οποίων (ως αναγωγή είτε ως υπαγωγή) επίσης υποστασιοποιείται και γίνεται βάση ιδεαλιστικών μυστικοποιήσεων. Το αποτέλεσμα της γνωστικής διαδικασίας, η άρνηση της άρνησης της κατ' αίσθηση γνώσης (λόγος), ως εξ υπαρχής αποκομμένο από τη γενεσιουργό διαδικασία του, οροθετεί και απορροφά πλήρως την τελευταία.

Βάσει της διαλεκτικής του μεθόδου ο Χέγκελ εξετάζει κριτικά όλους τους τομείς του πολιτισμού*. Στη "Φιλοσοφία της φύσης" (2ο μέρος της Εγκυκλοπαίδειας των φιλοσοφικών επιστημών, 1817) η κριτική ανάλυση της κατάστασης των σύγχρονων του φυσικών επιστημών και του εννοιολογικού εξοπλισμού τους είναι συνυφασμένη με την άκριτη αναπαραγωγή, και τη φιλοσοφική "δικαίωση", δογμάτων και προκαταλήψεων της εποχής του. Εδώ εξετάζει τον τρόπο με τον οποίο η φύση, όντας ετερότητα της ιδέας ("αποστασία" της ιδέας αφ' εαυτής), μετατρέπεται σε πνεύμα, θεωρώντας μεταφυσικά τη φύση ως αμετάβλητη ("πνεύμα απολιθωμένο") και απορρίπτοντας κάθε εξελικτική προσέγγιση (μεταμορφώνεται κατά τον Χέγκελ μόνο η έννοια καθαυτή). Λόγω του άκαμπτου δογματισμού της, της επιλεκτικότητας και των αυθαιρεσιών της, η "φυσική φιλοσοφία"* του Χέγκελ δεν συνιστά βήμα προς τα εμπρός και υπολείπεται των αντίστοιχων προσεγγίσεων του προκριτικού Καντ. Αυτό ωστόσο δεν μειώνει την έστω και στατικά - τελεολογικά διατυπωμένη διορατικότατη εικασία του περί επιπέδων - μορφών κίνησης και αλληλεπίδρασης της ύλης ("μηχανικής", "φυσικής", "οργανικής") και άλλων ιδεών που προοιωνίζονται μετέπειτα επιτεύγματα των φυσικών επιστημών (π.χ. συσχετικότητα χώρου και χρόνου, "εγγενής σκοπιμότητα" των εμβίων όντων κ.λπ.). Στη φιλοσοφία του πνεύματος (3ο μέρος της ."Εγκυκλοπαίδειας", 1817), η επανερχόμενη από την αλλοτρίωση στον εαυτό της ιδέα γίνεται συγκεκριμένη και έλλογη. Εδώ εξετάζεται η ανθρώπινη συνείδηση και διάφορα είδη ανθρώπινης δραστηριότητας. Ως "υποκειμενικό πνεύμα", υπό το πρίσμα της ανθρωπολογίας, της φαινομενολογίας και της ψυχολογίας, εξετάζεται η πνευματική ανάπτυξη του ατόμου σε συνδυασμό με την πνευματική ανάπτυξη του ανθρώπινου γένους. Ως "αντικειμενικό πνεύμα" ο Χέγκελ εκθέτει τις κοινωνικές - πολιτειολογικές του απόψεις, τις οπποίες αναπτύσσει περαιτέρω στη Φιλοσοφία του δικαίου (1821). Οι ιδέες αυτές του Χέγκελ αποτελούν την κορύφωση της προμαρξικής κοινωνικής φιλοσοφίας και της φιλοσοφίας του δικαίου* του διαφωτισμού*. Εδώ ο Χέγκελ, παρά την κριτική που ασκεί στον ατομικισμό και στον αφηρημένο χαρακτήρα της θεωρίας του "φυσικού δικαίου", επιχειρεί την αποκάλυψη της εσωτερικής συνάφειας της κοινωνίας ξεκινώντας από την υποστασιοποιημένη αφαίρεση της απόσπασης του ενσαρκωμένου στο κράτος και στο δίκαιο καθολικού, το οποίο εκλαμβάνει ως ουσία της κοινωνίας. Κατ* αυτό τον τρόπο η χαρακτηριστική για την κλασική αστική σκέψη πολιτική - δικαιική θεώρηση της κοινωνίας οδηγείται μέχρι το λογικό της πέρας. Όπως αναφέρει στη Φιλοσοφία της ιστορίας: "όλη η αξία του ανθρώπου, όλη η πνευματική πραγματικότητα του υπάρχει αποκλειστικά χάριν του κράτους". Εδώ η διαμορφούμενη επιστημονική θεώρηση της κοινωνίας συνδέεται με τη συστηματική θεώρηση του αντικειμένου βάσει μιας συγκεκριμένης μορφής της υπόστασης του (αφηρημένη πνευματική δραστηριότητα) και μιας συγκεκριμένης μορφής εκδήλωσης της ουσίας (το δίκαιο και το κράτος ως ενσάρκωση του λόγου, της "γενολογικής ουσίας του ανθρώπου". Εννοείται ότι στα πλαίσια αυτής της θεώρησης της χεγκελιανής κοινωνικής φιλοσοφίας, ο άνθρωπος προβάλλει ως πλήρως εξαρτημένη και ετεροπροσδιοριζόμενη οντότητα, υπαγόμενη στους αναβαθμούς του "αφηρημένου δικαίου", της "κατ’ επίγνωση ηθικότητας" ή "ατομικής ηθικής" (Moralitat) και της ομόλογης προς την έννοια της καθολικής βούλησης "καθ' έξιν ηθικότητας" ή "κοινωνικής ηθικής" (Sittlichkeit). Η τελευταία περιλαμβάνει την οικογένεια*, την κοινωνία των ιδιωτών και την πολιτεία (κράτος*). Η πολιτεία είναι κατά τον Χέγκελ καθ' εαυτό έλλογο και ηθικό όλο, η πραγμάτωση της ελευθερίας και της καθολικής βούλησης, η πραγμάτωση της θειας ιδέας, ο επίγειος θεός. Άριστο πολίτευμα θεωρεί τη συνταγματική μοναρχία, κατά το πρωσικό πρότυπο της εποχής του, το οποίο θεωρούσε "δομημένο επί των έλλογων αρχών" (διάλεξη από 28/10/1816). Η ιστορική ανάπτυξη της ανθρωπότητας συνιστά πορεία απαρέγκλιτη προς την παραπάνω ιδέα της πολιτείας και τη συνείδηση της ελευθερίας* μέσω μιας ιδιότυπης σκυταλοδρομίας των εκάστοτε δεσποζόντων λαών - φορέων του καθολικού πνεύματος. Οι τέσσερις "κοσμοϊστορικές" περίοδοι (ανατολική, ελληνική, ρωμαϊκή και γερμανική) αντιστοιχούν στην παιδική, στη νεανική, στην ανδρική και στη γεροντική ηλικία της ανθρωπότητας.

Η ιδέα της αντικειμενικής ιστορικής νομοτέλειας* προβάλλει εδώ με σχηματική μονομέρεια και υπερβολές και ερμηνεύεται μυστικιστικά ως "πανουργία" του παγκόσμιου πνεύματος, το οποίο χειρίζεται τα άτομα ως εργαλεία του. Οι περί "υψηλού προορισμού του πολέμου" απόψεις του Χέγκελ συνδέονται με τη διττή αντίληψη του για τις αποικίες (αναγκαία ως διέξοδος της πόλωσης ένδειας και πλούτου των μητροπόλεων, αλλά εξ ίσου αναγκαίος και ο απελευθερωτικός αγώνας των αποικιών), καθώς και με τη συνειδητοποίηση της αναγκαιότητας εξωτερικού αντίπαλου δέους για την εύρυθμη λειτουργία της γραφειοκρατίας*. Διέκρινε στην ιστορία τις "κοσμοϊστορικές" προσωπικότητες (που μετατρέπουν την ιστορική αναγκαιότητα σε προσωπικό τους σκοπό*) από τις "αναπαραγωγικές" (που κατευθύνονται από ιδιωτικά συμφέροντα). Στις ιστορικές του απόψεις ο Χέγκελ εκδηλώνει συχνά εθνικιστικές προκαταλήψεις. "Απόλυτο πνεύμα" θεωρεί ο Χέγκελ τις μορφές της " κοινωνικής συνείδησης "*. Στις τρεις διαδοχικές μορφές του (τέχνη*, θρησκεία* και φιλοσοφία*), μέσω των οποίων το πνεύμα αναγνωρίζει τον εαυτό του διαδοχικά ως εποπτεία και εικόνα, ως συναίσθημα και παράσταση και ως νόηση και έννοια, κατά μεγαλοφυή μεν, πλην όμως ιδεοκρατικά μυστικιστικό τρόπο, συλλαμβάνεται η κατεύθυνση της διαμεσολαβημένα κλιμακούμενης συνάφειας των μορφών και των εκφάνσεων της συνείδησης. Στην αισθητική* του ο Χέγκελ ορίζει το ωραίο* ως καθόλου "αισθητή εμφάνεια της ιδέας", ως άμεση ενότητα της έννοιας και της πραγματικότητας της, του πνευματικού περιεχόμενου και της εξωτερικής μορφής. Διακρίνει τρεις ιστορικούς τύπους τέχνης:

1.συμβολικός (ανατολικός), όπου η εξωτερική μορφή δεσπόζει του περιεχόμενου,

2.κλασικός (αρχαιότητα), άπου υπάρχει αρμονική ενότητα μορφής και περιεχόμενου, και

3.ρομαντικός (χριστιανική Ευρώπη), όπου η αρμονία παρουσιάζεται με την υπεροχή του περιεχόμενου και την έκπτωση της μορφής.

Μεταξύ έννοιας και εποπτείας τοποθετεί τη θρησκεία, διαβαθμίσεις της οποίας είναι:

· οι φυσικές θρησκείες (θεός ως φυσική δύναμη),

· οι θρησκείες της πνευματικής προσωπικότητας (то πνεύμα ως διακριτό από τη φύση) και

· η θρησκεία της αποκάλυψης, ο χριστιανισμός (απόλυτη θρησκεία της αλήθειας* και της ελευθερίας*, του προτεσταντισμού).

Επιχειρεί να υπαγάγει στη διαλεκτική τριαδικότητα τα θρησκευτικά δόγματα (π.χ. της Αγίας Τριάδος), θεωρεί ότι θρησκεία και φιλοσοφία έχουν το αυτό περιεχόμενο (то απόλυτο, το θείο), το οποίο η μεν πρώτη προσεγγίζει εμπειρικά, μέσω της παράστασης, η δε δεύτερη νοητά, μέσω της έννοιας. Τα θρησκευτικά δόγματα χάνουν κατ' αυτό τον τρόπο την ιερότητα τους και μετατρέπονται σε αλληγορίες φιλοσοφικών εννοιών (γεγονός που οδήγησε πολλούς ορθόδοξους θεολόγους να μέμφονται τον Χέγκελ για πανθεϊστική και αθεϊστική τάση). Η θρησκεία αίρεται από τη φιλοσοφία, την ύψιστη μορφή αυτογνωσίας του πνεύματος, την τέλεια ταυτότητα "νοείν" και "είναι", την απόλυτη γνώση, δηλαδή την "επιστήμη των επιστημών", στην οποία οδηγεί η εσωτερική αναγκαιότητα της ιστορικής ανάπτυξης των φιλοσοφικών ιδεών.

Η ιστορική αλληλουχία των φιλοσοφικών συστημάτων αντιστοιχεί στις κατηγορίες της διαλεκτικής* και συνάμα απεικονίζει το ουσιώδες περιεχόμενο: του πολιτισμού* της εποχής του κάθε αναγκαίου παροδικής ισχύος συστήματος ως αλληλουχία των βαθμίδων προς την απόλυτη φιλοσοφία του Χέγκελ, που αποτελεί κατά τον ίδιο επακολούθημα, συμπέρασμα και απόλυτη άρση των προγενέστερων φιλοσοφημάτων.

Η αντιφατικότητα συντηρητισμού (καθαγιασμού του υπαρκτού) και ανατρεπτικού ριζοσπαστικού ορθολογισμού (κριτικής προσέγγισης του όντος) συμπυκνώνεται στην κλασική διατύπωση του "κάθε τι έλλογο είναι και πραγματικό, και κάθε τι το πραγματικό είναι και έλλογο".

Κατ' αυτό τον τρόπο ο Χέγκελ με το μεγαλειώδες εγχείρημα του να εντάξει στον φιλοσοφικό στοχασμό то σύνολο του επιστητού, επιδιώκει να "άρει" πλήρως και τελειωτικά, να συλλάβει και να εγκλείσει κάθε δυνητική προοπτική της νόησης, έχοντας την πεποίθηση ότι αυτή η ένταξη στους κλειστούς κύκλους της φιλοσοφίας της απόλυτης ιδέας αποτελεί το επιστέγασμα και το άκρον άωτον της κίνησης της γνώσης. Ωστόσο, για να πραγματοποιήσει τα παραπάνω χρειάσθηκε να αναπαραστήσει εν γένει και συνολικά την ποικιλομορφία του περιεχόμενου της νόησης, υπονομεύοντας ταυτόχρονα το ίδιο του το πανλογικό - δογματικό σύστημα, αλλά και κάθε πιθανή κοσμοθεώρηση που θεωρεί δεδομένο το απόλυτο, διότι η προσέγγιση του τελευταίου μέσω της νόησης, του λόγου, то καθιστά κατ' αρχήν ορθολογικά προσπελάσιμο και συνεπώς συσχετικό.

Η συνειδητοποίηση αυτής της αντιφατικότητας της μεθόδου και του συστήματος (η διάκριση μεθόδου και συστήματος εδώ είναι μάλλον σχετική) του Χέγκελ, σε συνδυασμό με τη συστηματική διερεύνηση ενός πραγματικού (και όχι ιδεατού) οργανικού όλου, από τη σκοπιά του ριζικού μετασχηματισμού του, επέτρεψε στον Μαρξ* όχι μόνο να θεμελιώσει επιστημονικά την επαναστατική πράξη, αλλά και να επαναστατικοποιήσει τη διαλεκτική, αίροντας τους περιορισμούς και μετασχηματίζοντας τα επιτεύγματα του Χέγκελ.

Η χεγκελιανή φιλοσοφία με όλη την αντιφατικότητα και τον πλούτο της αποτελεί θεμελιώδη κατάκτηση του ανθρώπινου πολιτισμού που άσκησε και ασκεί βαθιά επίδραση. Αποτελεί μιαν από τις θεωρητικές πηγές του μαρξισμού*. Η κριτική διερεύνηση της αποτελεί εκ των ων ουκ άνευ όρο της δημιουργικής κατανόησης και ανάπτυξης του σύγχρονου φιλοσοφικού στοχασμού. Βλ. επίσης: ανάβαση από το αφηρημένο στο συγκεκριμένο, διάνοια και λόγος, ιστορικό και λογικό, Φόυερμπαχ, Μαρξ, Ενγκελς, Λένιν, Κεφάλαιο, διαλεκτική, διαλεκτική λογική, λογική της ιστορίας..

Έργα: "Werke", Bd 1-19, Berlin, 1832-1887.-"SaiTrtitche Werke", Kritische AusQabe, hrsg. v. G. Lasson und J. Hoffrneister, Bd 1-30, Leipzig -Hamburg, 1923-60.- "Samtlische Werke", iirsfl. v. H. Glockner, Bd 1-26, Stuttgard, 1927-40.-Theologische Jugendschnften, Tubingen, 1907.-H λογική, μετ. Π. Γρατσιάτου, Αθήνα, 1916.- Η επιστήμη της λογικής, μετ. Γ. Τζσβάρα, Αθήνα-Γιάννινα, Δωδώνη, 1991.- -Φιλοσοφία της ιστορίας, μετ, Αι. Μανούση, τόμ. Α-Β, Νεφέλη, Αθήνα, 1980.- Φιλοσοφία του πνεύματος, τόμ. 1-2, Αθήνα, Δωδώνη.- Φαινομενολογία του πνεύματος, μετ. Γ. Τζαβάρα, Δωδώνη, τόμ. 1-2, Αθήνα και σειρά έργων σε αμφίβολης ποιότητας και πληρότητας μεταφράσεις από τις εκδ. Αναγνωστίδη.

Βιβλιογρ.: Β. Α. Βαζιούλιν, Η λογική του Κεφαλαίου του Κ. Μαρξ, Μόσχα, 1968.- του ίδιου, Η μαρξική ανάλυση του "μηχανισμού" του κοινωνικού προσδιορισμού της λογικής του Χέγκελ, Filosofskie nauhi. No 2, 1971.- του ίδιου, Το σύστημα της λογικής του Χέγκελ και το σύστημα λογικής στο Κεφάλαιο του Μαρξ, ''Επιστημονική Σκέψη", No 36, 1987.- G. Lukucs, Oerjwge Hegel. Berlin, 1954.- Ε. Β, Ιλιένκοφ, Διαλεκτική λογική, Gutenberg, Αθήνα, 1983.- Iνστ. Φιλοσ. Α.Ε. ΕΣΣΔ, Συστηματικός κατάλογος βιβλιογραφίας στή ρωσική για τον Χέγκελ (από τον 19ο αι. μέχρι το 1974, Μόσχα, 1974,- Η φιλοσοφία του Χέγκελ: προβλήματα διαλεκτικής, Μόσχα, 1987.-Garaudy R., La pense de Hegel, Paris, 1966.- Λ. Γληνός, Η φιλοσοφία του Χέγκελ. Αθήνα, 1970'.- К. I. Λογοθέτης, Η μετά Kaντιov ιδεοκρατική φιλοσοφία, Αθήνα, 1958.- Ο Χέγκελ και ο μαρξισμός, ΚΜΕ, Σ.Ε„ Αθήνα, 1982.- &. Πατέλης, Φιλοσοφική και μεθοδολογική ανάλυση του γίγνεσθαι της οικονομικής επιστήμης, Μόσχα, 1991.

Χειραγώγηση (αγγλ. manipulation)

Σύστημα χειρισμών ιδεολογικής και κοινωνικοψυχολογικής επίδρασης, που αποσκοπεί στην αλλαγή της σκέψης και της συμπεριφοράς των ανθρώπων εις βάρος των συμφερόντων* τους. Σε αυτή την περίπτωση, οι άνθρωποι συχνά δεν γνωρίζουν ότι η κοσμοθεώρηση, οι ανάγκες*, τα συμφέροντα και συνολικά ο τρόπος ζωής τους εξαρτώνται από τους χειραγωγούς τους. Η προσωπικότητα μετατρέπεται σε ενεργούμενο. Στις ανταγωνιστικές κοινωνίες ή χειραγώγηση είναι αναπόφευκτο επακόλουθο των κυριαρχικών και εκμεταλλευτικών σχέσεων και συνδέεται με την αλλοτρίωση* και τον φετιχισμό* του εμπορεύματος. Συχνά χρησιμοποιούνται επιτεύγματα της κοινωνικής ψυχολογίας και της κοινωνιολογίας* στη μαζική προπαγάνδα, στη βιομηχανία θεάματος - ακροάματος και διαφήμισης, με στόχο την επιβολή και υποβολή των αστικών αξιών* και ιδεωδών, της ψυχολογίας του καταναλωτισμού* και των αντίστοιχων στερεοτύπων* συμπεριφοράς. Η πλέον "έντεχνη" χειραγώγηση δημιουργεί στον χειραγωγούμενο την ψευδαίσθηση ότι "ο ίδιος αποφασίζει και επιλέγει". Βλ. επίσης, υποκείμενο, συνείδηση κοινωνική, τάξεις κοινωνικές.

Χυδαίος υλισμός

Φιλοσοφικό ρεύμα που ανέκυψε στα μέσα του 19ου αι. με κύριο χαρακτηριστικό την υπεραπλούστευση και τη χονδροειδή ερμηνεία των αρχών του υλισμού* υπό την επίδραση της θυελλώδους ανάπτυξης των φυσικών επιστημών (νόμος διατήρησης της ύλης, νόμος της μετατροπής της ενέργειας, δαρβινισμός, φυσιολογία κ.λπ.). Αποτελούσε έκφραση μιας θετικιστικής αντίδρασης του μεταφυσικού και εν πολλοίς μηχανιστικού "επιστημονικού υλισμού"* της εποχής στην ιδεαλιστική (προπαντός στη γερμανική κλασική) διαλεκτική*, παρά το γεγονός ότι οι Μαρξ* και Ένγκελς* ήδη θεμελίωναν την υλιστική διαλεκτική* και την "υλιστική αντίληψη της ιστορίας"*. Οι εκπρόσωποι του εν λόγω ρεύματος (Κ. Φογκτ*, Λ. Μπύχνερ* και Γ. Μολεσότ*) επιδίδονταν στην ενεργό εκλαΐκευση των φυσικών επιστημών, με ιδιαίτερη έμφαση στις αθεϊστικές προεκτάσεις τους, θεωρώντας εφικτή την επίλυση και των φιλοσοφικών προβλημάτων μέσω των συγκεκριμένων φυσικών ερευνών, τις οποίες αντιπαρέθετον στον "φιλοσοφικό τσαρλατανισμό". Απέρριπταν την αυτοτέλεια της φιλοσοφίας* και τη σημασία των κοινωνικών - ανθρωπιστικών επιστημών, θεωρούσαν τη συνείδηση*, τον ψυχισμό και άλλα κοινωνικά φαινόμενα ως άμεσα αποτελέσματα είτε ως επιφαινόμενα* φυσικο-χημικών διαδικασιών. Στα πλαίσια αυτού του αναγωγισμού* οι χυδαίοι υλιστές ταύτιζαν το ψυχικό με το σωματικό, ορίζοντας τη σκέψη ως έκκριμα του εγκεφάλου. Πίστευαν ότι το περιεχόμενο της συνείδησης* καθορίζεται κυρίως από τη χημική σύσταση της τροφής, από το κλίμα κ.λπ. Σε αυτούς του παράγοντες καθώς και στη "φύση" της κληρονομικότητας* απέδιδε ο Μπύχνερ την αποικιοκρατία και την ύπαρξη "τάξεων κοινωνικών"* (κοινωνικός δαρβινισμός). Χυδαίες υλιστικές τάσεις εκδηλώθηκαν και εκδηλώνονται μέχρι σήμερα με ποικίλες μορφές, ιδιαίτερα σε συνδυασμό με φιλοσοφικών αξιώσεων ερμηνείες γεγονότων των φυσικών επιστημών, και ιδιαίτερα της φυσιολογίας, της γενετικής*, της κυβερνητικής* και της πληροφορικής*. Διαδεδομένο προπαγανδιστικό τέχνασμα είναι η δήθεν ταύτιση του χυδαίου υλισμού με τον μαρξισμό*. Βλ. επίσης: θετικισμός, βιολογισμός, φυσικαλισμός.

Ηλεκτρονική Βιβλιοθήκη της Διεθνούς Σχολής "Λογική της Ιστορίας" (ΔΣΛΙ)